<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.stilearte.it/xmlrpc.php" />
<title>Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare | Stile Arte</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #FFFFFF !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #CE2B29;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #FFFFFF !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #FFFFFF;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #CE2B29;}.acp_previous_page:hover{background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #FFFFFF; color: #000000 !important;}.acp_next_page{background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #CE2B29;}.acp_next_page:hover{background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #FFFFFF;color: #000000 !important;}.acp_next_page, .acp_previous_page { background-image: none !important; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="http://www.stilearte.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="http://www.stilearte.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.stilearte.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.stilearte.it/wp-content/plugins/simply-instagram/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.stilearte.it/wp-content/plugins/captcha/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stilearte.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.stilearte.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.stilearte.it/wp-content/plugins/swiftype-search/assets/autocomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-tell-a-friend-popup-form-css'  href='http://www.stilearte.it/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.stilearte.it/wp-content/themes/stile/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://www.stilearte.it/wp-content/plugins/wordpress-popup/css/animate.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stilearte.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.stilearte.it\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.stilearte.it","wp_site_url":"http:\/\/www.stilearte.it","wp_root_url":"http:\/\/www.stilearte.it","wp_plugins_url":"http:\/\/www.stilearte.it\/wp-content\/plugins","wp_content_url":"http:\/\/www.stilearte.it\/wp-content","wp_includes_url":"http:\/\/www.stilearte.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"xe7niCVDBzqYZ8EJsdFG"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend-form.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend-popup.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stilearte.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stilearte.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il fascino dell&#8217;acquerello e della tempera nei dipinti di Anja Ganster. Video' href='http://www.stilearte.it/il-fascino-dellacquerello-e-della-tempera-nei-dipinti-di-anja-ganster-video/' />
<link rel='next' title='George Grosz (1893), il sesso maschile e i deliri onirici delle signore' href='http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://www.stilearte.it/?p=58740' />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		<link rel="shortcut icon" href="http://www.stilearte.it/wp-content/uploads/2013/07/loghetto-sito.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.stilearte.it/wp-content/themes/stile/js/html5.js"></script>
<script src="http://www.stilearte.it/wp-content/themes/stile/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.stilearte.it/wp-content/themes/stile/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

body{
	font-family: 'Abel';
	font-size : 19px !important;
}

.logo h1 a, .logo h2 a{
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	color :#262226 !important;
	font-size : 16px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 18px !important;
	font-weight: bold !important;
}
.wrapper{background:#ffffff     ;}

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#025ec1 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#025ec1 !important;}
	#main-nav,.top-nav {border-bottom-color: #025ec1;}
	.cat-box , .footer-bottom .container{border-top-color: #025ec1;}
@media screen and (min-width: 986px) and (max-width: 1280px) {
 .logo {   }
 .wp_bannerize {  width: 50%; margin: 50px 0 0 10px !important; }
  .wp_bannerize img { width: 100%; height: auto; }
  #sidebar-testata { clear: both; margin: 20px auto 0 auto !important; float: none !important; }
}
#sidebar-testata { margin: 0 !important; float: right; width: 63%; }
#sidebar-testata .widget-top { display: none; }
#sidebar-testata .widget { margin-top: 15px !important; }
#sidebar-testata .widget img { width: 100% !important; height: auto !important; }

/* Main Wrapper Style */

.background-cover{-webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; position:fixed; background-repeat:no-repeat; top:0; left:0; z-index:0; overflow: hidden; width: 100%; height:100%; text-align: center; }

.check-also-post .post-title { font-size: 16px; margin-bottom: 5px; } 

img.aligncenter { border: none !important; }

p.post-meta span { display: block; }
span.post-cats:before { content: none;}
.post-cats a { color: #f00 !important; }





@media only screen and (max-width: 985px) and (min-width: 768px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 700px !important; }
#sidebar-testata { width: 100%; }


}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 400px !important; }
#sidebar-testata { width: 100%; }
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 300px !important; }
#sidebar-testata { width: 100%; }

}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_57.png" />
<style>
.wrapper { background-color: #ffffff; }
header { margin: 0 0 15px !important;}
.ads-in-post1 { width: 100%; }
.ads-in-post1 img { width: 100%; }


.ads-top { width: 100%; float: none; margin: 8px auto; }
.ads-top img { width: 100%; }
.subwrapper { background-color: #fff; }

#wp-calendar caption { text-transform: uppercase; padding: 3px 0; }
#wp-calendar thead tr th { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; }
#wp-calendar tbody tr td { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; color: #000000; }
#wp-calendar tbody tr td#today { height: 30px; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; background: #eeb813 !important; color: #000000; }
#wp-calendar tr td a { color: #ff0000; font-weight: bold; }
.ads160-600 .adcell { height: 160px  }
.yarpp-related-widget h3 { font-family: Oswald,arial,Georgia, serif; font-size: 18px; text-transform: uppercase; border-bottom: 4px solid #333; padding-bottom: 5px;  }
.wp_bannerize { margin: 20px 0 0 30px; float: right; }
.flexslider { margin: 10px 0 35px; }
.copyrightarticolo { width: 100%; line-height: 30px; margin: 20px auto; text-align: right; font-size: 11px; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; }
.titoloslider { position: absolute; top: 15px; left: 0; line-height: 18px; font-size: 20px; color: #ffffff; background: #cd2122; filter: alpha(opacity=90); -moz-opacity:0.9; -khtml-opacity: 0.9; opacity: 0.9; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; z-index: 200; padding: 5px 10px 5px 20px; font-family: Oswald,arial,Georgia, serif; text-transform: uppercase; }

.sidebar-narrow { display: none; }
.content { width: 760px; }

@media only screen and (min-width: 986px) and (max-width: 1280px) and (orientation: landscape) {
	 #sidebar-testata { width: 62% !important; height: auto !important; float: right !important; clear: none; }
	 #sidebar-testata img { width: 100% !important; height: auto !important; }
#main-nav ul li { font-size: 12px; }
}

.recent-box .cat-box-content { margin-top: 35px; }

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42743371-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.6.3 -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="og:title" content="Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare"/>
<meta itemprop="name" content="Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare"/>
<meta property="og:url" content="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/"/>
<link rel="canonical" href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-09-07T00:07:38+00:00"/>
	<meta property="article:modified_time" content="2017-09-07T07:39:56+00:00" />
<meta property="og:updated_time" content="2017-09-07T07:39:56+00:00" />
<meta property="article:section" content="News"/>
<meta property="og:description" content="Dobbiamo riconoscere agli orientali un&#039;applicazione diffusa, una capacità di soffrire per portare a termine con disciplina un qualsiasi incarico. Questa dote unita al calligrafismo dell&#039;arte orientale rende i cinesi ottimi iperrealisti, anche con tecniche poco praticate dagli artisti occid"/>
<meta itemprop="description" content="Dobbiamo riconoscere agli orientali un&#039;applicazione diffusa, una capacità di soffrire per portare a termine con disciplina un qualsiasi incarico. Questa dote unita al calligrafismo dell&#039;arte orientale rende i cinesi ottimi iperrealisti, anche con tecniche poco praticate dagli artisti occid"/>
<meta property="og:image" content="http://www.stilearte.it/wp-content/uploads/2017/09/a-disegno-iperrealista-2.jpg"/>
<meta itemprop="image" content="http://www.stilearte.it/wp-content/uploads/2017/09/a-disegno-iperrealista-2.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>

<body id="top" class="single single-post postid-58740 single-format-standard">

	<div class="background-cover"></div>

	<div class="background-cover"><div class="ads-in-post2"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins id="skin" data-revive-zoneid="16" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div></div> <!-- Armando -->

	<script type="text/javascript">

		jQuery( document ).ready(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

		jQuery( window ).resize(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

	</script>


	<div class="wrapper layout-2c">

		<div class="ads-top">					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>				</div> <!-- Armando -->

		<div class="ads-top-phone">

			<ins data-revive-zoneid="17" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
			<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
		
		</div>

				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.stilearte.it/">
						<button class="search-button" type="submit" value="Cerca"></button>	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.stilearte.it/cose-stile/">Cos&#8217;è Stile</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://stile.popolis.it/contatti">Contatti</a></li>
<li id="menu-item-3175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3175"><a href="http://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-38219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38219"><a href="http://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3692"><a href="http://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-33522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33522"><a href="http://www.stilearte.it/pubblicita/">PUBBLICITÀ</a></li>
<li id="menu-item-54229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54229"><a href="http://www.stilearte.it/segnala-il-tuo-evento/">&#8211; SEGNALA IL TUO EVENTO &#8211;</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Stile Arte" href="http://www.stilearte.it/">
					<img src="http://www.stilearte.it/wp-content/uploads/2015/09/600x180-e1441203156817.png" alt="Stile Arte" /><strong>Stile Arte </strong>
				</a>
			</h2>			<div style="background: #000; color: #fff; text-align: center; padding: 3px 0;">Diretto da Mef Bernardelli Curuz</div>
			</div><!-- .logo /-->
			

			
					<div id="sidebar-testata">

						<div id="text-37" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div>
		</div></div><!-- .widget /-->
					</div>

 

						
			<div class="clear"></div>

		</div>	

									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-721" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Home Page</a></li>
<li id="menu-item-912" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte antica</a>
<ul class="sub-menu">
	<li id="menu-item-915" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/pittura-antica/">Pittura</a></li>
	<li id="menu-item-916" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/scultura-antica/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-913" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte dell&#8217;Ottocento</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/pittura-dell-ottocento/">Pittura</a></li>
	<li id="menu-item-918" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/scultura-dell-ottocento/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-914" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/pittura-contemporanea/">Pittura</a></li>
	<li id="menu-item-924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/scultura-contemporanea/">Scultura</a></li>
	<li id="menu-item-921" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/fotografia/">Fotografia</a></li>
	<li id="menu-item-920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li>
	<li id="menu-item-922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/libri/">Libri</a></li>
	<li id="menu-item-919" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/art-food/">Art food</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-727" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li>
	<li id="menu-item-828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li>
	<li id="menu-item-827" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3378" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Edizioni Locali</a>
<ul class="sub-menu">
	<li id="menu-item-39771" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-bergamo/">Stile arte Bergamo</a></li>
	<li id="menu-item-3533" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/brescia/">Stile arte Brescia</a></li>
	<li id="menu-item-39758" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li>
	<li id="menu-item-39749" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-roma/">Stile arte Roma</a></li>
	<li id="menu-item-36659" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4616" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.stilearte.it/category/borsinoartisti/">Quotazioni Artisti</a>
<ul class="sub-menu">
	<li id="menu-item-4618" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il borsino degli artisti 1500-1799 (A-G)</a></li>
	<li id="menu-item-4617" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/il-borsino-dei-dipinti-h-o/">Il borsino degli artisti 1500-1799 (H-O)</a></li>
	<li id="menu-item-4651" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/il-borsino-degli-artisti-1500-1799-p-z/">Il borsino degli artisti 1500-1799 (P-Z)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/arte-eros/">Arte Eros</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div class="ads-in-post1"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div>
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.stilearte.it"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.stilearte.it/category/news/">News</a></span> / <span class="current">Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare</span></div>		
		
		<span style="padding-bottom: 15px;">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte, clicca qui sotto "Mi piace".<br /><br /></span>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=106989849329490";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-page" data-href="https://www.facebook.com/stilearte.it" data-width="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>


				
		
				
		<article id="the-post" class="post-listing post-58740 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Pubblicato da  <a href="http://www.stilearte.it/author/federicobc/" title="">Redazione </a></span>
	
	<span class="post-cats">in <a href="http://www.stilearte.it/category/news/" rel="category tag">News</a></span>
	
		
	 <span class="tie-date">7 settembre 2017</span>	
</p>
<div class="clear"></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/" data-text="Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/"></div>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/&amp;media=http://www.stilearte.it/wp-content/uploads/2017/09/a-disegno-iperrealista-2-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="entry">
					
					<p>Dobbiamo riconoscere agli orientali un&#8217;applicazione diffusa, una capacità di soffrire per portare a termine con disciplina un qualsiasi incarico. Questa dote unita al calligrafismo dell&#8217;arte orientale rende i cinesi ottimi iperrealisti, anche con tecniche poco praticate dagli artisti occidentali, quale l&#8217;uso di matite colorate di qualità.<br />
&#8220;Il mio nome è Xiaonan &#8211; dice il protagonista del video &#8211; sono un artista che ama disegnare, condividere, insegnare. Magari vi porterò alcuni momenti di pace in questo folle mondo turbolento&#8221;. Il volto ritratto, qui, è quello di Emmanuelle Grey, conosciuta come  &#8220;Emmy&#8221; Rossum (New York, 12 settembre 1986) attrice, cantante e regista statunitense.</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/GeuQDHivzIg?feature=oembed" frameborder="0" allowfullscreen></iframe><br />
<strong>PUOI RICEVERE GRATUITAMENTE, OGNI GIORNO, I NOSTRI SAGGI E I NOSTRI ARTICOLI D’ARTE SULLA TUA HOME DI FACEBOOK. BASTA CLICCARE “MI PIACE”, POCO PIU&#8217; SOTTO NELLA PAGINA, ALLA TUA DESTRA DOVE C&#8217;E LA FRASE &#8220;SEGUICI SU FACEBOOK&#8221;. STILE ARTE E’ UN QUOTIDIANO , OGGI ON LINE, FONDATO NEL 1995</strong></p>
<div class="box shadow"><div class="box-inner-block"><i class="tieicon-boxicon"></i>
			<strong>COME VENDERE ON LINE QUALSIASI OGGETTO<br />
CON LE ASTE DI CATAWIKI. QUI I LINK.<br />
ISCRIVITI GRATUITAMENTE ORA<br />
E SENZA ALCUN IMPEGNO.<br />
VENDI QUANDO VUOI<br />
</strong></p>
<div id="attachment_57476" style="width: 630px" class="wp-caption alignleft"><a href="http://www.stilearte.it/wp-content/uploads/2017/06/DSC05601.jpg"><img class="size-large wp-image-57476" src="http://www.stilearte.it/wp-content/uploads/2017/06/DSC05601-1024x576.jpg" alt="Le nostre case sono piene di oggetti di un certo valore, che non ci servono più. E spesso non ci rendiamo conto che abbiamo risorse a disposizione e che quello che a noi non serve più può avere un valore per gli altri" width="620" height="349" /></a><p class="wp-caption-text">Le nostre case sono piene di oggetti di un certo valore, che non ci servono più. E spesso non ci rendiamo conto che abbiamo risorse a disposizione e che quello che a noi non serve più può avere un valore per gli altri</p></div>
<p><strong><span style="text-decoration: underline; color: #ff9900;"><span style="text-decoration: underline;">&gt; <a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">Vendi i tuoi oggetti con Catawiki: Clicca qui</a></span></span></strong></p>
<span class="dropcap">S</span>apevi che alcune delle più grandi aste di arte online in Europa sono ospitate da <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2F%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">Catawiki</a></span></span></strong>? Dalla prima asta nel 2011, il sito d’aste online Catawiki è cresciuto in maniera straordinaria, con aste settimanali in oltre 80 categorie, incluse 50 aste di arte che spaziano dall’arte <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Faste.catawiki.it%2Fcategories%2Farte-classica%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">classica</a></span></span></strong> a quella <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Faste.catawiki.it%2Fcategories%2Farte-moderna%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">moderna</a></span></span></strong>. Il tratto distintivo di Catawiki è il team di <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fauctioneers%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">esperti</a></span></span></strong> che valuta ogni lotto per qualità e autenticità, al fine di fornire al pubblico aste di altissimo livello. Inoltre, Catawiki agisce da intermediario tra <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fhelp%2Foffrire%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">acquirenti</a></span></span></strong> e <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">venditori</a></span></span></strong>, offrendo transazioni sicure per tutti.</p>
<p><strong>Con<span style="color: #ff9900;"><a style="color: #ff9900;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank"> Catawiki</a></span> metti all&#8217;asta monete, quadri, oggetti di antiquariato, vintage, con un semplice click: <span style="text-decoration: underline; color: #ff9900;"><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank">dai un&#8217;occhiata qui</a></span></span></strong></p>
<p><a href="http://www.stilearte.it/wp-content/uploads/2017/06/a-catawiki-2.jpg"><img class="alignleft size-large wp-image-57478" src="http://www.stilearte.it/wp-content/uploads/2017/06/a-catawiki-2-1024x750.jpg" alt="a catawiki 2" width="620" height="454" /></a></p>
<p>I venditori sottopongono i loro oggetti all’analisi degli esperti, che poi li approvano e pianificano il loro inserimento in una successiva asta. Da qui inizia il divertimento. Le aste vengono visitate da milioni di potenziali acquirenti da tutto il mondo.
			</div></div>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-09-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.stilearte.it/author/federicobc/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/" data-text="Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/"></div>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/&amp;media=http://www.stilearte.it/wp-content/uploads/2017/09/a-disegno-iperrealista-2-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<a href="https://www.catawiki.it/stilearte-valutazioni" target="_blank" title="Valutazioni gratuite">  <b> Clicca qui per valutazioni gratuite di opere d’arte, antiche e moderne  </b></a><br /><br />				</div>		
		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/jane-zhang-dentro-e-fuori-nei-quadri-da-museo-animati-il-video/" title="Permalink a Jane Zhang, dentro e fuori nei quadri da museo animati. Il video" rel="bookmark">
						<img width="300" height="160" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-cantante-300x160.jpg" class="attachment-tie-large wp-post-image" alt="a cantante" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.stilearte.it/jane-zhang-dentro-e-fuori-nei-quadri-da-museo-animati-il-video/" title="Permalink a Jane Zhang, dentro e fuori nei quadri da museo animati. Il video" rel="bookmark">Jane Zhang, dentro e fuori nei quadri da museo animati. Il video</a></h3>
				<p class="post-meta"><span class="tie-date">7 settembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/" title="Permalink a George Grosz (1893), il sesso maschile e i deliri onirici delle signore" rel="bookmark">
						<img width="300" height="160" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-george-grosz-300x160.jpg" class="attachment-tie-large wp-post-image" alt="a george grosz" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/" title="Permalink a George Grosz (1893), il sesso maschile e i deliri onirici delle signore" rel="bookmark">George Grosz (1893), il sesso maschile e i deliri onirici delle signore</a></h3>
				<p class="post-meta"><span class="tie-date">7 settembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/il-fascino-dellacquerello-e-della-tempera-nei-dipinti-di-anja-ganster-video/" title="Permalink a Il fascino dell&#8217;acquerello e della tempera nei dipinti di Anja Ganster. Video" rel="bookmark">
						<img width="300" height="160" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-anja-300x160.jpg" class="attachment-tie-large wp-post-image" alt="a anja" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.stilearte.it/il-fascino-dellacquerello-e-della-tempera-nei-dipinti-di-anja-ganster-video/" title="Permalink a Il fascino dell&#8217;acquerello e della tempera nei dipinti di Anja Ganster. Video" rel="bookmark">Il fascino dell&#8217;acquerello e della tempera nei dipinti di Anja Ganster. Video</a></h3>
				<p class="post-meta"><span class="tie-date">7 settembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://www.stilearte.it/">
			<input type="text" id="s" name="s" value="Per cercare scrivi e premi enter" onfocus="if (this.value == 'Per cercare scrivi e premi enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Per cercare scrivi e premi enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="text-29" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_100-widget-5" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.premionocivelli.it/home.pag"  target="_blank"  >					<img src=" http://www.stilearte.it/wp-content/uploads/2014/02/logo-PREMIONOCIVELLI_300x100.png " alt="" />
				</a>			</div>
													</div>
	<div id="ads300_100-widget-18" class="widget ads300_100-widget"><div class="widget-top"><h4>PERVENDEREARTE.IT</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="19" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
			</div>
													</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Arte Eros		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/" title="Permalink a George Grosz (1893), il sesso maschile e i deliri onirici delle signore" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-george-grosz-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a george grosz" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/">George Grosz (1893), il sesso maschile e i deliri onirici delle signore</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/yolanda-dorda-quando-la-pittura-porta-pensieri-torridi-le-opere/" title="Permalink a Yolanda Dorda, quando la pittura arde pensieri di dolce fuoco. Le opere" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-dorda-copertina-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a dorda copertina" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/yolanda-dorda-quando-la-pittura-porta-pensieri-torridi-le-opere/">Yolanda Dorda, quando la pittura arde pensieri di dolce fuoco. Le opere</a></h3>
	 <span class="date"><span class="tie-date">6 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/marion-soyer-i-meccanismi-della-nuda-passione-vibrano-e-si-contorcono-nel-filo-video/" title="Permalink a Marion Soyer, i meccanismi della nuda passione vibrano nel filo. Video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-ballerina-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a ballerina" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/marion-soyer-i-meccanismi-della-nuda-passione-vibrano-e-si-contorcono-nel-filo-video/">Marion Soyer, i meccanismi della nuda passione vibrano nel filo. Video</a></h3>
	 <span class="date"><span class="tie-date">5 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/ma-che-gelida-manina-inferno-e-delizie-nelle-soffitte-della-boheme/" title="Permalink a Ma che gelida manina, inferno e delizie erotiche nelle soffitte della bohème" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/12/a-tas-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a tas" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/ma-che-gelida-manina-inferno-e-delizie-nelle-soffitte-della-boheme/">Ma che gelida manina, inferno e delizie erotiche nelle soffitte della bohème</a></h3>
	 <span class="date"><span class="tie-date">5 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/i-disegni-andre-collot-ma-che-pensieri-torbidi-quelle-ragazzine-degli-anni-quaranta/" title="Permalink a I disegni d&#8217;André Collot, ma che pensieri torbidi quelle ragazzine degli anni Quaranta" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/11/collot-copertina-70x70.jpg" class="attachment-tie-small wp-post-image" alt="collot copertina" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/i-disegni-andre-collot-ma-che-pensieri-torbidi-quelle-ragazzine-degli-anni-quaranta/">I disegni d&#8217;André Collot, ma che pensieri torbidi quelle ragazzine degli anni Quaranta</a></h3>
	 <span class="date"><span class="tie-date">4 settembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/stile.arte.it&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-24" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Stile_arte" data-widget-id="578942980528193537">Tweet di @Stile_arte</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Arte &#038; Curiosità		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/i-rebus-di-leonardo-da-vinci/" title="Permalink a I rebus di Leonardo Da Vinci" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-12-a-12.00.19-70x70.png" class="attachment-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/i-rebus-di-leonardo-da-vinci/">I rebus di Leonardo Da Vinci</a></h3>
	 <span class="date"><span class="tie-date">14 novembre 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/sai-come-e-perche-i-grandi-pittori-hanno-ingannato-lo-spettatore/" title="Permalink a Sai come e perchè i grandi pittori hanno ingannato lo spettatore?" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2014/03/velata-2-70x70.jpg" class="attachment-tie-small wp-post-image" alt="velata 2" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/sai-come-e-perche-i-grandi-pittori-hanno-ingannato-lo-spettatore/">Sai come e perchè i grandi pittori hanno ingannato lo spettatore?</a></h3>
	 <span class="date"><span class="tie-date">1 novembre 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/video-coinvolgente-volti-sovrapposti-in-movimento-delle-modelle-preraffaellite/" title="Permalink a Video coinvolgente &#8211; Volti sovrapposti in movimento delle modelle preraffaellite" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2014/06/preraffaelliti-2-70x70.jpg" class="attachment-tie-small wp-post-image" alt="preraffaelliti (2)" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/video-coinvolgente-volti-sovrapposti-in-movimento-delle-modelle-preraffaellite/">Video coinvolgente &#8211; Volti sovrapposti in movimento delle modelle preraffaellite</a></h3>
	 <span class="date"><span class="tie-date">28 settembre 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/lorgano-marino-suonato-dalle-onde-a-zara-sentite-qui-30-secondi-di-concerto/" title="Permalink a L&#8217;organo marino suonato dalle onde a Zara. Sentite qui 30 secondi di concerto" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/11/organo-70x70.jpg" class="attachment-tie-small wp-post-image" alt="organo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/lorgano-marino-suonato-dalle-onde-a-zara-sentite-qui-30-secondi-di-concerto/">L&#8217;organo marino suonato dalle onde a Zara. Sentite qui 30 secondi di concerto</a></h3>
	 <span class="date"><span class="tie-date">16 luglio 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/se-quelle-rocce-son-le-balze-del-valdarno/" title="Permalink a Madonna dei fusi di Leonardo, se quelle rocce son le Balze del Valdarno" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/04/Schermata-2015-04-16-a-12.23.00-70x70.png" class="attachment-tie-small wp-post-image" alt="Leonardo, particolare, “Madonna dei fusi (Madonna Lansdowe)”, 1501-1507 circa" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/se-quelle-rocce-son-le-balze-del-valdarno/">Madonna dei fusi di Leonardo, se quelle rocce son le Balze del Valdarno</a></h3>
	 <span class="date"><span class="tie-date">16 aprile 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popolari</a></li>
					<li class="tabs"><a href="#tab2">Recenti</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Commenti</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/giovane-caravaggio/" title="Permalink a Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Giovane Caravaggio" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/giovane-caravaggio/">Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works</a></h3>
					<span title="" class="stars-small"><span style="width:97.25%"></span></span>
	 <span class="date"><span class="tie-date">28 marzo 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/" title="Permalink a S&#8217;alza su Genova il sole malato di Munch" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg" class="attachment-tie-small wp-post-image" alt="munch" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/">S&#8217;alza su Genova il sole malato di Munch</a></h3>
				 <span class="date"><span class="tie-date">5 novembre 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/" title="Permalink a Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg" class="attachment-tie-small wp-post-image" alt="donneditahiti" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/">Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68</a></h3>
				 <span class="date"><span class="tie-date">25 luglio 2017</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/870/" title="Permalink a Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg" class="attachment-tie-small wp-post-image" alt="giotto" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/870/">Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto</a></h3>
				 <span class="date"><span class="tie-date">1 novembre 2000</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/quanti-mali-monna-lisa/" title="Permalink a Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg" class="attachment-tie-small wp-post-image" alt="gioconda-dett" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/quanti-mali-monna-lisa/">Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente</a></h3>
				 <span class="date"><span class="tie-date">28 settembre 2015</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/jane-zhang-dentro-e-fuori-nei-quadri-da-museo-animati-il-video/" title="Permalink a Jane Zhang, dentro e fuori nei quadri da museo animati. Il video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-cantante-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a cantante" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/jane-zhang-dentro-e-fuori-nei-quadri-da-museo-animati-il-video/">Jane Zhang, dentro e fuori nei quadri da museo animati. Il video</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/" title="Permalink a George Grosz (1893), il sesso maschile e i deliri onirici delle signore" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-george-grosz-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a george grosz" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/">George Grosz (1893), il sesso maschile e i deliri onirici delle signore</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/" title="Permalink a Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-disegno-iperrealista-2-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a disegno iperrealista 2" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/">Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/il-fascino-dellacquerello-e-della-tempera-nei-dipinti-di-anja-ganster-video/" title="Permalink a Il fascino dell&#8217;acquerello e della tempera nei dipinti di Anja Ganster. Video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-anja-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a anja" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/il-fascino-dellacquerello-e-della-tempera-nei-dipinti-di-anja-ganster-video/">Il fascino dell&#8217;acquerello e della tempera nei dipinti di Anja Ganster. Video</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/david-hockney-verso-la-semplificazione-gioiosa-della-realta-il-video/" title="Permalink a David Hockney verso la semplificazione gioiosa della realtà. Il video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-hockney-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a hockney" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/david-hockney-verso-la-semplificazione-gioiosa-della-realta-il-video/">David Hockney verso la semplificazione gioiosa della realtà. Il video</a></h3>
	 <span class="date"><span class="tie-date">6 settembre 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img src="http://2.gravatar.com/avatar/57260606359d3b4f8e89e0c2bb3200fa?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="http://www.stilearte.it/mc-cartney-calchi-di-vagine-la-grande-muraglia-delle-donne-diventa-di-bronzo/#comment-3260">
		Franco: Si. mi piace l'Arte in tutte le sue forme.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://0.gravatar.com/avatar/606d2dc1c70b9a9a683c5720a738fc08?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="http://www.stilearte.it/mancini-gratis-quanto-valgono-i-quadri-di-antonio-mancini/#comment-3241">
		Margherita: Voglio ricevere le newsletter... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://0.gravatar.com/avatar/c43a7312d8bf3fbfeb6513e9a3c1754a?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="http://www.stilearte.it/cristo-della-domenica-i-quadri-che-minacciano-linferno-a-chi-lavora-nei-giorni-di-festa/#comment-3239">
		maria Grazia cecchini: Stilearte diffonde conoscenze storico-artistiche in modo app... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://0.gravatar.com/avatar/988dbeb292764a3474cd981601dc46c6?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="http://www.stilearte.it/beato-angelico-il-frate-e-la-luce/#comment-3149">
		stefano: straordinario e bellissimo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://0.gravatar.com/avatar/f27470c5b9e6ca94e04a501bb2fa12b9?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="http://www.stilearte.it/come-dipingere-il-mare-lalba-le-onde-la-schiuma-la-sabbia/#comment-3076">
		vito giannoccaro: mi piacerebbe imparare... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Chi siamo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img src="http://www.stilearte.it/wp-content/uploads/2013/08/logo_footer.png" />
<br />
<br />
<p>
Saggi, ricerche, studi e notizie dedicate al mondo dell'arte. E un borsino delle quotazioni dei pittori del passato. Un viaggio quotidiano tra bellezza e mercato, tra analisi e sintesi per una testata di approfondimento, unica nel panorama italiano
</p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli recenti		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/jane-zhang-dentro-e-fuori-nei-quadri-da-museo-animati-il-video/" title="Permalink a Jane Zhang, dentro e fuori nei quadri da museo animati. Il video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-cantante-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a cantante" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/jane-zhang-dentro-e-fuori-nei-quadri-da-museo-animati-il-video/">Jane Zhang, dentro e fuori nei quadri da museo animati. Il video</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/" title="Permalink a George Grosz (1893), il sesso maschile e i deliri onirici delle signore" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-george-grosz-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a george grosz" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/george-grosz-1893-il-sesso-maschile-e-i-deliri-onirici-delle-signore/">George Grosz (1893), il sesso maschile e i deliri onirici delle signore</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/" title="Permalink a Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-disegno-iperrealista-2-70x70.jpg" class="attachment-tie-small wp-post-image" alt="a disegno iperrealista 2" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare/">Ritratto con matite colorate. Il video accelerato della stesura. Che prodotti utilizzare</a></h3>
	 <span class="date"><span class="tie-date">7 settembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="http://www.popolis.it">Popolis</a> 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Ti potrebbe interessare</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.stilearte.it/david-hockney-verso-la-semplificazione-gioiosa-della-realta-il-video/">
					<img width="1755" height="895" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-hockney.jpg" class="attachment-tie-medium wp-post-image" alt="a hockney" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.stilearte.it/david-hockney-verso-la-semplificazione-gioiosa-della-realta-il-video/" rel="bookmark">David Hockney verso la semplificazione gioiosa della realtà. Il video</a></h2>
			
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.stilearte.it/occasionissima-asta-catawiki-il-quadro-coppia-di-amanti-di-dario-fo-tela-di-4-metri-ora-a-meno-di-100-euro/">
					<img width="1920" height="1080" src="http://www.stilearte.it/wp-content/uploads/2017/09/a-dario-fo-copertina.jpg" class="attachment-tie-medium wp-post-image" alt="a dario fo copertina" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.stilearte.it/occasionissima-asta-catawiki-il-quadro-coppia-di-amanti-di-dario-fo-tela-di-4-metri-ora-a-meno-di-100-euro/" rel="bookmark">Occasionissima asta Catawiki, il quadro Coppia di amanti di Dario Fo, tela di 4 metri, ora a 300 euro</a></h2>
			
		</div>
			</section>
			
			
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stilearte.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.stilearte.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"http:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/themes/stile/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/wordpress-popup/js/public.min.js'></script>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/ritratto-con-matite-colorate-il-video-accelerato-della-stesura-che-prodotti-utilizzare\/"}};</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito accetti l'utilizzo dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.stilearte.it/politica-sui-cookies/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>
<!-- Served from: www.stilearte.it @ 2017-09-07 09:04:31 by W3 Total Cache -->