<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<title>Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video - Stile Arte</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #FFFFFF !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #CE2B29;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #FFFFFF !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #FFFFFF;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #CE2B29;}.acp_previous_page:hover{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #FFFFFF; color: #000000 !important;}.acp_next_page{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #CE2B29;}.acp_next_page:hover{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #FFFFFF;color: #000000 !important;}.acp_next_page, .acp_previous_page { background-image: none !important; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            
<!-- Social Warfare v3.0.7 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video">
<meta name="twitter:description" content="Ciò che è straordinariamente importante per la pittura italiana di matrice lombardo-veneta è il riconoscimento universale dato a un artista fuori-linea, rispetto alle certezze rinascimentali, che seppe vedere ciò che gli altri non capivano e che sarebbe invece emerso secoli dopo, con un'unità sistemica: il mondo sommerso che sta dietro all'io. Solitario, anti-conformista, malinconico, religioso ma a proprio modo, conoscitore dell'alchimia. Errabondo, introverso, perseguitato anche dai propri più celebri colleghi.Gli studi di Enrico Maria Dal Pozzolo confluiti nella mostra del Prado">
<meta name="twitter:image" content="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto.png"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.stilearte.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.7");src:url("https://www.stilearte.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.7#iefix") format("embedded-opentype"),url("https://www.stilearte.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.0.7") format("woff"),
	url("https://www.stilearte.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.0.7") format("truetype"),url("https://www.stilearte.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.0.7#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.0.7 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video - Stile Arte" />
<meta property="og:description" content="Ciò che è straordinariamente importante per la pittura italiana di matrice lombardo-veneta è il riconoscimento universale dato a un artista fuori-linea, rispetto alle certezze rinascimentali, che seppe vedere ciò che gli altri non capivano e che sarebbe invece emerso secoli dopo, con un&#039;unità sistemica: il mondo sommerso che sta dietro all&#039;io. Solitario, anti-conformista, malinconico, religioso ma a proprio modo, conoscitore dell&#039;alchimia. Errabondo, introverso, perseguitato anche dai propri più celebri colleghi.
Gli studi di Enrico Maria Dal Pozzolo confluiti nella mostra del Prado" />
<meta property="og:url" content="https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/" />
<meta property="og:site_name" content="Stile Arte" />
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/" />
<meta property="article:tag" content="Gli anelli nell&#039;arte" />
<meta property="article:tag" content="Gli anelli nella pittura" />
<meta property="article:tag" content="I cappelli nell&#039;arte" />
<meta property="article:tag" content="Il matrimonio nell&#039;arte" />
<meta property="article:tag" content="Le nozze nell&#039;arte" />
<meta property="article:tag" content="Lorenzo Lotto" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-06-28T00:10:17+02:00" />
<meta property="article:modified_time" content="2018-06-28T10:35:47+02:00" />
<meta property="og:updated_time" content="2018-06-28T10:35:47+02:00" />
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto.png" />
<meta property="og:image:secure_url" content="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto.png" />
<meta property="og:image:width" content="1647" />
<meta property="og:image:height" content="804" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stilearte.it\/","sameAs":["https:\/\/www.facebook.com\/stile.arte.it\/","https:\/\/www.instagram.com\/stilearteit","https:\/\/twitter.com\/Stile_arte"],"@id":"https:\/\/www.stilearte.it\/#organization","name":"Maurizio Bernardelli Curuz Editore","logo":"https:\/\/www.stilearte.it\/wp-content\/uploads\/2015\/10\/logo_120.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stilearte.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.stilearte.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-maintenance-css'  href='https://www.stilearte.it/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='https://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.stilearte.it/wp-content/plugins/simply-instagram/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.stilearte.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.stilearte.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stilearte.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.stilearte.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stilearte.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.stilearte.it/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='https://www.stilearte.it/wp-content/plugins/swiftype-search/assets/autocomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.stilearte.it/wp-content/themes/stile/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.stilearte.it\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.stilearte.it","wp_site_url":"https:\/\/www.stilearte.it","wp_root_url":"https:\/\/www.stilearte.it","wp_plugins_url":"https:\/\/www.stilearte.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.stilearte.it\/wp-content","wp_includes_url":"https:\/\/www.stilearte.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"xe7niCVDBzqYZ8EJsdFG"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<link rel='https://api.w.org/' href='https://www.stilearte.it/wp-json/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.stilearte.it/?p=70558' />
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		<link rel="shortcut icon" href="https://www.stilearte.it/wp-content/uploads/2013/07/loghetto-sito.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.stilearte.it/wp-content/themes/stile/js/html5.js"></script>
<script src="https://www.stilearte.it/wp-content/themes/stile/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.stilearte.it/wp-content/themes/stile/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

body{
	font-family: 'Abel';
	font-size : 19px !important;
}

.logo h1 a, .logo h2 a{
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	color :#262226 !important;
	font-size : 16px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 18px !important;
	font-weight: bold !important;
}
.wrapper{background:#ffffff     ;}

@media screen and (min-width: 986px) and (max-width: 1280px) {
 .logo {   }
 .wp_bannerize {  width: 50%; margin: 50px 0 0 10px !important; }
  .wp_bannerize img { width: 100%; height: auto; }
  #sidebar-testata { clear: both; margin: 20px auto 0 auto !important; float: none !important; }
}
#sidebar-testata { margin: 0 !important; float: right; width: 63%; }
#sidebar-testata .widget-top { display: none; }
#sidebar-testata .widget { margin-top: 15px !important; }
#sidebar-testata .widget img { width: 100% !important; height: auto !important; }

/* Main Wrapper Style */

.background-cover{-webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; position:fixed; background-repeat:no-repeat; top:0; left:0; z-index:0; overflow: hidden; width: 100%; height:100%; text-align: center; }

.check-also-post .post-title { font-size: 16px; margin-bottom: 5px; } 

img.aligncenter { border: none !important; }

p.post-meta span { display: block; }
span.post-cats:before { content: none;}
.post-cats a { color: #f00 !important; }





@media only screen and (max-width: 985px) and (min-width: 768px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 700px !important; }
#sidebar-testata { width: 100%; }


}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 400px !important; }
#sidebar-testata { width: 100%; }
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 300px !important; }
#sidebar-testata { width: 100%; }

}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_57.png" />
<style>
.wrapper { background-color: #ffffff; }
header { margin: 0 0 15px !important;}
.ads-in-post1 { width: 100%; }
.ads-in-post1 img { width: 100%; }
.fb_iframe_widget { display: none !important; }
.swp_count .swp_label { display: none; }
.totes .swp_label { display: none; }
.wysija-paragraph { float: left; }
.wysija-paragraph input[type=text] { width: 230px; }
.widget_wysija_cont .wysija-submit { float: right; margin-top: 26px !important; }
.single .entry:before { content: 'Condividi sulla tua pagina Facebook e sugli altri social'; font-weight: bold; }
.nc_socialPanel { margin-top: 10px !important; }
.lb-share-tt { display: none !important; }

#sidebar-testata .widget-container { padding: 0; }
#sidebar-testata .widget { margin-top: 0; margin-bottom: 0; }


.ads-top { width: 100%; float: none; margin: 8px auto; }
.ads-top img { width: 100%; }
.subwrapper { background-color: #fff; }

#wp-calendar caption { text-transform: uppercase; padding: 3px 0; }
#wp-calendar thead tr th { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; }
#wp-calendar tbody tr td { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; color: #000000; }
#wp-calendar tbody tr td#today { height: 30px; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; background: #eeb813 !important; color: #000000; }
#wp-calendar tr td a { color: #ff0000; font-weight: bold; }
.ads160-600 .adcell { height: 160px  }
.yarpp-related-widget h3 { font-family: Oswald,arial,Georgia, serif; font-size: 18px; text-transform: uppercase; border-bottom: 4px solid #333; padding-bottom: 5px;  }
.wp_bannerize { margin: 20px 0 0 30px; float: right; }
.flexslider { margin: 10px 0 35px; }
.copyrightarticolo { width: 100%; line-height: 30px; margin: 20px auto; text-align: right; font-size: 11px; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; }
.titoloslider { position: absolute; top: 15px; left: 0; line-height: 18px; font-size: 20px; color: #ffffff; background: #cd2122; filter: alpha(opacity=90); -moz-opacity:0.9; -khtml-opacity: 0.9; opacity: 0.9; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; z-index: 200; padding: 5px 10px 5px 20px; font-family: Oswald,arial,Georgia, serif; text-transform: uppercase; }

.sidebar-narrow { display: none; }
.content { width: 760px; }

@media only screen and (min-width: 986px) and (max-width: 1280px) and (orientation: landscape) {
	 #sidebar-testata { width: 62% !important; height: auto !important; float: right !important; clear: none; }
	 #sidebar-testata img { width: 100% !important; height: auto !important; }
#main-nav ul li { font-size: 12px; }
}

.recent-box .cat-box-content { margin-top: 35px; }

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42743371-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='https://www.stilearte.it/AdServer/www/delivery/spcjs.php?id=1'></script>

<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1261738,"cookiePolicyId":65905267}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<link rel='stylesheet' id='aalb_templateProductGrid_css-css'  href='https://www.stilearte.it/wp-content/plugins/amazon-associates-link-builder/template/ProductGrid.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.stilearte.it/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css' type='text/css' media='all' />
</head>

<body id="top" class="post-template-default single single-post postid-70558 single-format-standard">

	<div class="background-cover"></div>

	<div class="background-cover"><div class="ads-in-post2"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins id="skin" data-revive-zoneid="16" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div></div> <!-- Armando -->

	<script type="text/javascript">

		jQuery( document ).ready(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

		jQuery( window ).resize(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

	</script>


	<div class="wrapper layout-2c">

		<div class="ads-top">					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>				</div> <!-- Armando -->

		<div class="ads-top-phone">

			<ins data-revive-zoneid="17" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
			<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
		
		</div>

				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.stilearte.it/">
						<button class="search-button" type="submit" value="Cerca"></button>	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="https://www.stilearte.it/cose-stile/">Cos&#8217;è Stile</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="https://www.stilearte.it/contatti">Contatti</a></li>
<li id="menu-item-3175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3175"><a href="https://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-38219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38219"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3692"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-33522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33522"><a href="https://www.stilearte.it/pubblicita/">PUBBLICITÀ</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Stile Arte" href="https://www.stilearte.it/">
					<img src="https://www.stilearte.it/wp-content/uploads/2015/09/600x180-e1441203156817.png" alt="Stile Arte" /><strong>Stile Arte </strong>
				</a>
			</h2>			<div style="background: #000; color: #fff; text-align: center; padding: 3px 0;">Diretto da Mef Bernardelli Curuz</div>
			</div><!-- .logo /-->
			

			
					<div id="sidebar-testata">

						<div id="text-43" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="4" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins><br />
<script async src="https://www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></p>
</div>
		</div></div><!-- .widget /-->
					</div>

 

						
			<div class="clear"></div>

		</div>	

									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-721" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Home Page</a></li>
<li id="menu-item-912" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte antica</a>
<ul class="sub-menu">
	<li id="menu-item-915" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura</a></li>
	<li id="menu-item-916" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-913" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte dell&#8217;Ottocento</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura</a></li>
	<li id="menu-item-918" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-914" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura</a></li>
	<li id="menu-item-924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura</a></li>
	<li id="menu-item-921" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li>
	<li id="menu-item-920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li>
	<li id="menu-item-922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/libri/">Libri</a></li>
	<li id="menu-item-919" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-727" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li>
	<li id="menu-item-828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li>
	<li id="menu-item-827" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3378" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Edizioni Locali</a>
<ul class="sub-menu">
	<li id="menu-item-39771" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-bergamo/">Stile arte Bergamo</a></li>
	<li id="menu-item-3533" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/brescia/">Stile arte Brescia</a></li>
	<li id="menu-item-39758" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li>
	<li id="menu-item-39749" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-roma/">Stile arte Roma</a></li>
	<li id="menu-item-36659" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4616" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazioni Artisti</a>
<ul class="sub-menu">
	<li id="menu-item-4618" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il borsino degli artisti 1500-1799 (A-G)</a></li>
	<li id="menu-item-4617" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-dei-dipinti-h-o/">Il borsino degli artisti 1500-1799 (H-O)</a></li>
	<li id="menu-item-4651" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-degli-artisti-1500-1799-p-z/">Il borsino degli artisti 1500-1799 (P-Z)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/arte-eros/">Arte Eros</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div class="ads-in-post1"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div>
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.stilearte.it"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stilearte.it/category/iconologia/">Iconologia</a></span> / <span class="current">Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video</span></div>		
		
		<span style="padding-bottom: 15px;">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte, clicca qui sotto "Mi piace".<br /><br /></span>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=106989849329490";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-page" data-href="https://www.facebook.com/stilearte.it" data-width="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>


				
		
				
		<article id="the-post" class="post-listing post-70558 post type-post status-publish format-standard has-post-thumbnail hentry category-iconologia category-il-ritratto-nellarte category-lamore-nellarte category-news category-tutti-i-simboli-nellarte tag-gli-anelli-nellarte tag-gli-anelli-nella-pittura tag-i-cappelli-nellarte tag-il-matrimonio-nellarte tag-le-nozze-nellarte tag-lorenzo-lotto">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Pubblicato da  <a href="https://www.stilearte.it/author/federicobc/" title="">Redazione </a></span>
	
	<span class="post-cats">in <a href="https://www.stilearte.it/category/iconologia/" rel="category tag">Iconologia</a>, <a href="https://www.stilearte.it/category/il-ritratto-nellarte/" rel="category tag">Il ritratto nell'arte</a>, <a href="https://www.stilearte.it/category/lamore-nellarte/" rel="category tag">L'amore nell'arte</a>, <a href="https://www.stilearte.it/category/news/" rel="category tag">News</a>, <a href="https://www.stilearte.it/category/tutti-i-simboli-nellarte/" rel="category tag">Tutti i simboli nell'arte</a></span>
	
		
	 <span class="tie-date">28 giugno 2018</span>	
</p>
<div class="clear"></div>
				
				
				<div class="entry">
					
					<div class="swp_social_panel swp_leaf swp_default_full_color swp_individual_full_color swp_other_light_gray_outlines scale-100 scale-full_width" data-position="both" data-float="none" data-float-mobile="none" data-count="0" data-floatcolor="#ffffff
            "><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Cosa+sono+i+cripto-ritratti%3F+Ecco+i+misteriosi+personaggi+che+posano+per+Lotto.+Il+video&url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="https://twitter.com/intent/tweet?text=Cosa+sono+i+cripto-ritratti%3F+Ecco+i+misteriosi+personaggi+che+posano+per+Lotto.+Il+video&url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5884978676063959",
          enable_page_level_ads: true
     });
</script></div>
<p><a href="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto.png"><img src="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-1024x500.png" alt="" width="620" height="303" class="aligncenter size-large wp-image-70577" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-1024x500.png 1024w, https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-300x146.png 300w, https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-768x375.png 768w, https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-600x293.png 600w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Chi posò per Lotto venne avvolto, in pressoché tutti ritratti, da un&#8217;atmosfera carica di verità, di introspezione e di mistero. I volti sono stesi con una tecnica e con modalità che implicano l&#8217;assoluta somiglianza con chi ha posato per Lotto. Si dipinge in questo modo solo con il modello davanti e con la verità di coglierne i moti dell&#8217;anima, le inclinazioni, la personalità. Ma non è solo quest&#8217;ansia di verità, a rendere uniche le opere ritrattistiche del Lotto, trasformando l&#8217;autore, secondo la definizione dello storico dell&#8217;arte Berenson, in una sorta di primo artista-psicanalista europeo.</p>
<p>I ritratti dipinti dal pittore veneto aprono l&#8217;unicità di un mondo, fanno entrare lo spettatore nel mondo dell&#8217;effigiato, avvertendolo che ogni uomo ha una personalità unica, irripetibile. Un proprio mondo più o meno segreto. Esposto, ma non esibito. Ogni donna ed ogni uomo hanno una storia; hanno aspirazioni, amori e dolori.</p>
<p>Ogni ritratto di Lotto in fondo è un cripto-ritratto di Lotto perchè contiene elementi che si rivelavano misteriosi agli estranei, anche se ammiccanti, ma profondamente riconoscibili dall&#8217;elite di familiari o amici dell&#8217;effigiato. Essi si presentano come ritratti non solo enigmatici, ma con contenuti enigmistici. Con oggetti, biglietti, animali dipinti nell&#8217;opera che si attivano, immediatamente, come presenze inconsuete, in un angolo di posa. Ecco allora vibrare come simboli che intendono essere decifrati, uno ad uno, poichè solo nella correlazione potrebbe emergere l&#8217;indicazione del pensiero o delle ambizioni di chi è stato ritratto o del proprio ruolo, all&#8217;interno della società. Non si tratta più soltanto di far emergere i moti dell&#8217;anima, come già aveva notato Giotto, sulla linea del recupero degli antichi, ma con massima resa, in Leonardo, che ne fece uno dei mezzi di osservazione profonda dell&#8217;umano. Lotto dice che ogni donna o uomo porta un mistero. E che questo mistero è unico. E pertanto persone e mistero sono dotate di un&#8217;assoluta unicità. Quanto unica è ogni storia individuale.</p>
<p>Ciò che è straordinariamente importante per la pittura italiana di matrice lombardo-veneta è il riconoscimento universale dato a un artista fuori-linea, rispetto alle certezze rinascimentali, che seppe vedere ciò che gli altri non capivano e che sarebbe invece emerso secoli dopo, con un&#8217;unità sistemica: il mondo sommerso che sta dietro all&#8217;io. Solitario, anti-conformista, malinconico, religioso ma a proprio modo, conoscitore dell&#8217;alchimia. Errabondo, introverso, perseguitato anche dai propri più celebri colleghi.</p>
<p>&nbsp;</p>
<p>Il Museo del Prado ha presentato la prima grande mostra monografica dedicata ai ritratti di Lorenzo Lotto. Co-organizzata con la National Gallery di Londra &#8211; ha la sponsorizzazione esclusiva della Fondazione BBVA &#8211;  la mostra è curata da un ottimo studioso italiano, Enrico Maria dal Pozzolo (Università di Verona) con  Miguel Falomir (Museo del Prado). E l&#8217;appuntamento costituisce il primo studio sistematico dei ritratti finalizzato a coglierne la comparazione all&#8217;interno di una mostra.</p>
<p>Lorenzo Lotto (Venezia 1480 &#8211; Loreto, 1557) è stato uno dei più affascinanti e unici artisti del Cinquecento italiano e l&#8217;apprezzamento tra gli studiosi e gli appassionati non ha smesso di crescere da quando Bernard Berenson gli ha dedicato la prima monografia, nel 1895: Lorenzo Lotto; Un saggio nella critica d&#8217;arte costruttiva. Berenson &#8211; che scriveva contemporaneamente all&#8217;avanzamento degli studi freudiani &#8211;  riconobbe in Lotto il primo artista moderno, in grado non tanto di rappresentare il carattere della persona ritratta, ma ai nodi psicologici e hai segreti che stanno all&#8217;interno della facciata dell&#8217;Io.  interessato agli stati d&#8217;animo riflessivi e, come tale, il primo ritrattista moderno.</p>
<p>Oltre ad approfondire aspetti noti del ritratto del maestro italiano, come la sua varietà tipologica, la profondità psicologica o la complessità simbolica, gli studi che hanno portato alla realizzazione della mostra&#8221;Lorenzo Lotto. Ritratti &#8220;esploragli aspetti più innovativi nelle ricerca lottesca, come ad esempio il trasferimento di soluzioni espressive tra ritratto e la pittura religiosa, l&#8217;importanza degli oggetti inclusi nei ritratti come una testimonianza della cultura materiale del tempo, o il processo creativo che sta alla base della sua realizzazione.</p>
<p>Esplora anche il modo in cui Lotto ha concepito ed eseguito i suoi ritratti, per i quali, vista la scarsità di studi tecnici, i disegni, raramente visti insieme ai dipinti, assumono un&#8217;importanza eccezionale.</p>
<p>Dal Pozzolo ha colto l&#8217;evolversi dei ritratti lungo il tracciato spazio-temporale, ma sempre con massima e fondata attenzione al lessico degli elementi criptici. Sono opere dipinte a Venezia,<br />
Treviso, Bergamo, Roma e Marche, nell&#8217;arco temporale di mezzo secolo. </p>
<p>Lorenzo Lotto, ritratti<br />
Museo Nazionale del Prado. Madrid<br />
19/06/2018 &#8211; 30/09/2018</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/UB761D5alRE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class="swp_social_panel swp_leaf swp_default_full_color swp_individual_full_color swp_other_light_gray_outlines scale-100 scale-full_width" data-position="both" data-float="none" data-float-mobile="none" data-count="0" data-floatcolor="#ffffff
            "><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Cosa+sono+i+cripto-ritratti%3F+Ecco+i+misteriosi+personaggi+che+posano+per+Lotto.+Il+video&url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="https://twitter.com/intent/tweet?text=Cosa+sono+i+cripto-ritratti%3F+Ecco+i+misteriosi+personaggi+che+posano+per+Lotto.+Il+video&url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.stilearte.it%2Fcosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="mailto:redazione@stilearte.it" rel="noopener">QUI</a> </span></span></strong>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="mailto:redazione@stilearte.it" target="_blank" rel="noopener">redazione@stilearte.it</a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img class="ajT" src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" /></div>
</div>
<strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>

<span class="dropcap">C</span>ome <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>? E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</strong></a>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><img class="aligncenter wp-image-65356 size-full" src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="" width="1055" height="629" /></a>

&nbsp;

<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>

Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.

<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>

La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate%26utm_campaign%3Ddeeplink-PN-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate%26utm_campaign%3Ddeeplink-PN-IT"><img class="aligncenter size-full wp-image-65357" src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="" width="461" height="421" /></a>

Iscriversi a <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<h2>Colori ad olio - Quali scegliere? Le risposte nell'articolo</h2>
COLORI A OLIO, ecco i più venduti. Approfitta dell'offerta Amazon (vedi i prodotti qui di seguito) attraverso la selezione effettuata dalla nostra redazione, che ha individuato i prodotti migliori ai prezzi più convenienti. <img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B00SRKIDTA" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B076KJZ2YH" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B007ZZDWJE" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B076KD65MQ" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B002E9GUZ4" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B01MUDF23T" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B008DJY3TY" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><!-- A 2x5 Grid Template Layout. It can be configured by the two input fields below -->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-pg-ad-unit" id="aalb-B00SRKIDTA-B076KJZ2YH-B007ZZDWJE-B076KD65MQ-B002E9GUZ4-B01MUDF23T-B008DJY3TY-IT-stilearte-21-ProductGrid">
    <h2 class="aalb-pg-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag -->
    <div class="aalb-pg-wrapper">
      <div class="aalb-pg-product-container">
        <ul class="aalb-pg-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Maimeri-0398085-Classico-Colori-Assortiti/dp/B00SRKIDTA?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00SRKIDTA" title="Maimeri 0398085 - Set Tubi Olio Classico da 60 ml,9 Colori Assortiti" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/41bZDIkkWNL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/41bZDIkkWNL.jpg" alt="Maimeri 0398085 - Set Tubi Olio Classico da 60 ml,9 Colori Assortiti" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Maimeri-0398085-Classico-Colori-Assortiti/dp/B00SRKIDTA?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00SRKIDTA" title="Maimeri 0398085 - Set Tubi Olio Classico da 60 ml,9 Colori Assortiti" target="_blank" rel="nofollow">
                      Maimeri 0398085 - Set Tubi Olio Classico da 60 ml,9 Colori Assortiti
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 39,40</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Colori-olio-studio-MASTER-Ferrario/dp/B076KJZ2YH?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B076KJZ2YH" title="Colori ad olio studio OIL MASTER Ferrario - 11x60 ml - COLORI AD OLIO, CASSETTA IN LEGNO, 60 ML" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51PmIt1w79L._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51PmIt1w79L.jpg" alt="Colori ad olio studio OIL MASTER Ferrario - 11x60 ml - COLORI AD OLIO, CASSETTA IN LEGNO, 60 ML" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Colori-olio-studio-MASTER-Ferrario/dp/B076KJZ2YH?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B076KJZ2YH" title="Colori ad olio studio OIL MASTER Ferrario - 11x60 ml - COLORI AD OLIO, CASSETTA IN LEGNO, 60 ML" target="_blank" rel="nofollow">
                      Colori ad olio studio OIL MASTER Ferrario - 11x60 ml - COLORI AD OLIO, CASSETTA IN LEGNO, 60 ML
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 77,21</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Winsor-Newton-Tear-off-Tavolozza-35-56/dp/B007ZZDWJE?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B007ZZDWJE" title="&amp; Winsor Newton Tear-off-Tavolozza 35,56 x 22,86 (14&quot;) x 9 cm" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/41rgdYND1qL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/41rgdYND1qL.jpg" alt="&amp; Winsor Newton Tear-off-Tavolozza 35,56 x 22,86 (14&quot;) x 9 cm" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Winsor-Newton-Tear-off-Tavolozza-35-56/dp/B007ZZDWJE?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B007ZZDWJE" title="&amp; Winsor Newton Tear-off-Tavolozza 35,56 x 22,86 (14&quot;) x 9 cm" target="_blank" rel="nofollow">
                      &amp; Winsor Newton Tear-off-Tavolozza 35,56 x 22,86 (14&quot;) x 9 cm
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 22,17</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pg-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Colori-olio-studio-MASTER-Ferrario/dp/B076KD65MQ?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B076KD65MQ" title="Colori ad olio studio OIL MASTER Ferrario 8x60 ml - COLORI AD OLIO, SCATOLA IN LEGNO, 60 ML" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/41cZpoUaqRL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/41cZpoUaqRL.jpg" alt="Colori ad olio studio OIL MASTER Ferrario 8x60 ml - COLORI AD OLIO, SCATOLA IN LEGNO, 60 ML" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Colori-olio-studio-MASTER-Ferrario/dp/B076KD65MQ?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B076KD65MQ" title="Colori ad olio studio OIL MASTER Ferrario 8x60 ml - COLORI AD OLIO, SCATOLA IN LEGNO, 60 ML" target="_blank" rel="nofollow">
                      Colori ad olio studio OIL MASTER Ferrario 8x60 ml - COLORI AD OLIO, SCATOLA IN LEGNO, 60 ML
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 28,64</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Winsor-Newton-Winton-Assortimento-Assortiti/dp/B002E9GUZ4?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B002E9GUZ4" title="Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/4199LcO3DCL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/4199LcO3DCL.jpg" alt="Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-pg-percent-off">
                          -14%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Winsor-Newton-Winton-Assortimento-Assortiti/dp/B002E9GUZ4?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B002E9GUZ4" title="Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti" target="_blank" rel="nofollow">
                      Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 43,90</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-pg-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-pg-product-list-price-value">EUR 51,30</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pg-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Set-Colori-Olio-artistica-Principianti/dp/B01MUDF23T?psc=1&amp;SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MUDF23T" title="Set Colori a Olio - Set di 24 Colori ad Olio Ricchi di Pigmenti - Da 12 ml - Qualità artistica - Pittura a Olio per Artisti, Studenti e Principianti - Per Paesaggi, Ritratti e Varie Superfici - MozArt Supplies" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51yODWXZRHL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51yODWXZRHL.jpg" alt="Set Colori a Olio - Set di 24 Colori ad Olio Ricchi di Pigmenti - Da 12 ml - Qualità artistica - Pittura a Olio per Artisti, Studenti e Principianti - Per Paesaggi, Ritratti e Varie Superfici - MozArt Supplies" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-pg-percent-off">
                          -25%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Set-Colori-Olio-artistica-Principianti/dp/B01MUDF23T?psc=1&amp;SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MUDF23T" title="Set Colori a Olio - Set di 24 Colori ad Olio Ricchi di Pigmenti - Da 12 ml - Qualità artistica - Pittura a Olio per Artisti, Studenti e Principianti - Per Paesaggi, Ritratti e Varie Superfici - MozArt Supplies" target="_blank" rel="nofollow">
                      Set Colori a Olio - Set di 24 Colori ad Olio Ricchi di Pigmenti - Da 12 ml - Qualità artistica - Pittura a Olio per Artisti, Studenti e Principianti - Per Paesaggi, Ritratti e Varie Superfici - MozArt Supplies
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 14,99</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-pg-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-pg-product-list-price-value">EUR 19,99</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pg-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pg-product">
                <div class="aalb-pg-product-image">
                  <div class="aalb-pg-product-image-wrapper">
                    <a href="https://www.amazon.it/Royal-Langnickel-Confezione-colori-olio/dp/B008DJY3TY?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B008DJY3TY" title="Royal &amp; Langnickel - Confezione da 24 colori a olio da 21 ml" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51QJaGxhtmL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51QJaGxhtmL.jpg" alt="Royal &amp; Langnickel - Confezione da 24 colori a olio da 21 ml" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pg-product-details">
                  <div class="aalb-pg-product-title">
                    <a href="https://www.amazon.it/Royal-Langnickel-Confezione-colori-olio/dp/B008DJY3TY?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B008DJY3TY" title="Royal &amp; Langnickel - Confezione da 24 colori a olio da 21 ml" target="_blank" rel="nofollow">
                      Royal &amp; Langnickel - Confezione da 24 colori a olio da 21 ml
                    </a>
                  </div>
                  <div class="aalb-pg-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pg-product-offer-price-value">EUR 15,79</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pg-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
        </ul>
      </div>
    </div>
  </div>


<strong>
Colori a olio: ecco le recensioni:</strong>

<iframe style="width: 120px; height: 240px;" src="http://rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=FFFFFF&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=stilearte-21&amp;o=29&amp;p=8&amp;l=as1&amp;m=amazon&amp;f=ifr&amp;ref=tf_til&amp;asins=B00JCCHN98" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>

<span style="text-decoration: underline;"><span style="color: #3366ff; text-decoration: underline;"><strong><a style="color: #3366ff; text-decoration: underline;" href="https://www.amazon.it/Colore-purissimo-Verde-cupro-Maimeri/dp/B00A6WJDBO/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;qid=1485795350&amp;sr=8-1&amp;tag=stilearte-21" target="_blank" rel="nofollow noopener">MAIMERI</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></strong></span></span>: Olio puro. <strong>Una soluzione di alta qualità</strong>. Questo prodotto, infatti è definito puro in quanto il colore non è mescolato con altre sostanze. Si tratta di olio più pigmento e nulla più, se non un minimo apporto di additivi per migliorare la qualità del colore. Caratteristica principale, infatti, è l'<strong>attenzione e la fedeltà del colore</strong>. Un prodotto studiato per il risultato cromatico migliore possibile. <span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;tag=stilearte-21&amp;url=search-alias%3Daps" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Maimeri</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span></span>

&nbsp;

<div id="attachment_59386" style="max-width: 160px" class="wp-caption alignleft"><a href="http://amzn.to/2f5sPJh" target="_blank" rel="noopener"><img class="wp-image-59386 size-thumbnail" src="http://www.stilearte.it/wp-content/uploads/2017/01/41R6fFi44jL-150x150.jpg" alt="" width="150" height="150" /></a><p class="wp-caption-text"><a href="http://amzn.to/2f5sPJh" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;">Maimeri 0398100 - Set Tubi Olio Classico,10 Colori Assortiti</span></span></a>. Prezzo: 42 euro (più spese spedizione)</p></div>

&nbsp;


<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=stilearte-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B015QBQ91G&amp;linkId=e8a135b3de443a543af81c3bc0dd880b" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>

<span id="productTitle" class="a-size-large"><span style="color: #0000ff;"><strong><span style="text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="noopener">FERRARIO:</a></span></strong></span> Van Dyck. Una gamma con uno dei migliori rapporti qualità/prezzo. Ideale per chi è alle prime armi ma, data la qualità del prodotto, molto utilizzata anche dagli esperti del settore. Purezza, intensità delle tinte e <strong>impasto untuoso</strong> sono  le caratteristiche principali. </span> <span style="text-decoration: underline; color: #0000ff;"><a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=ferrario%20colori%20a%20olio&amp;linkCode=ur2&amp;rh=n%3A523997031%2Ck%3Aferrario%20colori%20a%20olio&amp;tag=stilearte-21&amp;url=search-alias%3Dtoys" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Ferrario</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span>

&nbsp;

<div id="attachment_59390" style="max-width: 302px" class="wp-caption aligncenter"><a href="http://amzn.to/2y9rPeU"><img class="wp-image-59390 size-medium" src="http://www.stilearte.it/wp-content/uploads/2017/01/51sQoZPxzTL-292x300.jpg" alt="" width="292" height="300" /></a><p class="wp-caption-text"><a href="http://amzn.to/2xbtdOI" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;">CASSETTA IN LEGNO DI FAGGIO MISURE 30X40 COLORI OLIO VAN DYCK FERRARIO</span></span></a></p></div>

&nbsp;

<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=stilearte-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B005OYLHU4&amp;linkId=9265fb499fba3e9ae899b8ac81a6ff3a" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>

<span id="productTitle" class="a-size-large"><a href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=old+holland&amp;rh=n:524015031,k:old+holland&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=218219ac3d8d723cc8c2ba5a1c3b1fc7" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;">OLD HOLLAND</span></span></strong>:</a> un prodotto <strong>per puristi.</strong> Old Holland produce ancor oggi i suoi colori utilizzando le tecniche e le formule tradizionali. Uno dei marchi più ricercati dagli artisti fin dalla nascita della pittura ad olio. Il prezzo non è certamente adatto alle tasche di tutti ma si tratta pur  sempre della "Ferrari" dei colori ad olio. </span><span style="text-decoration: underline; color: #0000ff;"> <a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=old%20holland&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3Aold%20holland&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Old Holland</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span>

<div id="attachment_59393" style="max-width: 310px" class="wp-caption aligncenter"><a href="http://amzn.to/2xbzw4T" target="_blank" rel="noopener"><img class="wp-image-59393 size-medium" src="http://www.stilearte.it/wp-content/uploads/2017/01/71wVPnuxgXL._SL1000_-300x300.jpg" alt="" width="300" height="300" /></a><p class="wp-caption-text"><a href="http://amzn.to/2xbzw4T" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;">Old Holland: classico set: Olio Colori 34 x 40 ml</span></span></a></p></div>

<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=stilearte-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B00WXMBZFM&amp;linkId=23a83dc94d8c545f0f62c5f4460700b9" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><span id="productTitle" class="a-size-large"><a href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=Williamsburg+&amp;rh=n:524015031,k:Williamsburg+&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=713bb508febf01b602289ced6ceb7684" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;">WILLIAMSBURG:</span></span></strong></a> una linea e un prodotto che si fregia di essere stato creato dagli artisti stessi, per la migliore resa possibile. Ogni tonalità risulterà diversa nell'impasto, che può essere più o meno granuloso o più o meno oleoso, in quanto appositamente studiata per la resa cromatica migliore</span><span style="text-decoration: underline; color: #0000ff;"><strong><a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=Williamsburg%20&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3AWilliamsburg%20&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener"> Clicca qui per visualizzare e acquistare i colori Williamsburg</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></strong></span>

<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=stilearte-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B002E9GUZ4&amp;linkId=ca73dff7b8aaa8577557e3a597d76fe7" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe> <strong><span style="text-decoration: underline; color: #0000ff;"><a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener">WINSOR &amp; NEWTON:</a></span><a style="color: #0000ff;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener"> </a><span style="color: #000000;"> </span></strong><span style="color: #000000;">la giusta via di mezzo. Il prezzo è alla portata e la qualità offerta è sicuramente di medio/alto livello. E' la linea Winsor &amp; Newton, utilizzata dalle accademia. Buona  qualità dei colori, ad un prezzo abbordabile</span> <span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=winsor%20%26%20newton%20oil&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3Awinsor%20%26%20newton%20oil&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener"> Clicca qui per visualizzare e acquistare i colori WINSOR &amp; NEWTON</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span></span>

<strong>REGALA UN KIT DI PITTURA:</strong> abbiamo selezionato - nella griglia che proproniamo qui di seguito - i prodotti più interessanti in rapporto qualità/prezzo proposti dal web.<img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B016Y3UFXS" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B005SNSNH6" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B016WPLWA8" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B000Q7CLYU" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B016OHCCXU" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&l=alb&o=29&a=B017T43PK6" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B016Y3UFXS-B005SNSNH6-B016WPLWA8-B000Q7CLYU-B016OHCCXU-B017T43PK6-IT-stilearte-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Artina-pittura-valigetta-Florenz-unit%C3%A0/dp/B016Y3UFXS?psc=1&amp;SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016Y3UFXS" title="Artina Set pittura in valigetta Florenz 28 unità: cassetta e cavalletto da tavolo tela colori acrilici pennelli spatola" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51MO8APIJNL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51MO8APIJNL.jpg" alt="Artina Set pittura in valigetta Florenz 28 unità: cassetta e cavalletto da tavolo tela colori acrilici pennelli spatola" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Artina-pittura-valigetta-Florenz-unit%C3%A0/dp/B016Y3UFXS?psc=1&amp;SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016Y3UFXS" title="Artina Set pittura in valigetta Florenz 28 unità: cassetta e cavalletto da tavolo tela colori acrilici pennelli spatola" target="_blank" rel="nofollow">
                      Artina Set pittura in valigetta Florenz 28 unità: cassetta e cavalletto da tavolo tela colori acrilici pennelli spatola
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 39,15</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Royal-Langnickel-RSET-ART8000-Set-pittura/dp/B005SNSNH6?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B005SNSNH6" title="Royal &amp; Langnickel - Set pittura" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51SNx-9UgsL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51SNx-9UgsL.jpg" alt="Royal &amp; Langnickel - Set pittura" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Royal-Langnickel-RSET-ART8000-Set-pittura/dp/B005SNSNH6?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B005SNSNH6" title="Royal &amp; Langnickel - Set pittura" target="_blank" rel="nofollow">
                      Royal &amp; Langnickel - Set pittura
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 60,09</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Artina-artistico-valigetta-Leonardo-unit%C3%A0/dp/B016WPLWA8?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016WPLWA8" title="Artina Set artistico in valigetta Leonardo 45 unità: acrilici pennelli pastelli manichino, ecc. - per pittura &amp; disegno" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51G0QAhwAeL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51G0QAhwAeL.jpg" alt="Artina Set artistico in valigetta Leonardo 45 unità: acrilici pennelli pastelli manichino, ecc. - per pittura &amp; disegno" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Artina-artistico-valigetta-Leonardo-unit%C3%A0/dp/B016WPLWA8?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016WPLWA8" title="Artina Set artistico in valigetta Leonardo 45 unità: acrilici pennelli pastelli manichino, ecc. - per pittura &amp; disegno" target="_blank" rel="nofollow">
                      Artina Set artistico in valigetta Leonardo 45 unità: acrilici pennelli pastelli manichino, ecc. - per pittura &amp; disegno
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">Non disponibile</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Royal-Langnickel-REA6000-Set-pittura/dp/B000Q7CLYU?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B000Q7CLYU" title="Royal &amp; Langnickel REA6000 - Set da pittura, 104 pz." target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51mmaSfBcrL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51mmaSfBcrL.jpg" alt="Royal &amp; Langnickel REA6000 - Set da pittura, 104 pz." />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-pc-percent-off">
                          -34%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Royal-Langnickel-REA6000-Set-pittura/dp/B000Q7CLYU?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B000Q7CLYU" title="Royal &amp; Langnickel REA6000 - Set da pittura, 104 pz." target="_blank" rel="nofollow">
                      Royal &amp; Langnickel REA6000 - Set da pittura, 104 pz.
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 65,94</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-pc-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-pc-product-list-price-value">EUR 100,15</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Daler-Rowney-completo-cavalletto-colorate/dp/B016OHCCXU?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016OHCCXU" title="Daler Rowney - 111 pz. set pittura e disegno XXL completo - con cavalletto, colori, matite colorate, tela" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51OMOB499tL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51OMOB499tL.jpg" alt="Daler Rowney - 111 pz. set pittura e disegno XXL completo - con cavalletto, colori, matite colorate, tela" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Daler-Rowney-completo-cavalletto-colorate/dp/B016OHCCXU?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016OHCCXU" title="Daler Rowney - 111 pz. set pittura e disegno XXL completo - con cavalletto, colori, matite colorate, tela" target="_blank" rel="nofollow">
                      Daler Rowney - 111 pz. set pittura e disegno XXL completo - con cavalletto, colori, matite colorate, tela
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 73,62</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/SPECIALE-KIT-REGALO-VALIGETTA-OLIO/dp/B017T43PK6?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B017T43PK6" title="SPECIALE KIT REGALO VALIGETTA OLIO: CASSETTA LEGNO REGALO COMPLETA KIT 10 COLORI AD OLIO STUDIO IN TUBO IN ELEGANTE SCATOLA MAIMERI IN LEGNO C.CILIEGIO COMPLETA DI PENNELLI, OLIO DI LINO E SPATOLA" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51sxRZ9wlQL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51sxRZ9wlQL.jpg" alt="SPECIALE KIT REGALO VALIGETTA OLIO: CASSETTA LEGNO REGALO COMPLETA KIT 10 COLORI AD OLIO STUDIO IN TUBO IN ELEGANTE SCATOLA MAIMERI IN LEGNO C.CILIEGIO COMPLETA DI PENNELLI, OLIO DI LINO E SPATOLA" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/SPECIALE-KIT-REGALO-VALIGETTA-OLIO/dp/B017T43PK6?SubscriptionId=AKIAIUJYFMM3OJFSZW7A&amp;tag=stilearte-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B017T43PK6" title="SPECIALE KIT REGALO VALIGETTA OLIO: CASSETTA LEGNO REGALO COMPLETA KIT 10 COLORI AD OLIO STUDIO IN TUBO IN ELEGANTE SCATOLA MAIMERI IN LEGNO C.CILIEGIO COMPLETA DI PENNELLI, OLIO DI LINO E SPATOLA" target="_blank" rel="nofollow">
                      SPECIALE KIT REGALO VALIGETTA OLIO: CASSETTA LEGNO REGALO COMPLETA KIT 10 COLORI AD OLIO STUDIO IN TUBO IN ELEGANTE SCATOLA MAIMERI IN LEGNO C.CILIEGIO COMPLETA DI PENNELLI, OLIO DI LINO E SPATOLA
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 41,95</span>
                  </div>
                                                    </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.stilearte.it/tag/gli-anelli-nellarte/" rel="tag">Gli anelli nell'arte</a> <a href="https://www.stilearte.it/tag/gli-anelli-nella-pittura/" rel="tag">Gli anelli nella pittura</a> <a href="https://www.stilearte.it/tag/i-cappelli-nellarte/" rel="tag">I cappelli nell'arte</a> <a href="https://www.stilearte.it/tag/il-matrimonio-nellarte/" rel="tag">Il matrimonio nell'arte</a> <a href="https://www.stilearte.it/tag/le-nozze-nellarte/" rel="tag">Le nozze nell'arte</a> <a href="https://www.stilearte.it/tag/lorenzo-lotto/" rel="tag">Lorenzo Lotto</a></span>				<span style="display:none" class="updated">2018-06-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.stilearte.it/author/federicobc/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">TAG: <a href="https://www.stilearte.it/tag/gli-anelli-nellarte/" rel="tag">Gli anelli nell'arte</a> <a href="https://www.stilearte.it/tag/gli-anelli-nella-pittura/" rel="tag">Gli anelli nella pittura</a> <a href="https://www.stilearte.it/tag/i-cappelli-nellarte/" rel="tag">I cappelli nell'arte</a> <a href="https://www.stilearte.it/tag/il-matrimonio-nellarte/" rel="tag">Il matrimonio nell'arte</a> <a href="https://www.stilearte.it/tag/le-nozze-nellarte/" rel="tag">Le nozze nell'arte</a> <a href="https://www.stilearte.it/tag/lorenzo-lotto/" rel="tag">Lorenzo Lotto</a></p>
		
		<div class="ads-post">					<a href="https://www.catawiki.it/stilearte-valutazioni" target="_blank" title="Valutazioni gratuite">  <b> Clicca qui per valutazioni gratuite di opere d’arte, antiche e moderne  </b></a><br /><br />				</div>		
		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/friedrich-viaggio-di-nozze/" title="Permalink a Friedrich. Viaggio di nozze in mare. Il significato" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2015/02/velierofriederichape-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/02/velierofriederichape-300x160.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/velierofriederichape-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/friedrich-viaggio-di-nozze/" title="Permalink a Friedrich. Viaggio di nozze in mare. Il significato" rel="bookmark">Friedrich. Viaggio di nozze in mare. Il significato</a></h3>
				<p class="post-meta"><span class="tie-date">8 giugno 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/a-viareggio-la-luce-marina-di-moses-levy/" title="Permalink a Moses Levy. Donne e bambini. Le spiagge magiche e fatate degli anni Venti" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2014/06/MOSES-LEVY-Spiaggia-e-figure-a-Viareggio-1921m-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/a-viareggio-la-luce-marina-di-moses-levy/" title="Permalink a Moses Levy. Donne e bambini. Le spiagge magiche e fatate degli anni Venti" rel="bookmark">Moses Levy. Donne e bambini. Le spiagge magiche e fatate degli anni Venti</a></h3>
				<p class="post-meta"><span class="tie-date">4 giugno 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/teste-vere-o-di-fantasia-ma-tutte-inturbantate/" title="Permalink a Teste vere o di fantasia. Ma tutte inturbantate" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2014/09/2-giusta-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/09/2-giusta-300x160.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/09/2-giusta-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/teste-vere-o-di-fantasia-ma-tutte-inturbantate/" title="Permalink a Teste vere o di fantasia. Ma tutte inturbantate" rel="bookmark">Teste vere o di fantasia. Ma tutte inturbantate</a></h3>
				<p class="post-meta"><span class="tie-date">20 aprile 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.stilearte.it/">
			<input type="text" id="s" name="s" value="Per cercare scrivi e premi enter" onfocus="if (this.value == 'Per cercare scrivi e premi enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Per cercare scrivi e premi enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="wysija-5" class="widget widget_wysija"><div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Trattamento dei dati personali</label>
	<input type="hidden" name="wysija[field][cf_2]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_2]" value="1"  />Acconsento al trattamento dei miei dati personali</label>
    
</p>
<p class="wysija-paragraph">Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a> </p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="text-29" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_100-widget-5" class="ads300-100">
								<div class="ad-cell">
				<a href="https://www.premionocivelli.it/home.pag"  target="_blank"  >					<img src=" https://www.stilearte.it/wp-content/uploads/2014/02/logo-PREMIONOCIVELLI_300x100.png " alt="" />
				</a>			</div>
													</div>
	<div id="ads300_100-widget-18" class="widget ads300_100-widget"><div class="widget-top"><h4>PERVENDEREARTE.IT</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="19" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
			</div>
													</div>
	</div></div><!-- .widget /--><div id="text-40" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; width:100%; height: 250px;" src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/stile.arte.it&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Arte &#038; Curiosità		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/" title="Permalink a Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/">Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi</a></h3>
	 <span class="date"><span class="tie-date">26 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/le-battaglie-dipinte-dal-fratello-di-casanova/" title="Permalink a Francesco Casanova, pittore: vita, immagini e quotazioni del fratello del seduttore" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/12/casanova-cavalli-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/12/casanova-cavalli-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/12/casanova-cavalli-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/le-battaglie-dipinte-dal-fratello-di-casanova/">Francesco Casanova, pittore: vita, immagini e quotazioni del fratello del seduttore</a></h3>
	 <span class="date"><span class="tie-date">26 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/i-neuroni-in-posa/" title="Permalink a Neuroestetica &#8211; Ritratti e muscoli facciali. Come percepiamo le espressioni" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/07/xx_15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/07/xx_15-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/07/xx_15-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2013/07/xx_15-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/i-neuroni-in-posa/">Neuroestetica &#8211; Ritratti e muscoli facciali. Come percepiamo le espressioni</a></h3>
	 <span class="date"><span class="tie-date">23 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/othoniel-unonda-di-vetro-alta-6-metri-e-lunga-15-invade-la-sala-del-museo/" title="Permalink a Othoniel, un&#8217;onda di vetro alta 6 metri e lunga 15 invade la sala del museo" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2018/06/a-onda-othoniel-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-onda-othoniel-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2018/06/a-onda-othoniel-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/othoniel-unonda-di-vetro-alta-6-metri-e-lunga-15-invade-la-sala-del-museo/">Othoniel, un&#8217;onda di vetro alta 6 metri e lunga 15 invade la sala del museo</a></h3>
	 <span class="date"><span class="tie-date">19 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/i-rebus-di-leonardo-da-vinci/" title="Permalink a I rebus enigmistici di Leonardo Da Vinci. Riuscite a risolverli?" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-12-a-12.00.19-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-12-a-12.00.19-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-12-a-12.00.19-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/i-rebus-di-leonardo-da-vinci/">I rebus enigmistici di Leonardo Da Vinci. Riuscite a risolverli?</a></h3>
	 <span class="date"><span class="tie-date">15 giugno 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popolari</a></li>
					<li class="tabs"><a href="#tab2">Recenti</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Commenti</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/giovane-caravaggio/" title="Permalink a Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/giovane-caravaggio/">Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works</a></h3>
					<span title="" class="stars-small"><span style="width:97.25%"></span></span>
	 <span class="date"><span class="tie-date">28 marzo 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/" title="Permalink a S&#8217;alza su Genova il sole malato di Munch" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/10/munch1-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2013/10/munch1-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/">S&#8217;alza su Genova il sole malato di Munch</a></h3>
				 <span class="date"><span class="tie-date">5 novembre 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/" title="Permalink a Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/">Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68</a></h3>
				 <span class="date"><span class="tie-date">25 luglio 2017</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/870/" title="Permalink a Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/04/giotto-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/870/">Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto</a></h3>
				 <span class="date"><span class="tie-date">1 novembre 2000</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/quanti-mali-monna-lisa/" title="Permalink a Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/quanti-mali-monna-lisa/">Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente</a></h3>
				 <span class="date"><span class="tie-date">12 maggio 2018</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/" title="Permalink a Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/">Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video</a></h3>
	 <span class="date"><span class="tie-date">28 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/cosa-succede-se-si-toglie-la-vernice-a-un-quadro-ad-olio-il-video/" title="Permalink a Cosa succede se si toglie la vernice a un quadro ad olio? Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/cosa-succede-se-si-toglie-la-vernice-a-un-quadro-ad-olio-il-video/">Cosa succede se si toglie la vernice a un quadro ad olio? Il video</a></h3>
	 <span class="date"><span class="tie-date">28 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/quella-tela-e-di-rame/" title="Permalink a Quella tela? E’ di rame. Le differenze? Molte. Tutto iniziò dal Rinascimento, quando&#8230;" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/06/scintillerame-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/06/scintillerame-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/06/scintillerame-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/quella-tela-e-di-rame/">Quella tela? E’ di rame. Le differenze? Molte. Tutto iniziò dal Rinascimento, quando&#8230;</a></h3>
	 <span class="date"><span class="tie-date">27 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/salvador-dali-lossessione-del-cibo-da-aspirante-cuoco-alle-opere-darte/" title="Permalink a Salvador Dalì &#8211; Ossessione del cibo, ricette afrodisiache, compulsioni gastro-erotiche" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/salvador-dali-lossessione-del-cibo-da-aspirante-cuoco-alle-opere-darte/">Salvador Dalì &#8211; Ossessione del cibo, ricette afrodisiache, compulsioni gastro-erotiche</a></h3>
	 <span class="date"><span class="tie-date">27 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/la-neo-metafisica-di-ram-pittore-futurista/" title="Permalink a Mare, bagnanti e cieli immobili nell&#8217;estate neo-metafisica di Ram, dopo l&#8217;esperienza futurista. Perché?" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/12/ram-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/12/ram-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/12/ram-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2013/12/ram-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/la-neo-metafisica-di-ram-pittore-futurista/">Mare, bagnanti e cieli immobili nell&#8217;estate neo-metafisica di Ram, dopo l&#8217;esperienza futurista. Perché?</a></h3>
	 <span class="date"><span class="tie-date">27 giugno 2018</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img src="https://secure.gravatar.com/avatar/966d86f7dc8b361ea1d10d78100d857f?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="https://www.stilearte.it/?wysijap=subscriptions#comment-4298">
		Giuseppe Giannotti: E' un piacere portare alla Vostra Conoscenza alcune delle mi... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://secure.gravatar.com/avatar/551c551cae311722a135a6b16ca607b8?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />		</div>
		<a href="https://www.stilearte.it/?wysijap=subscriptions#comment-4297">
		lino: Ringrazio di cuore di poter accedere a Stile Arte... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4296">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/alla-rivoluzione-sognando-ingres/#comment-4295">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4294">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="text-41" class="widget widget_text"><div class="widget-top"><h4>Seguici su Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Stile_arte" data-widget-id="578942980528193537">Tweet di @Stile_arte</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Chi siamo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img src="https://www.stilearte.it/wp-content/uploads/2013/08/logo_footer.png" />
<br />
<br />
<p>
Saggi, ricerche, studi e notizie dedicate al mondo dell'arte. E un borsino delle quotazioni dei pittori del passato. Un viaggio quotidiano tra bellezza e mercato, tra analisi e sintesi per una testata di approfondimento, unica nel panorama italiano
</p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli recenti		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/" title="Permalink a Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2018/06/a-lotto-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/">Cosa sono i cripto-ritratti? Ecco i misteriosi personaggi che posano per Lotto. Il video</a></h3>
	 <span class="date"><span class="tie-date">28 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/cosa-succede-se-si-toglie-la-vernice-a-un-quadro-ad-olio-il-video/" title="Permalink a Cosa succede se si toglie la vernice a un quadro ad olio? Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/cosa-succede-se-si-toglie-la-vernice-a-un-quadro-ad-olio-il-video/">Cosa succede se si toglie la vernice a un quadro ad olio? Il video</a></h3>
	 <span class="date"><span class="tie-date">28 giugno 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/quella-tela-e-di-rame/" title="Permalink a Quella tela? E’ di rame. Le differenze? Molte. Tutto iniziò dal Rinascimento, quando&#8230;" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/06/scintillerame-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/06/scintillerame-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/06/scintillerame-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/quella-tela-e-di-rame/">Quella tela? E’ di rame. Le differenze? Molte. Tutto iniziò dal Rinascimento, quando&#8230;</a></h3>
	 <span class="date"><span class="tie-date">27 giugno 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="rss-4" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class="rsswidget" href="https://www.popolis.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stilearte.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.popolis.it/">Da Popolis.it</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='https://www.popolis.it/porte-aperte-festival-2/'>Porte Aperte Festival, eccolo!</a></li><li><a class='rsswidget' href='https://www.popolis.it/ti-presento-unidea-match-studenti-aziende/'>Ti presento un’idea…match studenti-aziende</a></li><li><a class='rsswidget' href='https://www.popolis.it/il-saluto-di-fine-stagione-del-g-s-pescarolo/'>Il saluto di fine stagione del G.S. Pescarolo</a></li><li><a class='rsswidget' href='https://www.popolis.it/valcamonica-nella-bottega-dellorganario/'>Valcamonica, nella bottega dell’organario</a></li><li><a class='rsswidget' href='https://www.popolis.it/mese-verdiano-nelle-terre-traverse/'>Mese verdiano nelle Terre Traverse</a></li><li><a class='rsswidget' href='https://www.popolis.it/vacanzaltre-in-baden-wurttemberg-il-verde-e-in-festa/'>Vacanzaltre / In Baden Württemberg il verde è in festa</a></li></ul></div></div><!-- .widget /--><div id="text-49" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Privacy &#038; Cookie Policy</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a class="iubenda-white no-brand iubenda-embed iub-legal-only" title="Privacy Policy" href="https://www.iubenda.com/privacy-policy/65905267">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="http://www.popolis.it">Popolis</a> 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Ti potrebbe interessare</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.stilearte.it/cosa-succede-se-si-toglie-la-vernice-a-un-quadro-ad-olio-il-video/">
					<img width="956" height="461" src="https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi.png 956w, https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-300x145.png 300w, https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-768x370.png 768w, https://www.stilearte.it/wp-content/uploads/2018/06/a-donna-zucchi-600x289.png 600w" sizes="(max-width: 956px) 100vw, 956px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.stilearte.it/cosa-succede-se-si-toglie-la-vernice-a-un-quadro-ad-olio-il-video/" rel="bookmark">Cosa succede se si toglie la vernice a un quadro ad olio? Il video</a></h2>
			
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.stilearte.it/salvador-dali-lossessione-del-cibo-da-aspirante-cuoco-alle-opere-darte/">
					<img width="1186" height="628" src="https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo.jpg 1186w, https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo-300x160.jpg 300w, https://www.stilearte.it/wp-content/uploads/2016/03/a-dalì-copertina-articolo-1024x542.jpg 1024w" sizes="(max-width: 1186px) 100vw, 1186px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.stilearte.it/salvador-dali-lossessione-del-cibo-da-aspirante-cuoco-alle-opere-darte/" rel="bookmark">Salvador Dalì &#8211; Ossessione del cibo, ricette afrodisiache, compulsioni gastro-erotiche</a></h2>
			
		</div>
			</section>
			
			
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stilearte.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.stilearte.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/social-warfare/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"https:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/themes/stile/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type="text/javascript"> var swp_nonce = "e8242a5859";var swpClickTracking = false; swpPinIt={"enabled":true,"hLocation":"center","vLocation":"top","minWidth":"200","minHeight":"200"};
			var swp_buttons_exist = (document.getElementsByClassName( 'swp_social_panel' ).length > 0);
			if ( swp_buttons_exist ) {
				document.addEventListener('DOMContentLoaded', function() {
					swp_admin_ajax = 'https://www.stilearte.it/wp-admin/admin-ajax.php';
					swp_post_id='70558';
					swp_post_url='https://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/';
					swp_post_recovery_url = 'http://www.stilearte.it/cosa-sono-i-cripto-ritratti-ecco-i-misteriosi-personaggi-che-posano-per-lotto/';
					socialWarfarePlugin.fetchShares();
				});
			}

			</script></body>
</html>
<!--
Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.stilearte.it @ 2018-06-29 05:12:13 by W3 Total Cache
-->