	<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<!-- WP -->
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1261738,"cookiePolicyId":65905267,"enableCMP":true };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>&quot;E&#039; di Raffaello!&quot;. Commissione attribuisce l&#039;opera al maestro. L&#039;origine misteriosa dello strappo - Stile Arte</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #FFFFFF !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #CE2B29;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #FFFFFF !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #FFFFFF;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #CE2B29;}.acp_previous_page:hover{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #FFFFFF; color: #000000 !important;}.acp_next_page{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #CE2B29;}.acp_next_page:hover{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #FFFFFF;color: #000000 !important;}.acp_next_page, .acp_previous_page { background-image: none !important; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.stilearte.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.stilearte.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.stilearte.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.stilearte.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.stilearte.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;E&#039; di Raffaello!&quot;. Commissione attribuisce l&#039;opera al maestro. L&#039;origine misteriosa dello strappo - Stile Arte" />
<meta property="og:description" content="Il frammento oggi sottoposto ad indagine aveva suscitato, nel passato più di una perplessità , non per la qualità pittorica - eccelsa - ma poichè esso si presentava perfettamente composto, secondo una consolidata modalità di ricostruzione e impaginazione dei lacerti nelle copie antiquarie realizzate dai pittori romani alla fine del Settecento e agli inizi dell&#039;Ottocento, con tecniche antiche" />
<meta property="og:url" content="https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/" />
<meta property="og:site_name" content="Stile Arte" />
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-03-29T10:49:38+00:00" />
<meta property="fb:app_id" content="2116438528670717" />
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2.png" />
<meta property="og:image:secure_url" content="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2.png" />
<meta property="og:image:width" content="1279" />
<meta property="og:image:height" content="714" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il frammento oggi sottoposto ad indagine aveva suscitato, nel passato più di una perplessità , non per la qualità pittorica - eccelsa - ma poichè esso si presentava perfettamente composto, secondo una consolidata modalità di ricostruzione e impaginazione dei lacerti nelle copie antiquarie realizzate dai pittori romani alla fine del Settecento e agli inizi dell&#039;Ottocento, con tecniche antiche" />
<meta name="twitter:title" content="&quot;E&#039; di Raffaello!&quot;. Commissione attribuisce l&#039;opera al maestro. L&#039;origine misteriosa dello strappo - Stile Arte" />
<meta name="twitter:site" content="@Stile_arte" />
<meta name="twitter:image" content="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2.png" />
<meta name="twitter:creator" content="@Stile_arte" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stilearte.it/#organization","name":"Stile Arte","url":"https://www.stilearte.it/","sameAs":["https://www.facebook.com/stile.arte.it/","https://www.instagram.com/stilearteit","https://twitter.com/Stile_arte"],"logo":{"@type":"ImageObject","@id":"https://www.stilearte.it/#logo","url":"https://www.stilearte.it/wp-content/uploads/2015/10/logo_120.png","width":120,"height":120,"caption":"Stile Arte"},"image":{"@id":"https://www.stilearte.it/#logo"}},{"@type":"WebSite","@id":"https://www.stilearte.it/#website","url":"https://www.stilearte.it/","name":"Stile Arte","publisher":{"@id":"https://www.stilearte.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stilearte.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#primaryimage","url":"https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2.png","width":1279,"height":714},{"@type":"WebPage","@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#webpage","url":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/","inLanguage":"it-IT","name":"&quot;E&#039; di Raffaello!&quot;. Commissione attribuisce l&#039;opera al maestro. L&#039;origine misteriosa dello strappo - Stile Arte","isPartOf":{"@id":"https://www.stilearte.it/#website"},"primaryImageOfPage":{"@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#primaryimage"},"datePublished":"2021-03-29T10:49:38+00:00","dateModified":"2021-03-29T10:49:38+00:00"},{"@type":"Article","@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#article","isPartOf":{"@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#webpage"},"author":{"@id":"https://www.stilearte.it/#/schema/person/fff9d126837559fa202cbda0640a6c6f"},"headline":"&#8220;E&#8217; di Raffaello!&#8221;. Commissione attribuisce l&#8217;opera al maestro. L&#8217;origine misteriosa dello strappo","datePublished":"2021-03-29T10:49:38+00:00","dateModified":"2021-03-29T10:49:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#webpage"},"publisher":{"@id":"https://www.stilearte.it/#organization"},"image":{"@id":"https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/#primaryimage"},"articleSection":"News"},{"@type":["Person"],"@id":"https://www.stilearte.it/#/schema/person/fff9d126837559fa202cbda0640a6c6f","name":"Maurizio Bernardelli Curuz","image":{"@type":"ImageObject","@id":"https://www.stilearte.it/#authorlogo","url":"https://www.stilearte.it/wp-content/uploads/2013/03/favicon.png","caption":"Maurizio Bernardelli Curuz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stilearte.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.stilearte.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.stilearte.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.stilearte.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stilearte.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.stilearte.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stilearte.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-facets-css'  href='https://www.stilearte.it/wp-content/plugins/swiftype-search/Search/../assets/facets.css' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.stilearte.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.stilearte.it/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.stilearte.it/wp-content/themes/stile/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='https://www.stilearte.it/wp-content/plugins/swiftype-search/Search/../assets/autocomplete.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/xidj5XfpiOUgRSDNvROtZSkmWTx2HB9Nxl1XPRZWBeXLOFH-kRt9PtsAx25u0TW2dV_I_COiyZHmT5RTdxIl8twGX5jrqsOQR0niRJdUMavT59whiuwj1UPExWUoRS1_4n4QcQQug",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.stilearte.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"xe7niCVDBzqYZ8EJsdFG"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/swiftype-search/Search/../assets/install_swiftype.min.js'></script>
<link rel='https://api.w.org/' href='https://www.stilearte.it/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.stilearte.it/?p=339798' />
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.stilearte.it/wp-content/uploads/2013/03/favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.stilearte.it/wp-content/themes/stile/js/html5.js"></script>
<script src="https://www.stilearte.it/wp-content/themes/stile/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.stilearte.it/wp-content/themes/stile/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#ffffff !important; 
background-image: url('https://www.stilearte.it/wp-content/uploads/2021/01/bianco.png') !important; 
}

body{
	font-size : 16px !important;
}

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#025ec1 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#025ec1 !important;}
	#main-nav,.top-nav {border-bottom-color: #025ec1;}
	.cat-box , .footer-bottom .container{border-top-color: #025ec1;}
#sidebar-testata { float: right; width: 60%; }
#sidebar-testata  .widget-top {  display: none; }
#sidebar-testata  .widget {  margin-bottom: 0; }

.item_w { margin-bottom: 10px; background: url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki_75.png) no-repeat right -1px; }
.miniatura_w { float: left; width: 30%; margin-right: 10px; }
.miniatura_w img { width: 100%; }
.desc_w { float: left; width: 65%; font-size: 12px; }
.desc_w .title_w { width: 77%; font-size: 12px; }
.desc_w .link_cat { font-size: 12px; color: #7cace9; }
.desc_w a { font-weight: bold; font-size: 12px; text-decoration: none; }
#execphp-3 { margin-bottom: 10px; }
.fai { background: #ddd; display: block; padding: 5px; text-align: center; color: #fff; font-weight: bold; font-size: 12px; border-radius: 5px; width: 150px; float: right; margin-top: 5px; text-decoration: none; }
.line-separator { width: 20%; margin: 20px auto; height:1px; background:#e4e4e4; }

.cata_box { background: #f3ede7; padding: 5px 20px; border-radius: 10px; }
.cata_box h2 { margin-top: 10px; font-family: 'Abel'; font-size: 28px; font-weight: bold; padding-bottom: 15px; }

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_57.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42743371-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168434732-2">
</script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168434732-2');
</script>

<script data-ad-client="ca-pub-5884978676063959" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5884978676063959",
          enable_page_level_ads: true
     });
</script>

</head>

<body id="top" class="post-template-default single single-post postid-339798 single-format-standard">


<script type="text/javascript" id='4w_232044_1239043181'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_232044_1239043181', 'ic':"232044;110342;79964;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>


	<div class="background-cover"><div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!--Skin AD -->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="2" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins>
<script async src="//www.stilearte.it/AS/www/delivery/asyncjs.php"></script>

</div>
</div>

	<script type="text/javascript">

		jQuery( document ).ready(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

		jQuery( window ).resize(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

	</script>


	<div class="wrapper layout-2c">

		 <!-- Armando -->

		<div class="ads-top-phone">

			<div class='code-block code-block-5 ai-viewport-1' style=''>
<!--ADV nell'area Leaderboard Top Banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner header -->
<ins class="adsbygoogle"
     style="display:block;width:100%;"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="6473229928"
     data-ad-format="horizontal"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		
		</div>

				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.stilearte.it/">
						<button class="search-button" type="submit" value="Cerca"></button>	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/stilearte.it/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Stile Arte" href="https://www.stilearte.it/">
					<img src="https://www.stilearte.it/wp-content/uploads/2015/09/300x90logo-e1441202862410.png" alt="Stile Arte" /><strong>Stile Arte </strong>
				</a>
			</h2>			<div style="background: #000; color: #fff; text-align: center; padding: 3px 0;">Diretto da Mef Bernardelli Curuz</div>
			</div><!-- .logo /-->
			

			
					<div id="sidebar-testata">

						<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div class='code-block code-block-13 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!-- ADV AdSense nella testata -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard Testata -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="8623732618"
     data-ad-format="horizontal"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><!-- .widget /-->
					</div>

 

						
			<div class="clear"></div>

		</div>	

									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-721" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Home Page</a></li>
<li id="menu-item-912" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte antica</a>
<ul class="sub-menu">
	<li id="menu-item-915" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura</a></li>
	<li id="menu-item-916" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-913" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte dell&#8217;Ottocento</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura</a></li>
	<li id="menu-item-918" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-914" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura</a></li>
	<li id="menu-item-924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura</a></li>
	<li id="menu-item-921" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li>
	<li id="menu-item-920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li>
	<li id="menu-item-922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/libri/">Libri</a></li>
	<li id="menu-item-919" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-727" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li>
	<li id="menu-item-828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li>
	<li id="menu-item-827" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3378" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Edizioni Locali</a>
<ul class="sub-menu">
	<li id="menu-item-39771" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-bergamo/">Stile arte Bergamo</a></li>
	<li id="menu-item-3533" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/brescia/">Stile arte Brescia</a></li>
	<li id="menu-item-39758" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li>
	<li id="menu-item-39749" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-roma/">Stile arte Roma</a></li>
	<li id="menu-item-36659" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4616" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazioni Artisti</a>
<ul class="sub-menu">
	<li id="menu-item-4618" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il borsino degli artisti 1500-1799 (A-G)</a></li>
	<li id="menu-item-4617" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-dei-dipinti-h-o/">Il borsino degli artisti 1500-1799 (H-O)</a></li>
	<li id="menu-item-4651" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-degli-artisti-1500-1799-p-z/">Il borsino degli artisti 1500-1799 (P-Z)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/arte-eros/">Arte Eros</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!--ADS tra header e articolo -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fascione tra testata e articolo ok -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:250px"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="6757877361"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
 <!--Banner ADSense - Armando-->
	<div class="content">
		
				
		<div class='code-block code-block-11' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div style="font-size: 16px; width: 100%; color: #f28e0c;">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte,<br />clicca, a destra, "Mi piace".</div></div>
<div class='code-block code-block-16 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!--AD da AS per widget sopra articolo - 300x250-->
<ins data-revive-zoneid="1" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins>
<script async src="//www.stilearte.it/AS/www/delivery/asyncjs.php"></script></div>
		
		
				
		<article id="the-post" class="post-listing post-339798 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">&#8220;E&#8217; di Raffaello!&#8221;. Commissione attribuisce l&#8217;opera al maestro. L&#8217;origine misteriosa dello strappo</span></h1>

								
				
				<div class="entry">
					
					<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">9</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%22E%27+di+Raffaello%21%22.+Commissione+attribuisce+l%27opera+al+maestro.+L%27origine+misteriosa+dello+strappo&url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" data-link="https://twitter.com/intent/tweet?text=%22E%27+di+Raffaello%21%22.+Commissione+attribuisce+l%27opera+al+maestro.+L%27origine+misteriosa+dello+strappo&url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">9 <span class="swp_label">Condivisioni</span></span></div></div><div class='code-block code-block-5 ai-viewport-1' style=''>
<!--ADV nell'area Leaderboard Top Banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner header -->
<ins class="adsbygoogle"
     style="display:block;width:100%;"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="6473229928"
     data-ad-format="horizontal"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p> Un massello di muro e un putto di straordinaria bellezza. Di fatto sovrapponibile a una figura di celeste bambino che regge un festone di frutti di un affresco di Raffaello: l&#8217;Isaia della chiesa di Sant&#8217;Agostino a Roma (1513 circa). A giudizio di una commissione tecnica che ha coordinato il lavoro di pulitura e studio di questo ampio e ben inquadrato lacerto parietale appartenente all&#8217;Accademia di San Luca, a Roma, anch&#8217;esso è riconducibile a Raffaello. L&#8217;opera fu donata alla corporazione dei pittori romani, nel 1834, dall&#8217;artista e mecenate francese Jean Baptiste. Il putto reggifestone è stato realizzato con la tecnica dell&#8217;affresco. (cm 41,5 x 110). Il prelievo &#8211; da una sede ignota &#8211; dovette avvenire nei primi decenni dell&#8217;Ottocento con la tecnica del distacco a massello, cioè con un&#8217;asportazione di parte del muro.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--ADV prima del primo paragrafo -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annunci con link 2017 adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="3127591684"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><a href="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto.jpeg"><img src="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto.jpeg" alt="" width="1172" height="2864" class="alignnone size-full wp-image-339800" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto.jpeg 1172w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto-123x300.jpeg 123w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto-768x1877.jpeg 768w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto-419x1024.jpeg 419w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-putto-600x1466.jpeg 600w" sizes="(max-width: 1172px) 100vw, 1172px" /></a></p>
<p>Il dipinto, dal quale sono stati rimossi alcuni interventi di restauro &#8211; evidentemente a secco, che risalirebbero agli anni Sessanta del Novecento, avrebbe rivelato oggi, alla Commissione di restauro e studio sostenuta dalla Mecenati della Galleria Borghese &#8211; Roman Heritage Onlus &#8211; una qualità pittorica straordinaria, del tutto compatibile con la tecnica utilizzata da Raffaello nelle sue opere certe – un dato, questo, suffragato dalle indagini diagnostiche e chimiche. Lo studio ha visto coinvolto team di specialisti composto da Paolo Violini, maestro restauratore del laboratorio di restauro dei Musei Vaticani; Silvia Ginzburg, docente di Storia dell’arte moderna dell’Università degli Studi di Roma Tre, e dall’ingegnere nucleare Claudio Falcucci. A favore del riconoscimento dell&#8217;autografia, nel passato &#8211; contro chi sosteneva che il distacco fosse una splendida copia ottocentesca, realizzata a partire dal putto di Isaia, presente nella chiesa di Sant&#8217;Agostino (nella foto qui sotto)<br />
<a href="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia.png"><img src="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia.png" alt="" width="1423" height="822" class="alignnone size-full wp-image-339803" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia.png 1423w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia-300x173.png 300w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia-768x444.png 768w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia-1024x592.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-profeta-isaia-600x347.png 600w" sizes="(max-width: 1423px) 100vw, 1423px" /></a></p>
<p> si era espresso anche il noto restauratore Pico Cellini.</p>
<p>Il frammento oggi sottoposto ad indagine aveva suscitato, nel passato più di una perplessità , non per la qualità pittorica &#8211; eccelsa &#8211; ma poichè esso si presentava perfettamente composto, secondo una consolidata modalità di ricostruzione e impaginazione dei lacerti nelle copie antiquarie realizzate dai pittori romani alla fine del Settecento e agli inizi dell&#8217;Ottocento, con tecniche antiche. La tesi contraria all&#8217;autografia rilevava che la matrice originale andasse ricercata nell&#8217;affresco della chiesa di Sant&#8217;Agostino. Si sosteneva, pertanto, che il Putto reggifestone dell&#8217;Accademia di San Luca fosse stato realizzato, a partire dal disegno ricavato dall&#8217;affresco, ma che non fosse di Raffaello, per quanto di ottima fattura. I sostenitori dell&#8217;autografia affermavano, invece, che esso fosse stato ricavato dalla rimozione di una precedente stesura dell&#8217;Isaia con putti reggifestone, che, secondo il Vasari, era stato distrutto da Raffaello stesso non soddisfatto del lavoro. </p>
<p>Il Putto reggifestone fu poi oggetto di un&#8217;autentica fascinazione raffaellesca, in tanti autori dell&#8217;Ottocento. In particolare lo &#8220;strappo&#8221; fu amatissimo dal pittore francese Gustave Moreau, che ne ricavò una copia, secondo il proprio stile (qui sotto)</p>
<p><a href="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto.jpg"><img src="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto.jpg" alt="" width="1108" height="2768" class="alignnone size-full wp-image-339799" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto.jpg 1108w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto-120x300.jpg 120w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto-768x1919.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto-410x1024.jpg 410w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-moreau-putto-600x1499.jpg 600w" sizes="(max-width: 1108px) 100vw, 1108px" /></a></p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">9</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%22E%27+di+Raffaello%21%22.+Commissione+attribuisce+l%27opera+al+maestro.+L%27origine+misteriosa+dello+strappo&url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" data-link="https://twitter.com/intent/tweet?text=%22E%27+di+Raffaello%21%22.+Commissione+attribuisce+l%27opera+al+maestro.+L%27origine+misteriosa+dello+strappo&url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.stilearte.it%2Fe-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">9 <span class="swp_label">Condivisioni</span></span></div></div><div class="swp-content-locator"></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!--ADV nella barra di ogni POST -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- display -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="4581097021"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="mailto:redazione@stilearte.it" target="_blank" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="mailto:redazione@stilearte.it" target="_blank" rel="noopener">redazione@stilearte.it</a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img class="ajT" src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" /></div>
</div>
<strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>

Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.

<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>

<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><img class="aligncenter wp-image-65356 size-full" src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="" width="1055" height="629" /></a>

&nbsp;

<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>

Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.

<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>

La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>

<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>

<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><img class="aligncenter wp-image-65357 size-full" src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="" width="461" height="421" /></a>

Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<h2>Colori ad olio - Quali scegliere? Le risposte nell'articolo</h2>
<p class="alignleft"><span class="dropcap">C</span>OLORI A OLIO, ecco i più venduti. Approfitta dell'offerta <strong>Amazon</strong> (vedi i prodotti qui di seguito) attraverso la selezione effettuata dalla nostra redazione, che ha individuato i prodotti migliori ai prezzi più convenienti.</p>
Vuoi rimanere aggiornato su offerte, occasioni, gadget a prezzi stracciati? <strong>Moda, arte, tecnologia sono la tua passione?</strong><a href="https://t.me/stilearte" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;"> S<strong>egui il nostro canale Telegram</strong></span></span></a>. Stile arte seleziona per te i prezzi del momento. Buoni, sconti e opportunità da cogliere al volo. L'iscrizione è semplice e grautita, Clicca qui per iscriverti al canale: <span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://t.me/stilearte" target="_blank" rel="noopener">https://t.me/stilearte</a></span></strong></span>

Sei poco pratico di Telegram e vuoi capire di cosa si tratta? <strong>Leggi questo nostro approfondimento</strong> -&gt;<a href="https://www.stilearte.it/?p=279033"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"> https://www.stilearte.it/?p=279033</span></strong></span></a>
<h3><strong>Colori a olio: ecco le recensioni:</strong></h3>
<a href="https://amzn.to/2P5F79O" target="_blank" rel="noopener"><img class="aligncenter wp-image-220508 size-medium" src="https://www.stilearte.it/wp-content/uploads/2019/08/51wgeJn5kL-300x300.jpg" alt="" width="300" height="300" /></a>

<span style="color: #ff9900;"><span style="text-decoration: underline;"><strong><a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2P5F79O" target="_blank" rel="nofollow noopener">MAIMERI</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></strong></span>:</span> Olio puro. <strong>Una soluzione di alta qualità</strong>. Questo prodotto, infatti è definito puro in quanto il colore non è mescolato con altre sostanze. Si tratta di olio più pigmento e nulla più, se non un minimo apporto di additivi per migliorare la qualità del colore. Caratteristica principale, infatti, è l'<strong>attenzione e la fedeltà del colore</strong>. Un prodotto studiato per il risultato cromatico migliore possibile. <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2P5F79O" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Maimeri</a><img style="border: none !important; margin: 0px !important;" src="http://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span>

&nbsp;

<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=stilearte-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B0100JSZF2&amp;linkId=f4e687b6db4df92d340355f7e336e038" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>


&nbsp;

&nbsp;
<p class="a-size-large a-spacing-none"><span class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>Royal Talens:</strong></span></a></span> il rinomato brand - fondato nel 1899 e da sempre sinonimo di grandissima qualità - ha presentato  il suo più prestigioso set di pittura ad olio. Se si vuole acquistare o regalare il meglio del meglio ecco l'Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli.</span><span class="a-list-item"> </span><span class="a-list-item">La vernice ad olio della gamma Rembrandt è realizzata con la più elevata concentrazione possibile di pigmento finemente macinato, con tutte le 24 pitture del set classificate come resistenti per 100 anni alla luce.<span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i prodotti Royal Talens</a><img style="border: none !important; margin: 0px !important;" src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span></span></p>


<div id="attachment_100136" style="width: 310px" class="wp-caption aligncenter"><a href="https://amzn.to/2KqFx4h"><img class="size-full wp-image-100136" src="https://www.stilearte.it/wp-content/uploads/2018/11/download.jpg" alt="" width="300" height="300" /></a><p class="wp-caption-text">Royal Talens – Scatola con colori ad olio Rembrandt – Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OVJ3nR"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></p></div>

E' possibile acquistare anche un set più accessibile al grande pubblico,  il<span style="color: #ff9900;"> <a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong><span id="productTitle" class="a-size-large">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition</span></strong></span></a></span><span id="productTitle" class="a-size-large"><span style="color: #ff9900;">.</span> Meno colori e meno accessori, ma qualità massima.</span>

<div id="attachment_100137" style="width: 310px" class="wp-caption aligncenter"><a href="https://amzn.to/2OYudNl"><img class="size-medium wp-image-100137" src="https://www.stilearte.it/wp-content/uploads/2018/11/81Ig02VhjjL._SL1500_-300x300.jpg" alt="" width="300" height="300" /></a><p class="wp-caption-text">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></p></div>

&nbsp;

<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="noopener">FERRARIO:</a></span></strong> </span>Van Dyck. Una gamma con uno dei migliori rapporti qualità/prezzo. Ideale per chi è alle prime armi ma, data la qualità del prodotto, molto utilizzata anche dagli esperti del settore. Purezza, intensità delle tinte e <strong>impasto untuoso</strong> sono  le caratteristiche principali. </span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Ferrario</a><img style="border: none !important; margin: 0px !important;" src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span>

&nbsp;

<div id="attachment_59390" style="width: 302px" class="wp-caption aligncenter"><a href="https://amzn.to/2y9rPeU"><img class="wp-image-59390 size-medium" src="https://www.stilearte.it/wp-content/uploads/2017/01/51sQoZPxzTL-292x300.jpg" alt="" width="292" height="300" /></a><p class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2xbtdOI" target="_blank" rel="noopener"><span style="text-decoration: underline;">CASSETTA IN LEGNO DI FAGGIO MISURE 30X40 COLORI OLIO VAN DYCK FERRARIO</span></a></span></p></div>

&nbsp;

<span id="productTitle" class="a-size-large"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">OLD HOLLAND</span></span></span></strong><span style="color: #ff9900;">:</span></a> un prodotto <strong>per puristi.</strong> Old Holland produce ancor oggi i suoi colori utilizzando le tecniche e le formule tradizionali. Uno dei marchi più ricercati dagli artisti fin dalla nascita della pittura ad olio. Il prezzo non è certamente adatto alle tasche di tutti ma si tratta pur  sempre della "Ferrari" dei colori ad olio. </span><span style="text-decoration: underline; color: #ff9900;"> <a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OY6b58" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Old Holland</a><img style="border: none !important; margin: 0px !important;" src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span>

<div id="attachment_59393" style="width: 310px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><img class="wp-image-59393 size-medium" src="https://www.stilearte.it/wp-content/uploads/2017/01/71wVPnuxgXL._SL1000_-300x300.jpg" alt="" width="300" height="300" /></a><p class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OY6b58" target="_blank" rel="noopener"><span style="text-decoration: underline;">Old Holland: Colori - Qui </span></a></span>trovi una selezione di colori a olio</p></div>

<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=Williamsburg+&amp;rh=n:524015031,k:Williamsburg+&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=713bb508febf01b602289ced6ceb7684" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">WILLIAMSBURG:</span></strong></a> </span>una linea e un prodotto che si fregia di essere stato creato dagli artisti stessi, per la migliore resa possibile. Ogni tonalità risulterà diversa nell'impasto, che può essere più o meno granuloso o più o meno oleoso, in quanto appositamente studiata per la resa cromatica migliore</span>

<span style="text-decoration: underline; color: #0000ff;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=Williamsburg%20&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3AWilliamsburg%20&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Williamsburg</a></span><img style="border: none !important; margin: 0px !important;" src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></strong></span>

<div id="attachment_86917" style="width: 630px" class="wp-caption aligncenter"><a href="https://amzn.to/2CiIweA" target="_blank" rel="noopener"><img class="wp-image-86917 size-large" src="https://www.stilearte.it/wp-content/uploads/2018/09/71v2LfQjsxL._SL1250_-1024x819.jpg" alt="" width="620" height="496" /></a><p class="wp-caption-text"><strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://amzn.to/2NH8o58" target="_blank" rel="noopener"><span style="color: #ff9900;">Williamsburg olio Signature colori Set</span></a></span></strong> - Prezzo: EUR 63,70 + EUR 11,77 di spedizione</p></div>

<strong><span style="color: #ff9900;"><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener">WINSOR &amp; NEWTON:</a></span><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener"> </a></span><span style="color: #000000;"> </span></strong><span style="color: #ffffff;">la giusta via di mezzo. Il prezzo è alla portata e la qualità offerta è sicuramente di medio/alto livello. E' la linea Winsor &amp; Newton, utilizzata dalle accademia. Buona  qualità dei colori, ad un prezzo abbordabile</span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=winsor%20%26%20newton%20oil&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3Awinsor%20%26%20newton%20oil&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener"> Clicca qui per visualizzare e acquistare i colori WINSOR &amp; NEWTON</a><img style="border: none !important; margin: 0px !important;" src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="" width="1" height="1" border="0" /></span>

<div id="attachment_87012" style="width: 345px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpAh0C"><img class="wp-image-87012" src="https://www.stilearte.it/wp-content/uploads/2018/09/71ZF4gVb4iL._SL1500_-1024x1024.jpg" alt="" width="335" height="335" /></a><p class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2wFjnoy" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti</span></strong></a> </span>- Prezzo consigliato: EUR 51,30 Prezzo <strong>OFFERTA</strong>: EUR 43,90 | Spedizione 1 giorno Risparmi: EUR 7,40 (14%) Tutti i prezzi includono l'IVA.</p></div>

&nbsp;</div>

					<div id="cata_box"></div>

										
					
									</div><!-- .entry /-->
				
								<span style="display:none" class="updated">2021-03-29</span>
				
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.stilearte.it/author/mauriziobc/" title="Articoli scritti da: Maurizio Bernardelli Curuz" rel="author">Maurizio Bernardelli Curuz</a></strong></div>
								
								
				

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ti potrebbe interessare anche:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/premo-le-mie-labbra-sulle-tue-lettera-damore-del-1941-recuperata-da-cargo-a-400mila-metri-di-profondita/" title="Permalink a Premo le mie labbra sulle tue&#8230;. Lettera d&#8217;amore del 1941 recuperata da cargo a 400mila metri di profondità" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2021/03/lettera-2-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/lettera-2-300x160.png 300w, https://www.stilearte.it/wp-content/uploads/2021/03/lettera-2-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/premo-le-mie-labbra-sulle-tue-lettera-damore-del-1941-recuperata-da-cargo-a-400mila-metri-di-profondita/" title="Permalink a Premo le mie labbra sulle tue&#8230;. Lettera d&#8217;amore del 1941 recuperata da cargo a 400mila metri di profondità" rel="bookmark">Premo le mie labbra sulle tue&#8230;. Lettera d&#8217;amore del 1941 recuperata da cargo a 400mila metri di profondità</a></h3>
				<p class="post-meta"><span class="tie-date">28 marzo 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/perche-costa-cosi-poco-venduto-a-13-milioni-il-van-gogh-parigino-van-gogh-meno-di-banksy/" title="Permalink a Perché costa così &#8220;poco&#8221;? Venduto a 13 milioni il Van Gogh parigino. Van Gogh meno di Banksy" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-300x160.png 300w, https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-768x408.png 768w, https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-1024x544.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-600x319.png 600w, https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-620x330.png 620w, https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina.png 1149w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/perche-costa-cosi-poco-venduto-a-13-milioni-il-van-gogh-parigino-van-gogh-meno-di-banksy/" title="Permalink a Perché costa così &#8220;poco&#8221;? Venduto a 13 milioni il Van Gogh parigino. Van Gogh meno di Banksy" rel="bookmark">Perché costa così &#8220;poco&#8221;? Venduto a 13 milioni il Van Gogh parigino. Van Gogh meno di Banksy</a></h3>
				<p class="post-meta"><span class="tie-date">26 marzo 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/si-porto-nella-tomba-orecchini-doro-e-la-poltrona-dufficio-uomo-o-donna-romana-la-scoperta/" title="Permalink a Si portò nella tomba orecchini d&#8217;oro e la poltrona d&#8217;ufficio. Uomo o donna romana? La scoperta" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2021/03/sedia-curule-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/sedia-curule-300x160.png 300w, https://www.stilearte.it/wp-content/uploads/2021/03/sedia-curule-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/si-porto-nella-tomba-orecchini-doro-e-la-poltrona-dufficio-uomo-o-donna-romana-la-scoperta/" title="Permalink a Si portò nella tomba orecchini d&#8217;oro e la poltrona d&#8217;ufficio. Uomo o donna romana? La scoperta" rel="bookmark">Si portò nella tomba orecchini d&#8217;oro e la poltrona d&#8217;ufficio. Uomo o donna romana? La scoperta</a></h3>
				<p class="post-meta"><span class="tie-date">25 marzo 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.stilearte.it/">
			<input type="text" id="s" name="s" value="Per cercare scrivi e premi enter" onfocus="if (this.value == 'Per cercare scrivi e premi enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Per cercare scrivi e premi enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://www.stilearte.it/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/stile.arte.it" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Stile_arte" ><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" ><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/stilearte.it/" ><i class="tieicon-instagram"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!--ADV nella barra di ogni POST -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- display -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="4581097021"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-25" class="widget categort-posts"><div class="widget-top"><h4>Articoli Contemporanea		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/un-organo-femminile-di-30-metri-quadri-scavato-e-colato-nel-monte-e-scandalo/" title="Permalink a Un organo femminile di 30 metri quadri, scavato e colato nel monte. E&#8217; scandalo" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2021/02/v-copertina-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/02/v-copertina-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2021/02/v-copertina-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/un-organo-femminile-di-30-metri-quadri-scavato-e-colato-nel-monte-e-scandalo/">Un organo femminile di 30 metri quadri, scavato e colato nel monte. E&#8217; scandalo</a></h3>
	 <span class="date"><span class="tie-date">3 febbraio 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/donna-che-ti-passa-per-la-testa/" title="Permalink a Le acconciature nei quadri del Cinquecento" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/06/eleonora-di-toledodett-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/06/eleonora-di-toledodett-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/06/eleonora-di-toledodett-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/donna-che-ti-passa-per-la-testa/">Le acconciature nei quadri del Cinquecento</a></h3>
	 <span class="date"><span class="tie-date">7 dicembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/gli-spiriti-emergono-dal-bosco-legno-plasmato-dal-fiume-e-assemblato-da-iwasaki-opere-e-video/" title="Permalink a Gli spiriti emergono dal bosco. Legno plasmato dal fiume e assemblato da Iwasaki. Opere e video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2020/10/a-4-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2020/10/a-4-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2020/10/a-4-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/gli-spiriti-emergono-dal-bosco-legno-plasmato-dal-fiume-e-assemblato-da-iwasaki-opere-e-video/">Gli spiriti emergono dal bosco. Legno plasmato dal fiume e assemblato da Iwasaki. Opere e video</a></h3>
	 <span class="date"><span class="tie-date">15 ottobre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/saype-dipinge-su-prati-enormi-con-colori-biodegradabili-figure-gigantesche-e-poetiche-in-anamorfosi/" title="Permalink a Saype dipinge su prati enormi con colori biodegradabili. Figure gigantesche e poetiche. In anamorfosi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2020/08/a-anamorfosi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2020/08/a-anamorfosi-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2020/08/a-anamorfosi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/saype-dipinge-su-prati-enormi-con-colori-biodegradabili-figure-gigantesche-e-poetiche-in-anamorfosi/">Saype dipinge su prati enormi con colori biodegradabili. Figure gigantesche e poetiche. In anamorfosi</a></h3>
	 <span class="date"><span class="tie-date">20 agosto 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/con-christo-e-in-christo-allarco-di-trionfo-come-sara-lopera-postuma-parigina-le-immagini/" title="Permalink a Con Christo e in Christo all&#8217;Arco di Trionfo. Come sarà l&#8217;opera postuma parigina. Le immagini" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2020/07/a-christo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2020/07/a-christo-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2020/07/a-christo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/con-christo-e-in-christo-allarco-di-trionfo-come-sara-lopera-postuma-parigina-le-immagini/">Con Christo e in Christo all&#8217;Arco di Trionfo. Come sarà l&#8217;opera postuma parigina. Le immagini</a></h3>
	 <span class="date"><span class="tie-date">2 luglio 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli recenti		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/" title="Permalink a &#8220;E&#8217; di Raffaello!&#8221;. Commissione attribuisce l&#8217;opera al maestro. L&#8217;origine misteriosa dello strappo" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2021/03/raffaello-copertina-2-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/e-di-raffaello-commissione-attribuisce-lopera-al-maestro-lorigine-misteriosa-dello-strappo/">&#8220;E&#8217; di Raffaello!&#8221;. Commissione attribuisce l&#8217;opera al maestro. L&#8217;origine misteriosa dello strappo</a></h3>
	 <span class="date"><span class="tie-date">29 marzo 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/premo-le-mie-labbra-sulle-tue-lettera-damore-del-1941-recuperata-da-cargo-a-400mila-metri-di-profondita/" title="Permalink a Premo le mie labbra sulle tue&#8230;. Lettera d&#8217;amore del 1941 recuperata da cargo a 400mila metri di profondità" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2021/03/lettera-2-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/lettera-2-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2021/03/lettera-2-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/premo-le-mie-labbra-sulle-tue-lettera-damore-del-1941-recuperata-da-cargo-a-400mila-metri-di-profondita/">Premo le mie labbra sulle tue&#8230;. Lettera d&#8217;amore del 1941 recuperata da cargo a 400mila metri di profondità</a></h3>
	 <span class="date"><span class="tie-date">28 marzo 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/perche-costa-cosi-poco-venduto-a-13-milioni-il-van-gogh-parigino-van-gogh-meno-di-banksy/" title="Permalink a Perché costa così &#8220;poco&#8221;? Venduto a 13 milioni il Van Gogh parigino. Van Gogh meno di Banksy" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2021/03/van-gogh-copertina-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/perche-costa-cosi-poco-venduto-a-13-milioni-il-van-gogh-parigino-van-gogh-meno-di-banksy/">Perché costa così &#8220;poco&#8221;? Venduto a 13 milioni il Van Gogh parigino. Van Gogh meno di Banksy</a></h3>
	 <span class="date"><span class="tie-date">26 marzo 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="rss-4" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class="rsswidget" href="https://www.popolis.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stilearte.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.popolis.it/">Da Popolis.it</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='https://www.popolis.it/le-parole-scritte-e-le-parole-dette/'>Le parole scritte e le parole dette</a></li><li><a class='rsswidget' href='https://www.popolis.it/progetto-target-nuovi-percorsi-educativi/'>Progetto Target, nuovi percorsi educativi</a></li><li><a class='rsswidget' href='https://www.popolis.it/la-fondazione-brescia-musei-porta-durer-a-mosca/'>Fondazione Brescia Musei porta Dürer a Mosca</a></li><li><a class='rsswidget' href='https://www.popolis.it/dantedi-dedico-al-sommo-poeta/'>Verona per il Sommo Poeta</a></li><li><a class='rsswidget' href='https://www.popolis.it/la-xiiia-edizione-della-scuola-di-paesaggio-emilio-sereni/'>Paesaggio, XIIIª edizione della Scuola Emilio Sereni</a></li><li><a class='rsswidget' href='https://www.popolis.it/giuseppe-zanardelli-e-la-sua-brescia/'>Giuseppe Zanardelli e la sua Brescia</a></li></ul></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div id="fb-root"></div>
<div id="" class="" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"1","anPageRedirect":"100765","anPermalink":"https:\/\/www.stilearte.it\/disattiva-il-blocco-della-pubblicita-per-proseguire\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"reveal-modal-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0 per proseguire.<\/h1>\n\t<p><a href=\"https:\/\/www.stilearte.it\/wp-content\/uploads\/2015\/10\/logo_120.png\"><img class=\"alignright wp-image-43038 size-full\" src=\"https:\/\/www.stilearte.it\/wp-content\/uploads\/2015\/10\/logo_120.png\" alt=\"\" width=\"120\" height=\"120\" \/><\/a>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicit\u00e0 e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.<\/p>\n<p>Questo tipo di blocchi comporta l\u2019annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libert\u00e0.<\/p>\n<p>Grazie per il tuo contributo.<\/p>\n<p>Buona lettura<\/p>\n<p><small>P.S: Una volta disattivato il tuo AdBlock, aggiorna la pagina premendo F5 sulla tua tastiera o cliccando sull'apposita icona del tuo browser<\/small><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>    
            <style type="text/css">
                /*
	an_style.css
	AdBlock Notify
	Copyright: (c) 2016 Themeisle, themeisle.com
	Version: 2.2.3
*/
.-bg {
	display: none;
	position: fixed;
	z-index: 100;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
	background: #000;
	background: rgba(0,0,0,0.75);
}

. {
	visibility: hidden;
	position: fixed;
	z-index: 101;
	top: 100px;
	right: 0;
	left: 0;
	max-width: 640px;
	margin-right: auto;
	margin-left: auto;
	background: #fff;
	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);
	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);
	font-family: Arial, Helvetica, sans-serif;
}

.-default,
.-ok {
	padding: 30px 30px 15px;
}

.-image {
	overflow: hidden;
	position: relative;
	width: 100%;
}

.-image .-left {
	position: absolute;
	top: 0;
	left: 0;
	width: 50%;
	height: 100%;
}

.-image .-right {
	float: right;
	width: 50%;
	padding: 30px;
}

..small {
	width: 200px;
	margin-left: -140px;
}

..medium {
	width: 400px;
	margin-left: -240px;
}

..large {
	width: 600px;
	margin-left: -340px;
}

..xlarge {
	width: 800px;
	margin-left: -440px;
}

.close- {
	display: inline-block;
	position: absolute;
	top: 15px;
	right: 15px;
	width: 30px;
	height: 30px;
	color: #bbb;
	font-size: 32px;
	font-weight: 700;
	line-height: 30px;
	text-align: center;
	cursor: pointer;
	-webkit-transition: 0.3s;
	transition: 0.3s;
}

.close-:hover {
	color: #252b37;
}

. h1 {
	margin-bottom: 15px;
	padding: 0 30px;
	color: #252b37;
	font-size: 28px;
	line-height: 1.25;
	text-align: center;
}

.-right h1 {
	padding: 0 30px 0 0;
	text-align: left;
}

. p {
	margin-bottom: 15px;
	color: #333745;
	font-size: 14px;
}

. p a {
	color: #ff6160;
}

.-right .close-modal,
.-footer .close-modal {
	padding: 15px !important;
	border-radius: 0 !important;
	background-color: #ff6160;
	font-size: 14px;
	letter-spacing: 2px !important;
	-webkit-transition: 0.3s;
	transition: 0.3s;
}

.-right .close-modal:hover,
.-footer .close-modal:hover {
	background-color: #252b37 !important;
}

.-footer .grey-button-modal {
	margin-right: 15px;
	background-color: #a5a5a5;
}

.-footer {
	display: block;
	padding: 15px 30px;
	background-color: #eff4f7;
	text-align: right;
}

@media only screen and (max-width: 640px) {
	. {
		right: 5%;
		left: 5%;
		max-width: 90%;
	}

	.-default {
		padding: 20px;
	}

	.-image .-left {
		width: 100%;
		height: 250px;
	}

	.-image .-right {
		float: left;
		width: 100%;
		margin-top: 250px;
		padding: 20px;
	}

	. h1 {
		margin-bottom: 10px;
		font-size: 20px;
	}

	.-right h1 {
		padding: 0;
	}

	. p {
		margin-bottom: 10px;
	}

	.close- {
		color: #fcfcfc;
		background-color: #252b37;
	}

	.close-:hover {
		color: #252b37;
		background-color: #fcfcfc;
	}

	.-footer {
		padding: 15px 20px;
	}
}

@media only screen and (max-width: 480px) {
	.-image .-left {
		height: 200px;
	}

	.-image .-right {
		margin-top: 200px;
	}

	.-footer {
		text-align: center;
	}

	.-footer .close-modal {
		width: 80%;
		margin: 5px 10%;
	}
}
h1 { font-family: Montserrat !important; font-size: 18px; font-weight: 700; }
            </style>
            <script>// <![CDATA[
				var ajax_object = { ajaxurl : "https://www.stilearte.it/wp-admin/admin-ajax.php" };
            // ]]></script>
            <script type="text/javascript">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</script>
         <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stilearte.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LevyIoUAAAAAIhuajamcf4kUymify6uGar1zQ5E'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"339798","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"https:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/themes/stile/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LevyIoUAAAAAIhuajamcf4kUymify6uGar1zQ5E',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript"> var swp_nonce = "0a1274ae26";var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
</body>
</html>