<!DOCTYPE html>
<html lang="it-IT">
<head>
<style>.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}
.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{border-color:transparent;}
.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_vertical_sharing .theChampTCBackground{color:#666;}
.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{border-color:transparent;}
div.the_champ_horizontal_sharing svg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing a{width:16.666666666667% !important;margin:0!important;padding:0!important;}div.the_champ_bottom_sharing .the_champ_svg{width:100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="template" content="Mission News 1.50"/>
<title>Il Cane etrusco è arrivato a Ferrara! Una meraviglia dei nostri antenati che amavano, come noi, i 4 zampe - Stile Arte</title>
<link rel="canonical" href="https://www.stilearte.it/il-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Cane etrusco è arrivato a Ferrara! Una meraviglia dei nostri antenati che amavano, come noi, i 4 zampe - Stile Arte"/>
<meta property="og:description" content="Dal Museo di Villa Giulia alla mostra di Spina. I capolavori trasferiti in queste ore. Il brindisi con il vino versato dal cane doveva essere benaugurante, nel segno dell&#039;amicizia profonda, della fedeltà e del reciproco soccorso"/>
<meta property="og:url" content="https://www.stilearte.it/il-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe/"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/"/>
<meta property="article:published_time" content="2022-12-21T15:01:17+00:00"/>
<meta property="article:modified_time" content="2022-12-21T15:21:27+00:00"/>
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina.jpg"/>
<meta property="og:image:width" content="1565"/>
<meta property="og:image:height" content="879"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Maurizio Bernardelli Curuz"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Stile_arte"/>
<meta name="twitter:site" content="@Stile_arte"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/32kuzawf/4he9h.css" media="all"/>
<style id='ct-mission-news-style-inline-css'>.is-sticky .site-header{max-width:1020px;}@media all and (min-width: 50em) {
.is-sticky #menu-primary-container{max-width:950px;}
}
@media all and (max-width: 799px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 800px) and (max-width: 999px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 1000px) {
.menu-primary a{font-size:15px;}
}@media all and (max-width: 599px) {
.post-title{font-size:24px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.post-title{font-size:24px;}
}@media all and (min-width: 1000px) {
.post-content{font-size:18px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.widget .widget-title{font-size:18px;}
}@media all and (min-width: 1000px) {
.widget .widget-title{font-size:18px;}
}
.max-width{max-width:1020px;}.is-sticky .site-header{max-width:1020px !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/ffryxr4t/4he9h.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.stilearte.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.stilearte.it/wp-json/wp/v2/posts/569350"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stilearte.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stilearte.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9.5"/>
<link rel='shortlink' href='https://www.stilearte.it/?p=569350'/>
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F&#038;format=xml"/>
<style>.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-bg{background-color:#555555 !important;opacity:.85 !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-box{background:#ffffff !important;color:#000000 !important;border-radius:4px !important;position:relative !important;outline:none !important;padding:15px 15px 0 !important;overflow:hidden !important;margin-left:auto !important;margin-right:auto !important;z-index:999999999 !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-title-c{font-weight:bold !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-content p{margin:0px auto !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-content-pane{height:auto !important;max-height:auto !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-box div.jconfirm-content-pane{margin-bottom:0px !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-buttons button{display:inline-block !important;padding:5px 15px !important;float:right !important;margin-bottom:15px !important;font-weight:bold !important;border:none !important;background-image:none !important;text-transform:uppercase !important;font-size:12px !important;letter-spacing:1px !important;text-decoration:none !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-buttons button.close{float:right !important;opacity:0.5 !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .jconfirm-buttons button.close:hover{opacity:0.45 !important;}
.jconfirm.jconfirm-89a12ce8cdcea4fdc88b .dhadb_closebutton{color:#000000 !important;}
.jconfirm-89a12ce8cdcea4fdc88b .dh-showing-credit{content:'';top:0px !important;right:0px !important;position:absolute !important;background-image:url("https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/partials/../img/dh.png") !important;background-color:transparent !important;background-repeat:no-repeat !important;font-size:0px !important;border:none !important;height:16px !important;width:16px !important;z-index:999999999 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-270x270.png"/>
<style id="wp-custom-css">.nascosto{display:none !important;}
.title-container{margin-top:1em;}
.ad_header{float:right;width:65%;margin-top:1em;}
.home #max-width{max-width:1280px !important;}
#max-width{position:relative;z-index:3;}
.background-image{position:fixed;z-index:1;}
.custom-logo{width:250px;}
.date{left:auto !important;right:0 !important;}
.date a{text-decoration:none;color:#666;}
.tagline{font-size:12px;display:inline !important;position:absolute;left:0;text-transform:uppercase;font-style:normal;font-family:"PT Sans", sans-serif !important;}
.menu-primary{padding:0;}
.menu-primary-items a{padding:8px !important;}
.mission-slider{padding:0 !important;}
.mission-slider .title a{font-size:1.375em !important;font-style:normal;font-weight:normal;}
.mission-slider .image-container:after{background:linear-gradient(to bottom,rgba(0,0,0,.1),rgba(0,0,0,.5)) !important;}
.mission-slider ul{height:400px !important;}
.mission-slider .image-container{background-size:cover !important;background-position:0 0 !important;}
.mission-slider .content{background:rgba(255,0,0,0.5);padding:10px;}
.mission-slider .content .title{max-width:100%;}
.intro_articoli{background:#3b5998;color:#fff;text-align:center;padding:10px;margin-bottom:20px;}
.intro_articoli a{color:#fff;font-weight:bold;}
.post-byline{font-size:14px;margin-top:15px;background:#eee;padding:5px;width:auto;}
.post-byline a{text-decoration:none;text-transform:uppercase;font-size:12px;}
.post-byline a:hover{color:#f00;text-decoration:none;text-transform:uppercase;font-size:12px;}
.entry{border-bottom:10px solid #ccc;}
.blog .loop-container .entry:first-child .featured-image{padding-bottom:0;}
.slides .author{display:none;}
.post-byline{text-transform:none !important;}
.menu-primary-items a{text-transform:uppercase;}
.item_w{margin-bottom:10px;position:relative;}
.miniatura_w{
width:100%;min-height:130px;margin-right:10px;}
.miniatura_w img{width:100%;}
.desc_w{
width:100%;font-size:12px;margin-bottom:10px;}
.desc_w .title_w{margin-top:10px;width:100%;font-size:12px;}
.desc_w .link_cat{font-size:12px;color:#7cace9;}
.desc_w a{font-weight:bold;font-size:12px;text-decoration:none;}
#execphp-3{margin-bottom:10px;}
.fai{background:#ddd;display:block;padding:5px;text-align:center;color:#fff;font-weight:bold;font-size:12px;border-radius:5px;width:150px;float:right;margin-top:5px;text-decoration:none;}
.line-separator{width:20%;margin:20px auto;height:1px;background:#e4e4e4;}
.cata_box{background:#f3ede7;padding:5px 20px;border-radius:10px;}
.cata_box h2{margin-top:10px;font-family:'Abel';font-size:28px;font-weight:bold;padding-bottom:15px;}
.search-filter-results .introsearch{margin:20px 0;padding:5px 10px;background:#154d8d;}
.search-filter-results .introsearch .result_nr{float:left;}
.search-filter-results .introsearch .pagination{float:right;clear:none;margin-bottom:0;}
.search-filter-results .introsearch .pagination .nav-previous{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-previous a{color:#fff;}
.search-filter-results .introsearch .pagination .nav-next{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-next a{color:#fff;}
.search-filter-results .introd{float:left;margin-left:10px;width:80%;}
.search-filter-results .post-item{margin-bottom:20px;background:url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki.png) no-repeat top right;}
.search-filter-results .post-desc{float:right;width:60%;}
.search-filter-results .post-title{width:70%;}
.search-filter-results .post-desc .post-title h2{margin-top:0;font-family:Oswald,arial,Georgia, serif;font-size:22px;line-height:28px;}
.search-filter-results .miniatura{float:left;width:200px;margin-bottom:10px;margin-right:10px;}
.search-filter-results hr{background-color:rgba(83,148,232,.9);color:rgba(83,148,232,.9);}
.chosen-container{font-size:11px !important;width:300px !important;}
.style-1 ul li .top .top-inner a{font-size:16px;line-height:20px;font-style:normal;font-weight:normal;}
.style-1 ul li .top .featured-image a img{object-fit:cover;max-height:120px;}
.single .main{width:45% !important;margin-left:23% !important;}
.single .sidebar-right{margin-right:3% !important;}
.single .sidebar{width:27% !important;}
.single .content-container:after{display:none;}
@media screen and (min-width:50em){
.home .is-sticky #menu-primary-container{max-width:1200px !important;}
}
#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right{bottom:60px !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-ad-client="ca-pub-5884978676063959" class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42743371-1',{ 'anonymize_ip': true });</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="mission-news-child" class="post-template-default single single-post postid-569350 single-format-standard wp-custom-logo sticky-header sticky-header-menu sticky-header-shrink layout-simple layout-right-sidebar-wide small-first-post">
<div id="background-image" class="background-image"><div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<?php if (is_home()) {?>
<ins data-revive-zoneid="2" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins>
<style>@media only screen and (min-width: 1024px) {
}
.background-image img{max-width:none !important;}</style>
<?php } else {?>
<ins data-revive-zoneid="3" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins>
<style>@media only screen and (min-width: 1024px) {
.background-image img{max-width:none !important;}
}</style>
<?php } ?></div></div><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search in Stile Arte</div><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." /> <input type="submit" class="search-submit" value='Search'/> </form></div><a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-339275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339275"><a href="https://www.stilearte.it/cose-stile/">chi siamo</a></li>
<li id="menu-item-339276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339276"><a href="https://www.stilearte.it/contatti/">Contatti</a></li>
<li id="menu-item-339278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339278"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-339280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339280"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-339279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339279"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="Japanese"/></a></li><style>#goog-gt-tt{display:none !important;}
.goog-te-banner-frame{display:none !important;}
.goog-te-menu-value:hover{text-decoration:none !important;}
.goog-text-highlight{background-color:transparent !important;box-shadow:none !important;}
body{top:0 !important;}
#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="date"><a href="/">EDIZIONE NAZIONALE</a></p><p class="tagline">Diretto da MeF Bernardelli Curuz</p></div><button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"> <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-339240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339240"><a href="#">Arte Antica</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339241"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura antica</a></li> <li id="menu-item-339242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339242"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura antica</a></li> </ul> </li> <li id="menu-item-339244" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339244"><a href="#">Arte dell&#8217;Ottocento</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339245"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura dell&#8217;ottocento</a></li> <li id="menu-item-339246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339246"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura dell&#8217;ottocento</a></li> </ul> </li> <li id="menu-item-339247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339247"><a href="#">Arte Contemporanea</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339248"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura contemporanea</a></li> <li id="menu-item-339249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339249"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura contemporanea</a></li> <li id="menu-item-339250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339250"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li> <li id="menu-item-339251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339251"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li> <li id="menu-item-339252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339252"><a href="https://www.stilearte.it/category/libri/">Libri</a></li> <li id="menu-item-339253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339253"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li> </ul> </li> <li id="menu-item-339254" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339254"><a href="#">Mostre</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339257"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li> <li id="menu-item-339256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339256"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li> <li id="menu-item-339255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339255"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li> </ul> </li> <li id="menu-item-339265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339265"><a href="https://www.stilearte.it/category/borsinoartisti/">BORSINO</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339266"><a href="/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il Borsino degli Artisti 1500-1799 (A-G)</a></li> <li id="menu-item-339267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339267"><a href="/il-borsino-dei-dipinti-h-o/">Il Borsino degli Artisti 1500-1799 (H-O)</a></li> <li id="menu-item-339268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339268"><a href="/il-borsino-degli-artisti-1500-1799-p-z/">Il Borsino degli Artisti 1500-1799 (P-Z)</a></li> </ul> </li> <li id="menu-item-386528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386528"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-386527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386527"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-339258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339258"><a href="#">Edizioni Locali</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339261"><a href="https://www.stilearte.it/category/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.stilearte.it/category/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-386526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386526"><a href="https://www.stilearte.it/category/stile-arte-bologna/">Stile arte Bologna</a></li> <li id="menu-item-339260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339260"><a href="https://www.stilearte.it/category/stile-brescia/">Stile arte Brescia</a></li> </ul> </li> <li id="menu-item-426296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426296"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li> </ul></nav></div></div><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<div style="text-align: center; margin-top: 10px; margin-bottom: 20px;">  <ins data-revive-zoneid="4" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div><style>@media only screen and (max-width: 600px) {
.code-block-22{margin:28px 0 !important;}
}</style></div></header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
<section id="codewidget-4" class="widget widget_codewidget"><div class="code-widget"></div></section>	</aside>
<div id="loop-container" class="loop-container">
<div class="post-569350 post type-post status-publish format-standard has-post-thumbnail hentry category-archeologia category-gli-animali-nellarte category-i-cani-nellarte category-senza-categoria entry">
<article>
<div class="featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1565" height="879" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina.jpg" class="attachment-full size-full wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina.jpg 1565w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina-300x168.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina-1024x575.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina-768x431.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-copertina-1536x863.jpg 1536w" data-wpfc-original-sizes="(max-width: 1565px) 100vw, 1565px"/></div><div class='post-header'>
<h1 class='post-title'>Il Cane etrusco è arrivato a Ferrara! Una meraviglia dei nostri antenati che amavano, come noi, i 4 zampe</h1>
<div class="post-byline">21 Dicembre 2022 | <p class="post-categories"><a href="https://www.stilearte.it/category/archeologia/" title="View all posts in archeologia">archeologia</a>, <a href="https://www.stilearte.it/category/gli-animali-nellarte/" title="View all posts in Gli animali nell&#039;arte">Gli animali nell&#039;arte</a>, <a href="https://www.stilearte.it/category/i-cani-nellarte/" title="View all posts in I cani nell&#039;arte">I cani nell&#039;arte</a> and <a href="https://www.stilearte.it/category/senza-categoria/" title="View all posts in News">News</a></p></div></div><div class="post-content">
<div style='clear:both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.stilearte.it/il-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe/"data-super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold">Condividi:</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=Stile_arte&text=Il%20Cane%20etrusco%20%C3%A8%20arrivato%20a%20Ferrara%21%20Una%20meraviglia%20dei%20nostri%20antenati%20che%20amavano%2C%20come%20noi%2C%20i%204%20zampe&url=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/stilearte.it" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg><span class="the_champ_square_count the_champ_instagram_count">&nbsp;</span></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F&title=Il%20Cane%20etrusco%20%C3%A8%20arrivato%20a%20Ferrara%21%20Una%20meraviglia%20dei%20nostri%20antenati%20che%20amavano%2C%20come%20noi%2C%20i%204%20zampe" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg><span class="the_champ_square_count the_champ_linkedin_count">&nbsp;</span></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Il%20Cane%20etrusco%20%C3%A8%20arrivato%20a%20Ferrara%21%20Una%20meraviglia%20dei%20nostri%20antenati%20che%20amavano%2C%20come%20noi%2C%20i%204%20zampe https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://www.stilearte.it/il-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a></div></div><div style='clear:both'></div><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<p style="line-height: 45px; margin-right: 10px; margin-top: 0; margin-bottom: 0;">Seguici su Facebook e metti Mi Piace alla pagina di Stile Arte:</p>
<div class="fb-like" data-href="https://www.facebook.com/stilearte.it" data-width="" data-layout="box_count" data-action="like" data-size="small" data-share="false"></div></div><p>&#8220;Siamo stati in trasferta a Ferrara per scortare con cura i nostri capolavori alla volta di Spina. &#8211; dicono in queste ore archeologi e funzionari tecnici del <a href="https://www.museoetru.it/">Museo Nazionale Etrusco di Villa Giulia</a> &#8211; Perchè al Museo Archeologico Nazionale di Ferrara fervono i preparativi per la mostra &#8220;Spina Etrusca. Un grande porto nel Mediterraneo&#8221; e la nostra restauratrice Miriam Lamonaca non perde di vista le opere del Museo che saranno fra le protagoniste di questa attesissima esposizione&#8221;.<br />
<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-large wp-image-569358" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-1024x768.jpg" alt="blank" width="1024" height="768" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-1024x768.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-300x225.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-768x576.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-1536x1152.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane.jpg 2016w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3127591684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&#8220;Avrete certamente riconosciuto il celebre rython a testa di cane proveniente da Falerii &#8211; opera del Pittore di Brygos, Falerii Veteres, Necropoli di Celle, 500-475 a.C. ca. ndr &#8211; oppure l&#8217;hydria con la rappresentazione dei pirati tirreni e il mito di Dioniso scoperto a Vulci. Insomma, li troverete in bella mostra dal 22 dicembre 2022 al 23 aprile 2023 a raccontare il significato del grande porto di Spina per gli #Etruschi del V secolo a.C. e per i cittadini “mediterranei” del 2022. Non perdetela&#8221;.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8892459220"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Il rhytòn è un contenitore forato dal quale i liquidi che vi venivano versati da un punto occupavano il &#8220;serbatoio, per poi fuoriuscire da un altro punto per essere bevuti, o versati in cerimonie come la libagione. Pensiamo che questo contenitore sia stato usato per occasioni speciali: per bere, insieme, all&#8217;a fedeltà dell&#8217;amicizia e a un legame sincero.</p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <a href="https://www.catawiki.it/?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stilarte-IT"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/banner_catawiki.jpg"/></a></div><p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-large wp-image-569359" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etrusci-6-953x1024.jpg" alt="blank" width="953" height="1024" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etrusci-6-953x1024.jpg 953w, https://www.stilearte.it/wp-content/uploads/2022/12/etrusci-6-279x300.jpg 279w, https://www.stilearte.it/wp-content/uploads/2022/12/etrusci-6-768x826.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/etrusci-6.jpg 1066w" data-wpfc-original-sizes="(max-width: 953px) 100vw, 953px"/></p><div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<div style="text-align: center;">  <ins data-revive-zoneid="5" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div><p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-large wp-image-569357" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-2-1024x682.jpg" alt="blank" width="1024" height="682" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-2-1024x682.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-2-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-2-768x512.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-2-1536x1023.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-cane-2.jpg 1600w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-large wp-image-569356" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-8-1024x768.jpg" alt="blank" width="1024" height="768" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-8-1024x768.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-8-300x225.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-8-768x576.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-8-1536x1152.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-8.jpg 2016w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-large wp-image-569355" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-7-1024x682.jpg" alt="blank" width="1024" height="682" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-7-1024x682.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-7-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-7-768x512.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-7-1536x1023.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-7.jpg 1600w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-full wp-image-569354" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-5.jpg" alt="blank" width="960" height="894" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-5.jpg 960w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-5-300x279.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-5-768x715.jpg 768w" data-wpfc-original-sizes="(max-width: 960px) 100vw, 960px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-full wp-image-569353" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-4.jpg" alt="blank" width="960" height="640" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-4.jpg 960w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-4-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/etruschi-4-768x512.jpg 768w" data-wpfc-original-sizes="(max-width: 960px) 100vw, 960px"/></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' data-super-socializer-href="https://www.stilearte.it/il-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe/"data-super-socializer-no-counts="1"><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=Stile_arte&text=Il%20Cane%20etrusco%20%C3%A8%20arrivato%20a%20Ferrara%21%20Una%20meraviglia%20dei%20nostri%20antenati%20che%20amavano%2C%20come%20noi%2C%20i%204%20zampe&url=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/stilearte.it" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F&title=Il%20Cane%20etrusco%20%C3%A8%20arrivato%20a%20Ferrara%21%20Una%20meraviglia%20dei%20nostri%20antenati%20che%20amavano%2C%20come%20noi%2C%20i%204%20zampe" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Il%20Cane%20etrusco%20%C3%A8%20arrivato%20a%20Ferrara%21%20Una%20meraviglia%20dei%20nostri%20antenati%20che%20amavano%2C%20come%20noi%2C%20i%204%20zampe https%3A%2F%2Fwww.stilearte.it%2Fil-cane-etrusco-e-arrivato-a-ferrara-una-meraviglia-dei-nostri-antenati-che-amavano-come-noi-i-4-zampe%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a></div></div></div><div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.stilearte.it/category/archeologia/" title="View all posts in archeologia">archeologia</a>, <a href="https://www.stilearte.it/category/gli-animali-nellarte/" title="View all posts in Gli animali nell&#039;arte">Gli animali nell&#039;arte</a>, <a href="https://www.stilearte.it/category/i-cani-nellarte/" title="View all posts in I cani nell&#039;arte">I cani nell&#039;arte</a> and <a href="https://www.stilearte.it/category/senza-categoria/" title="View all posts in News">News</a></p>							<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
<section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">CORSI IN SCONTO CON STILE ARTE</h2><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="6" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></section>	</aside></div><div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>archeologia</span></span><a class="category-link" href="https://www.stilearte.it/category/archeologia/">More posts in archeologia &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/scavi-nel-delta-scoperte-20-tombe-e-un-numero-elevato-di-animali-divinita-incisi-in-lastre-doro-le-foto/">Scavi nel delta. Scoperte 20 tombe e un numero elevato di animali-divinità incisi in lastre d&#8217;oro. Le foto<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="169" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/egitto-copertina-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/egitto-copertina-300x169.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/egitto-copertina-1024x575.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/egitto-copertina-768x432.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/egitto-copertina.jpg 1283w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/scavi-nel-delta-scoperte-20-tombe-e-un-numero-elevato-di-animali-divinita-incisi-in-lastre-doro-le-foto/" class="title">Scavi nel delta. Scoperte 20 tombe e un numero elevato di animali-divinità incisi in lastre d&#8217;oro. Le foto</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/tutti-i-segreti-del-lampadario-etrusco-che-illuminava-un-tempio-di-cortona-mostra-a-milano-il-video/">Tutti i segreti del lampadario etrusco che illuminava un tempio di Cortona. Mostra a Milano. Il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="199" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-300x199.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-1024x680.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-768x510.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco.jpg 1064w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/tutti-i-segreti-del-lampadario-etrusco-che-illuminava-un-tempio-di-cortona-mostra-a-milano-il-video/" class="title">Tutti i segreti del lampadario etrusco che illuminava un tempio di Cortona. Mostra a Milano. Il video</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Gli animali nell&#039;arte</span></span><a class="category-link" href="https://www.stilearte.it/category/gli-animali-nellarte/">More posts in Gli animali nell&#039;arte &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/leonardovegetariano/">Lo sai perchè Leonardo decise di diventare vegetariano? La risposta nell&#8217;articolo<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="187" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2019/09/leonardo-vegetariano-300x187.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2019/09/leonardo-vegetariano-300x187.png 300w, https://www.stilearte.it/wp-content/uploads/2019/09/leonardo-vegetariano-1024x638.png 1024w, https://www.stilearte.it/wp-content/uploads/2019/09/leonardo-vegetariano-768x478.png 768w, https://www.stilearte.it/wp-content/uploads/2019/09/leonardo-vegetariano-1536x956.png 1536w, https://www.stilearte.it/wp-content/uploads/2019/09/leonardo-vegetariano.png 1693w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/leonardovegetariano/" class="title">Lo sai perchè Leonardo decise di diventare vegetariano? La risposta nell&#8217;articolo</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/animali-nel-mondo-antico-mostra-al-museo-archeologico-di-verona-scarica-qui-gratis-il-catalogo-in-pdf/">Animali nel mondo antico. Mostra al museo archeologico di Verona. Scarica qui gratis il catalogo in pdf<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="149" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/10/verona-copertina-300x149.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/10/verona-copertina-300x149.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/10/verona-copertina-1024x508.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/10/verona-copertina-768x381.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/10/verona-copertina.jpg 1233w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/animali-nel-mondo-antico-mostra-al-museo-archeologico-di-verona-scarica-qui-gratis-il-catalogo-in-pdf/" class="title">Animali nel mondo antico. Mostra al museo archeologico di Verona. Scarica qui gratis il catalogo in pdf</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>I cani nell&#039;arte</span></span><a class="category-link" href="https://www.stilearte.it/category/i-cani-nellarte/">More posts in I cani nell&#039;arte &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/54-magici-cani-realizzati-dallartista-velasco-con-materiali-di-recupero-da-abusi-edilizi-sorvegliano-palazzo-reale/">54 magici cani realizzati dall&#8217;artista Velasco con materiali di recupero da abusi edilizi sorvegliano Palazzo Reale<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="164" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/palermo-cani-copertina-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/palermo-cani-copertina-300x164.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/01/palermo-cani-copertina-1024x559.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/01/palermo-cani-copertina-768x419.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/01/palermo-cani-copertina.jpg 1297w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/54-magici-cani-realizzati-dallartista-velasco-con-materiali-di-recupero-da-abusi-edilizi-sorvegliano-palazzo-reale/" class="title">54 magici cani realizzati dall&#8217;artista Velasco con materiali di recupero da abusi edilizi sorvegliano Palazzo Reale</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/si-studia-il-cirneco-delletna-il-cane-scultura-presente-nellarte-antica-sulle-monete-e-in-incisioni-arcaiche/">Si studia il Cirneco dell&#8217;Etna, il cane-scultura presente nell&#8217;arte antica, sulle monete e in incisioni arcaiche<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="181" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/cirneco-300x181.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/cirneco-300x181.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/cirneco-1024x618.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/09/cirneco-768x464.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/09/cirneco.jpg 1232w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/si-studia-il-cirneco-delletna-il-cane-scultura-presente-nellarte-antica-sulle-monete-e-in-incisioni-arcaiche/" class="title">Si studia il Cirneco dell&#8217;Etna, il cane-scultura presente nell&#8217;arte antica, sulle monete e in incisioni arcaiche</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>News</span></span><a class="category-link" href="https://www.stilearte.it/category/senza-categoria/">More posts in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/fede-leonardiana-nellintelligenza-per-gli-italiani-al-top-per-i-neonati-i-nomi-di-leonardo-e-sofia/">Fede leonardiana per gli italiani. Al top per i neonati i nomi di Leonardo e Sofia. Perché?<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="169" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/leonardo-vergine-rocce-copertina-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/leonardo-vergine-rocce-copertina-300x169.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/leonardo-vergine-rocce-copertina-1024x576.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/leonardo-vergine-rocce-copertina-768x432.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/leonardo-vergine-rocce-copertina-1536x864.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/12/leonardo-vergine-rocce-copertina.jpg 1594w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/fede-leonardiana-nellintelligenza-per-gli-italiani-al-top-per-i-neonati-i-nomi-di-leonardo-e-sofia/" class="title">Fede leonardiana per gli italiani. Al top per i neonati i nomi di Leonardo e Sofia. Perché?</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/tutti-i-segreti-del-lampadario-etrusco-che-illuminava-un-tempio-di-cortona-mostra-a-milano-il-video/">Tutti i segreti del lampadario etrusco che illuminava un tempio di Cortona. Mostra a Milano. Il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="199" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-300x199.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-1024x680.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco-768x510.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/milano-lampadario-etrusco.jpg 1064w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/tutti-i-segreti-del-lampadario-etrusco-che-illuminava-un-tempio-di-cortona-mostra-a-milano-il-video/" class="title">Tutti i segreti del lampadario etrusco che illuminava un tempio di Cortona. Mostra a Milano. Il video</a></li></ul></div></div></article></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#9ceef9f8fde6f5f3f2f9dcefe8f5f0f9fdeee8f9b2f5e8" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#b4c6d1d0d5cedddbdad1f4c7c0ddd8d1d5c6c0d19addc0" rel="noopener"><span class="__cf_email__" data-cfemail="fa889f9e9b809395949fba898e93969f9b888e9fd4938e">[email&#160;protected]</span></a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ajT" data-wpfc-original-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"/></div></div><strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>
Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65356 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="blank" width="1055" height="629"/></a>
&nbsp;
<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>
Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.
<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>
La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65357 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="blank" width="461" height="421"/></a>
Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<h1>Colori ad olio - Quali scegliere? 
Le risposte nell'articolo a cura della redazione di Stile arte</h1>
<p class="alignleft"><span class="dropcap">C</span>OLORI A OLIO, ecco i più venduti. Approfitta dell'offerta <strong>Amazon</strong> (vedi i prodotti qui di seguito) attraverso la selezione effettuata dalla nostra redazione, che ha individuato i prodotti migliori ai prezzi più convenienti.</p>
Vuoi rimanere aggiornato su offerte, occasioni, gadget a prezzi stracciati? <strong>Moda, arte, tecnologia sono la tua passione?</strong><a href="https://t.me/stilearte" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;"> S<strong>egui il nostro canale Telegram</strong></span></span></a>. Stile arte seleziona per te i prezzi del momento. Buoni, sconti e opportunità da cogliere al volo. L'iscrizione è semplice e grautita, Clicca qui per iscriverti al canale: <span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://t.me/stilearte" target="_blank" rel="noopener">https://t.me/stilearte</a></span></strong></span>
Sei poco pratico di Telegram e vuoi capire di cosa si tratta? <strong>Leggi questo nostro approfondimento</strong> -&gt;<a href="https://www.stilearte.it/?p=279033"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"> https://www.stilearte.it/?p=279033</span></strong></span></a>
<h3><strong>Colori a olio: ecco le recensioni:</strong></h3>
<div class="mceTemp"><span style="color: #ff9900;"><span style="text-decoration: underline;"><strong><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/Colore-purissimo-Verde-cupro-Maimeri/dp/B00A6WJDBO/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;qid=1485795350&amp;sr=8-1&amp;tag=stilearte-21" target="_blank" rel="nofollow noopener">MAIMERI</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></strong></span>:</span> Olio puro. <strong>Una soluzione di alta qualità</strong>. Questo prodotto, infatti è definito puro in quanto il colore non è mescolato con altre sostanze. Si tratta di olio più pigmento e nulla più, se non un minimo apporto di additivi per migliorare la qualità del colore. Caratteristica principale, infatti, è l'<strong>attenzione e la fedeltà del colore</strong>. Un prodotto studiato per il risultato cromatico migliore possibile. <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;tag=stilearte-21&amp;url=search-alias%3Daps" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Maimeri</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignleft" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span></div>&nbsp;
<div class="mceTemp"></div><figure id="attachment_59386" aria-describedby="caption-attachment-59386" style="width: 486px" class="wp-caption aligncenter"><a href="https://amzn.to/2f5sPJh" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59386 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/41R6fFi44jL.jpg" alt="blank" width="486" height="500"/></a><figcaption id="caption-attachment-59386" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2f5sPJh" target="_blank" rel="noopener"><span style="text-decoration: underline;">Maimeri 0398100 - Set Tubi Olio Classico,10 Colori Assortiti</span></a>.</span> Prezzo: 42 euro (più spese spedizione)</figcaption></figure>
&nbsp;
&nbsp;
<p class="a-size-large a-spacing-none"><span class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>Royal Talens:</strong></span></a></span> il rinomato brand - fondato nel 1899 e da sempre sinonimo di grandissima qualità - ha presentato  il suo più prestigioso set di pittura ad olio. Se si vuole acquistare o regalare il meglio del meglio ecco l'Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli.</span><span class="a-list-item"> </span><span class="a-list-item">La vernice ad olio della gamma Rembrandt è realizzata con la più elevata concentrazione possibile di pigmento finemente macinato, con tutte le 24 pitture del set classificate come resistenti per 100 anni alla luce.<span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i prodotti Royal Talens</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span></span></p>
<figure id="attachment_100136" aria-describedby="caption-attachment-100136" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2KqFx4h"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-full wp-image-100136" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/download.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-100136" class="wp-caption-text">Royal Talens – Scatola con colori ad olio Rembrandt – Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OVJ3nR"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></figcaption></figure>
E' possibile acquistare anche un set più accessibile al grande pubblico,  il<span style="color: #ff9900;"> <a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong><span id="productTitle" class="a-size-large">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition</span></strong></span></a></span><span id="productTitle" class="a-size-large"><span style="color: #ff9900;">.</span> Meno colori e meno accessori, ma qualità massima.</span>
<figure id="attachment_100137" aria-describedby="caption-attachment-100137" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2OYudNl"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-100137" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/81Ig02VhjjL._SL1500_-300x300.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-100137" class="wp-caption-text">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></figcaption></figure>
&nbsp;
<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="noopener">FERRARIO:</a></span></strong> </span>Van Dyck. Una gamma con uno dei migliori rapporti qualità/prezzo. Ideale per chi è alle prime armi ma, data la qualità del prodotto, molto utilizzata anche dagli esperti del settore. Purezza, intensità delle tinte e <strong>impasto untuoso</strong> sono  le caratteristiche principali. </span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Ferrario</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
&nbsp;
<figure id="attachment_59390" aria-describedby="caption-attachment-59390" style="width: 292px" class="wp-caption aligncenter"><a href="https://amzn.to/2y9rPeU"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59390 size-medium" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/51sQoZPxzTL-292x300.jpg" alt="blank" width="292" height="300"/></a><figcaption id="caption-attachment-59390" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2xbtdOI" target="_blank" rel="noopener"><span style="text-decoration: underline;">CASSETTA IN LEGNO DI FAGGIO MISURE 30X40 COLORI OLIO VAN DYCK FERRARIO</span></a></span></figcaption></figure>
&nbsp;
<span id="productTitle" class="a-size-large"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">OLD HOLLAND</span></span></span></strong><span style="color: #ff9900;">:</span></a> un prodotto <strong>per puristi.</strong> Old Holland produce ancor oggi i suoi colori utilizzando le tecniche e le formule tradizionali. Uno dei marchi più ricercati dagli artisti fin dalla nascita della pittura ad olio. Il prezzo non è certamente adatto alle tasche di tutti ma si tratta pur  sempre della "Ferrari" dei colori ad olio. </span><span style="text-decoration: underline; color: #ff9900;"> <a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OY6b58" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Old Holland</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
<figure id="attachment_59393" aria-describedby="caption-attachment-59393" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59393 size-medium" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/71wVPnuxgXL._SL1000_-300x300.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-59393" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OY6b58" target="_blank" rel="noopener"><span style="text-decoration: underline;">Old Holland: Colori - Qui </span></a></span>trovi una selezione di colori a olio</figcaption></figure>
<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=Williamsburg+&amp;rh=n:524015031,k:Williamsburg+&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=713bb508febf01b602289ced6ceb7684" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">WILLIAMSBURG:</span></strong></a> </span>una linea e un prodotto che si fregia di essere stato creato dagli artisti stessi, per la migliore resa possibile. Ogni tonalità risulterà diversa nell'impasto, che può essere più o meno granuloso o più o meno oleoso, in quanto appositamente studiata per la resa cromatica migliore</span>
<span style="text-decoration: underline; color: #0000ff;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=Williamsburg%20&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3AWilliamsburg%20&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Williamsburg</a></span><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></strong></span>
<figure id="attachment_86917" aria-describedby="caption-attachment-86917" style="width: 620px" class="wp-caption aligncenter"><a href="https://amzn.to/2CiIweA" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-86917 size-large" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/09/71v2LfQjsxL._SL1250_-1024x819.jpg" alt="blank" width="620" height="496"/></a><figcaption id="caption-attachment-86917" class="wp-caption-text"><strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://amzn.to/2NH8o58" target="_blank" rel="noopener"><span style="color: #ff9900;">Williamsburg olio Signature colori Set</span></a></span></strong> - Prezzo: EUR 63,70 + EUR 11,77 di spedizione</figcaption></figure>
<strong><span style="color: #ff9900;"><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener">WINSOR &amp; NEWTON:</a></span><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener"> </a></span><span style="color: #000000;"> </span></strong><span style="color: #ffffff;">la giusta via di mezzo. Il prezzo è alla portata e la qualità offerta è sicuramente di medio/alto livello. E' la linea Winsor &amp; Newton, utilizzata dalle accademia. Buona  qualità dei colori, ad un prezzo abbordabile</span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=winsor%20%26%20newton%20oil&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3Awinsor%20%26%20newton%20oil&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener"> Clicca qui per visualizzare e acquistare i colori WINSOR &amp; NEWTON</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
<figure id="attachment_87012" aria-describedby="caption-attachment-87012" style="width: 335px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpAh0C"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-87012" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/09/71ZF4gVb4iL._SL1500_-1024x1024.jpg" alt="blank" width="335" height="335"/></a><figcaption id="caption-attachment-87012" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2wFjnoy" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti</span></strong></a> </span>- Prezzo consigliato: EUR 51,30 Prezzo <strong>OFFERTA</strong>: EUR 43,90 | Spedizione 1 giorno Risparmi: EUR 7,40 (14%) Tutti i prezzi includono l'IVA.</figcaption></figure>
&nbsp;</div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>  <?php echo do_shortcode('[amazon-product-search keywords="Libri Arte" template="grid"]');?></div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8362526703"></ins>
<script type="text/plain">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section> 
<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
<div class="inner">
<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca in StileArte</h2><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." /> <input type="submit" class="search-submit" value='Search'/> </form></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="1" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstile.arte.it%2F&tabs=time&width=260&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=467896547063372" width="260" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section id="codewidget-2" class="widget widget_codewidget"><h2 class="widget-title">Le aste di Catawiki</h2><div class="code-widget"><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2022/12/8/6/4/f/64f3a5f1-9ec1-4250-83fc-2d2a53db867a.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/64935859?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=AudioEquipment-IT" target="_blank">Pioneer &#8211; PL-990 &#8211; Piatto</a></div><strong>Stima</strong>: 150,00<br /><strong>Categoria</strong>: attrezzatura-audio<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/64935859?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=AudioEquipment-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2022/12/12/7/1/3/713d7765-96de-4de3-b2ce-4c0388fc53ad.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/65027949?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Diamonds-IT" target="_blank">Diamante &#8211; 0.35 ct &#8211; Cuscino &#8211; Natural Fancy Orangy Yellow &#8211; SI1</a></div><strong>Stima</strong>: 1.400,00<br /><strong>Categoria</strong>: diamanti<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/65027949?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Diamonds-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2022/12/12/2/a/1/2a1131b6-a213-4c13-911d-b3f36e627ff4.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/65035187?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Jewellery-IT" target="_blank">925 Argento &#8211; Orecchino</a></div><strong>Stima</strong>: 75,00<br /><strong>Categoria</strong>: gioielli<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/65035187?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Jewellery-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div></div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Arte &amp; Curiosità</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/un-ritratto-di-cezanne-appare-ai-raggi-x-sotto-il-dipinto-natura-morta-con-pane-e-uova-chi-e-luomo/">Un ritratto di Cézanne appare ai raggi X sotto il dipinto Natura morta con pane e uova. Chi è l&#8217;uomo?<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="170" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/12/cezanne-copertina-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/12/cezanne-copertina-300x170.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/12/cezanne-copertina-1024x582.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/12/cezanne-copertina-768x436.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/12/cezanne-copertina.jpg 1245w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/un-ritratto-di-cezanne-appare-ai-raggi-x-sotto-il-dipinto-natura-morta-con-pane-e-uova-chi-e-luomo/" class="title">Un ritratto di Cézanne appare ai raggi X sotto il dipinto Natura morta con pane e uova. Chi è l&#8217;uomo?</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/pierre-auguste-renoir-qui-il-filmato-autentico-cosi-dipingeva/">Pierre-Auguste Renoir, qui filmato autentico. Così dipingeva vincendo la malattia che gli torceva le mani<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="169" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/renoir-copertina-finale-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/11/renoir-copertina-finale-300x169.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/11/renoir-copertina-finale-1024x576.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/11/renoir-copertina-finale-768x432.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/11/renoir-copertina-finale-1536x864.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2017/11/renoir-copertina-finale.jpg 1625w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/pierre-auguste-renoir-qui-il-filmato-autentico-cosi-dipingeva/" class="title">Pierre-Auguste Renoir, qui filmato autentico. Così dipingeva vincendo la malattia che gli torceva le mani</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/benvenuto-cellini-cane-di-un-vasari/">Benvenuto Cellini: &quot;Cane di un Vasari! Bestiaccia, porco, bestia asinina&quot;. Liti e insulti nell&#8217;arte<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="201" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/08/benvenuto-cellini-salieraape-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/08/benvenuto-cellini-salieraape-300x201.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/08/benvenuto-cellini-salieraape.jpg 650w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/benvenuto-cellini-cane-di-un-vasari/" class="title">Benvenuto Cellini: &quot;Cane di un Vasari! Bestiaccia, porco, bestia asinina&quot;. Liti e insulti nell&#8217;arte</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/quel-paperone-dun-prassitele-guadagni-dartista-nella-classicita/">Quel Paperone d&#8217;un Prassitele: quanto guadagnavano gli artisti dell&#8217;antica Roma e della Grecia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/09/monete1-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/09/monete1-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/09/monete1-1024x522.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2014/09/monete1-768x392.jpg 768w, https://www.stilearte.it/wp-content/uploads/2014/09/monete1.jpg 1175w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/quel-paperone-dun-prassitele-guadagni-dartista-nella-classicita/" class="title">Quel Paperone d&#8217;un Prassitele: quanto guadagnavano gli artisti dell&#8217;antica Roma e della Grecia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/sorpresa-i-pittori-di-roma-antica-replicavano-le-figure-con-le-sagome/">Sorpresa, i pittori di Roma antica replicavano le figure con le sagome di cartone<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2013/01/a-affresco-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2013/01/a-affresco-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2013/01/a-affresco-1024x517.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2013/01/a-affresco-768x388.jpg 768w, https://www.stilearte.it/wp-content/uploads/2013/01/a-affresco-1536x775.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2013/01/a-affresco.jpg 1539w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/sorpresa-i-pittori-di-roma-antica-replicavano-le-figure-con-le-sagome/" class="title">Sorpresa, i pittori di Roma antica replicavano le figure con le sagome di cartone</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Il nostro corso di pittura - GRATIS</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/corso-di-disegno-ecco-alcuni-semplici-esercizi-per-disegnare-la-prospettiva/">Corso di disegno | Ecco alcuni semplici esercizi per disegnare la prospettiva<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/03/prspettiva-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/03/prspettiva-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/03/prspettiva.jpg 610w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/corso-di-disegno-ecco-alcuni-semplici-esercizi-per-disegnare-la-prospettiva/" class="title">Corso di disegno | Ecco alcuni semplici esercizi per disegnare la prospettiva</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-1024x522.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-768x391.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama.jpg 1301w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/" class="title">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="187" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina.jpg 527w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/" class="title">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="204" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio.jpg 615w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/" class="title">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/">Tutorial: Dipingere come Van Gogh<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh.jpg 638w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/" class="title">Tutorial: Dipingere come Van Gogh</a></div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="footer-tagline">Diretto da MeF Bernardelli Curuz</p>            <ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> © Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="https://www.popolis.it" target="_blank">Popolis</a> </span><br /><br /> <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iub-legal-only iubenda-noiframe" title="Privacy Policy">Privacy Policy</a> <a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iubenda-noiframe" title="Cookie Policy">Cookie Policy</a>&nbsp;/&nbsp;<a href="#" class="iubenda-cs-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicit&agrave;</a></div></footer></div></div><button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div><style>span.dropcap{display:inline;margin:0;padding:.25em .08em 0 0;#padding:0.25em 0.08em 0.2em 0.00em;_padding:0.25em 0.08em 0.4em 0.00em;line-height:.4em;font-size:3.2em;font-family:"Georgia", "Times New Romans", "Trebuchet MS", "Lucida Grande";text-transform:capitalize;color:#c30;float:left;}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.9.5' type='text/css' media='all'/>
</noscript>
<script>var _iub=_iub||[];
_iub.csConfiguration={"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":1261738,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":65905267,"lang":"it", "banner":{ "acceptButtonDisplay":true,"backgroundOverlay":true,"closeButtonRejects":true,"customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSizeBody":"12px","fontSizeCloseButton":"12px","listPurposes":true,"position":"float-top-left","acceptButtonCaption":"" }};</script>
<script>var theChampDefaultLang='it_IT', theChampCloseIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.stilearte.it', theChampVerified=0, theChampEmailPopup=0, heateorSsMoreSharePopupSearchText='Search';</script>
<script>var theChampFBKey='', theChampFBLang='it_IT', theChampFbLikeMycred=0, theChampSsga=0, theChampCommentNotification=0, theChampHeateorFcmRecentComments=0, theChampFbIosLogin=0;</script>
<script>var theChampSharingAjaxUrl='https://www.stilearte.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web', heateorSsUrlCountFetched=[], heateorSsSharesText='Shares', heateorSsShareText='Share', theChampPluginIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally=0, theChampHorizontalSharingCountEnable=1, theChampVerticalSharingCountEnable=0, theChampSharingOffset=-10, theChampCounterOffset=-10, theChampMobileStickySharingEnabled=1, heateorSsCopyLinkMessage="Link copied.";
var theChampReduceHorizontalSvgWidth=true;</script>
<script id='jquery-core-js-extra'>var appipTemplates={"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" id='4w_232044_1239043181'>var obj_4w=obj_4w||[];
obj_4w.push({'cid':'4w_232044_1239043181', 'ic':"232044;110342;79964;0", 'format':'4W-Still', 'position':'bottom-right'});</script>
<script id='ct-mission-news-js-js-extra'>var mission_news_objectL10n={"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n={"autoRotateSlider":"yes","sliderTime":"4"};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/d2lvfrv3/4he9h.js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/js/dh-anti-adblocker-public.js?ver=30' id='dh-anti-adblocker-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/js/jquery-confirm.min.js?ver=30' id='confirm.min-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/js/prebid-ads.js?ver=30' id='dh-prebid-ads-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/loxbcq45/4he9h.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM={ scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.stilearte.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='889ed5ef-16b9-454f-b621-ad6f988b9c42';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Benvenuto in Stile Arte!";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione! D&#039;ora in poi verrai aggiornato in tempo reale sui nuovi articoli pubblicati e sulle novità nel mondo dell&#039;arte";
oneSignal_options['welcomeNotification']['url']="https://www.stilearte.it/";
oneSignal_options['path']="https://www.stilearte.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.0912ed1f-6073-4d84-af67-68904cc10338";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti le notifiche delle news del mondo dell'arte. Puoi annullare quando vuoi.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationCaption']="(puoi annullare l'iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText']="Accetta";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
oneSignal_options['promptOptions']['siteName']="https://www.stilearte.it/";
oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche di Stile Arte.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche da Stile Arte.';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi più ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Modifica le impostazioni di notifica.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>jQuery(window).ready(function(){
var larghezza=jQuery(window).width();
var rientro=0;
if(larghezza < 1900){
rientro=((1900-larghezza)/2)*-1;
document.getElementById("background-image").style.marginLeft=rientro+"px";
}else{
rientro=((larghezza-1900)/2);
document.getElementById("background-image").style.marginLeft=rientro+"px";
}});</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/plain" class="_iub_cs_activate" data-iub-purposes="5"></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/8iygoss5/4he9h.js'></script>
<script>function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>function GTranslateGetCurrentLang(){var keyValue=document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/fer2qcc/4hehw.js'></script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script async>if(window.DHAntiAdBlocker===undefined){
jQuery(document).ready(function (){
jQuery(document).bind("contextmenu",function(e){
return false;
});
});
jQuery("html, body").css({
"overflow-x":"hidden",
"overflow-y":"hidden",
"height":"100%",
"width":"100%"
});
jQuery(document).ready(function(){
jQuery.confirm({
theme: '89a12ce8cdcea4fdc88b',
title: 'Disattiva il blocco della pubblicità!',
content: '<p>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicità e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.</p> <p>Questo tipo di blocchi comporta l’annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libertà.</p> <p>Grazie per il tuo contributo.<br /> Buona lettura</p>',
type: 'blue',
backgroundDismiss: false,
backgroundDismissAnimation: 'glow',
draggable: false,
useBootstrap: false,
boxWidth: '600px',
escapeKey: true,
buttons: {
refresh: {
text: 'Aggiorna',
btnClass: 'btn-red',
action: function(){
location.reload(true);
return false;
}},
}});
});
}else{
}</script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/lafxg3l3/4he9h.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.5' async='async' id='remote_sdk-js'></script>
<script>(function jqIsReady_701(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_701, 100);}else{
jQuery(document).ready(function(){
jQuery(".blog .loop-container .entry:first-child").addClass("rows");
jQuery(".home .post-content").text(function(index, currentText){
return currentText
.split(' ', 50)
.join(' ');
document.write("...");
});
jQuery(".home .post-content").append("...");
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0067899227142 seconds, on 21-12-22 16:21:41 -->