<!DOCTYPE html>
<html lang="it-IT">
<head>
<style>.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}
.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent;}
.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_vertical_sharing .theChampTCBackground{color:#666;}
.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent;}
div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width:100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="template" content="Mission News 1.44"/>
<title>La villa marziana di Putin a Sochi. Il video del progetto realizzato dall&#039;architetto Vlasov - Stile Arte</title>
<link rel="canonical" href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La villa marziana di Putin a Sochi. Il video del progetto realizzato dall&#039;architetto Vlasov - Stile Arte"/>
<meta property="og:description" content="In stile &quot;esplorazione nello spazio&quot;, simile a una mensola bianca, l&#039;opera è stata progettata da Roman Vlasov, architetto russo di origini ucraine, considerato un visionario e appartenente al filone della cosiddetta &quot;architettura concettuale&quot;. Il professionista si occupa anche di interior design e paesaggistica"/>
<meta property="og:url" content="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/"/>
<meta property="article:published_time" content="2021-06-29T05:14:27+00:00"/>
<meta property="article:modified_time" content="2021-06-29T07:43:32+00:00"/>
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2021/06/putin.png"/>
<meta property="og:image:width" content="1122"/>
<meta property="og:image:height" content="566"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Stile_arte"/>
<meta name="twitter:site" content="@Stile_arte"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stilearte.it/#organization","name":"Stile Arte","url":"https://www.stilearte.it/","sameAs":["https://www.facebook.com/stile.arte.it/","https://www.instagram.com/stilearteit","https://twitter.com/Stile_arte"],"logo":{"@type":"ImageObject","@id":"https://www.stilearte.it/#logo","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","width":1527,"height":466,"caption":"Stile Arte"},"image":{"@id":"https://www.stilearte.it/#logo"}},{"@type":"WebSite","@id":"https://www.stilearte.it/#website","url":"https://www.stilearte.it/","name":"Stile Arte","description":"Diretto da MeF Bernardelli Curuz","publisher":{"@id":"https://www.stilearte.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stilearte.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#primaryimage","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/06/putin.png","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/06/putin.png","width":1122,"height":566},{"@type":"WebPage","@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#webpage","url":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/","name":"La villa marziana di Putin a Sochi. Il video del progetto realizzato dall'architetto Vlasov - Stile Arte","isPartOf":{"@id":"https://www.stilearte.it/#website"},"primaryImageOfPage":{"@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#primaryimage"},"datePublished":"2021-06-29T05:14:27+00:00","dateModified":"2021-06-29T07:43:32+00:00","breadcrumb":{"@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home Page","item":"https://www.stilearte.it/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.stilearte.it/category/senza-categoria/"},{"@type":"ListItem","position":3,"name":"La villa marziana di Putin a Sochi. Il video del progetto realizzato dall&#8217;architetto Vlasov"}]},{"@type":"Article","@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#article","isPartOf":{"@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#webpage"},"author":{"@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa"},"headline":"La villa marziana di Putin a Sochi. Il video del progetto realizzato dall&#8217;architetto Vlasov","datePublished":"2021-06-29T05:14:27+00:00","dateModified":"2021-06-29T07:43:32+00:00","mainEntityOfPage":{"@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#webpage"},"wordCount":282,"publisher":{"@id":"https://www.stilearte.it/#organization"},"image":{"@id":"https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/#primaryimage"},"thumbnailUrl":"https://www.stilearte.it/wp-content/uploads/2021/06/putin.png","articleSection":["architettura","News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa","name":"Maurizio Bernardelli Curuz","image":{"@type":"ImageObject","@id":"https://www.stilearte.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","caption":"Maurizio Bernardelli Curuz"},"url":"https://www.stilearte.it/author/maurizio/"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kxiw0201/bo5k.css" media="all"/>
<style id='ct-mission-news-style-inline-css'>.is-sticky .site-header{max-width:1020px;}@media all and (min-width: 50em) {
.is-sticky #menu-primary-container{max-width:950px;}
}
@media all and (max-width: 599px) {
.post-title{font-size:24px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.post-title{font-size:24px;}
}@media all and (min-width: 1000px) {
.post-content{font-size:18px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.widget .widget-title{font-size:18px;}
}@media all and (min-width: 1000px) {
.widget .widget-title{font-size:18px;}
}
.max-width{max-width:1020px;}.is-sticky .site-header{max-width:1020px !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kdwv4w1j/bo5k.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.stilearte.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.stilearte.it/wp-json/wp/v2/posts/365668"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stilearte.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stilearte.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.stilearte.it/?p=365668'/>
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F&#038;format=xml"/>
<style>.jconfirm-8dd07543817821a64a35 .jconfirm-bg{background-color:#555555 !important;opacity:.85 !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-box{background:#ffffff !important;color:#000000 !important;border-radius:4px !important;position:relative !important;outline:none !important;padding:15px 15px 0 !important;overflow:hidden !important;margin-left:auto !important;margin-right:auto !important;z-index:999999999 !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-title-c{font-weight:bold !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-content p{margin:0px auto !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-content-pane{height:auto !important;max-height:auto !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-box div.jconfirm-content-pane{margin-bottom:0px !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-buttons button{display:inline-block !important;padding:5px 15px !important;float:right !important;margin-bottom:15px !important;font-weight:bold !important;border:none !important;background-image:none !important;text-transform:uppercase !important;font-size:12px !important;letter-spacing:1px !important;text-decoration:none !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-buttons button.close{float:right !important;opacity:0.5 !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .jconfirm-buttons button.close:hover{opacity:0.45 !important;}
.jconfirm.jconfirm-8dd07543817821a64a35 .dhadb_closebutton{color:#000000 !important;}
.jconfirm-8dd07543817821a64a35 .dh-showing-credit{content:'';top:0px !important;right:0px !important;position:absolute !important;background-image:url("https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/img/dh.png") !important;background-color:transparent !important;background-repeat:no-repeat !important;font-size:0px !important;border:none !important;height:16px !important;width:16px !important;z-index:999999999 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/?amp=1"><link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-270x270.png"/>
<style id="wp-custom-css">.nascosto{display:none !important;}
.title-container{margin-top:1em;}
.ad_header{float:right;width:65%;margin-top:1em;}
.home #max-width{max-width:1280px !important;}
html[amp] .search-toggle{display:none;}
#max-width{position:relative;z-index:3;}
.background-image{position:fixed;z-index:1;}
.custom-logo{width:250px;}
.mission-slider{padding:0 !important;}
.mission-slider .title a{font-size:1.375em !important;font-style:normal;font-weight:normal;}
.mission-slider .image-container:after{background:linear-gradient(to bottom,rgba(0,0,0,.1),rgba(0,0,0,.5)) !important;}
.mission-slider ul{height:400px !important;}
.mission-slider .image-container{background-size:cover !important;background-position:0 0 !important;}
.mission-slider .content{background:rgba(255,0,0,0.5);padding:10px;}
.mission-slider .content .title{max-width:100%;}
.intro_articoli{background:#3b5998;color:#fff;text-align:center;padding:10px;margin-bottom:20px;}
.intro_articoli a{color:#fff;font-weight:bold;}
.post-byline{font-size:14px;margin-top:15px;background:#eee;padding:5px;width:auto;}
.post-byline a{text-decoration:none;text-transform:uppercase;font-size:12px;}
.post-byline a:hover{color:#f00;text-decoration:none;text-transform:uppercase;font-size:12px;}
.entry{border-bottom:10px solid #ccc;}
.blog .loop-container .entry:first-child .featured-image{padding-bottom:0;}
.slides .author{display:none;}
.post-byline{text-transform:none !important;}
.menu-primary-items a{text-transform:uppercase;}
.nav-links{display:none;}
.item_w{margin-bottom:10px;position:relative;}
.miniatura_w{
width:100%;min-height:130px;margin-right:10px;}
.miniatura_w img{width:100%;}
.desc_w{
width:100%;font-size:12px;margin-bottom:10px;}
.desc_w .title_w{margin-top:10px;width:100%;font-size:12px;}
.desc_w .link_cat{font-size:12px;color:#7cace9;}
.desc_w a{font-weight:bold;font-size:12px;text-decoration:none;}
#execphp-3{margin-bottom:10px;}
.fai{background:#ddd;display:block;padding:5px;text-align:center;color:#fff;font-weight:bold;font-size:12px;border-radius:5px;width:150px;float:right;margin-top:5px;text-decoration:none;}
.line-separator{width:20%;margin:20px auto;height:1px;background:#e4e4e4;}
.cata_box{background:#f3ede7;padding:5px 20px;border-radius:10px;}
.cata_box h2{margin-top:10px;font-family:'Abel';font-size:28px;font-weight:bold;padding-bottom:15px;}
.search-filter-results .introsearch{margin:20px 0;padding:5px 10px;background:#154d8d;}
.search-filter-results .introsearch .result_nr{float:left;}
.search-filter-results .introsearch .pagination{float:right;clear:none;margin-bottom:0;}
.search-filter-results .introsearch .pagination .nav-previous{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-previous a{color:#fff;}
.search-filter-results .introsearch .pagination .nav-next{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-next a{color:#fff;}
.search-filter-results .introd{float:left;margin-left:10px;width:80%;}
.search-filter-results .post-item{margin-bottom:20px;background:url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki.png) no-repeat top right;}
.search-filter-results .post-desc{float:right;width:60%;}
.search-filter-results .post-title{width:70%;}
.search-filter-results .post-desc .post-title h2{margin-top:0;font-family:Oswald,arial,Georgia, serif;font-size:22px;line-height:28px;}
.search-filter-results .miniatura{float:left;width:200px;margin-bottom:10px;margin-right:10px;}
.search-filter-results hr{background-color:rgba(83,148,232,.9);color:rgba(83,148,232,.9);}
.chosen-container{font-size:11px !important;width:300px !important;}
.style-1 ul li .top .top-inner a{font-size:16px;line-height:20px;font-style:normal;font-weight:normal;}
.style-1 ul li .top .featured-image a img{object-fit:cover;max-height:120px;}
.single .main{width:45% !important;margin-left:23% !important;}
.single .sidebar-right{margin-right:3% !important;}
.single .sidebar{width:27% !important;}
.single .content-container:after{display:none;}
@media screen and (min-width:50em){
.home .is-sticky #menu-primary-container{max-width:1200px !important;}
}
#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right{bottom:60px !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-ad-client="ca-pub-5884978676063959" class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42743371-1');</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="mission-news-child" class="post-template-default single single-post postid-365668 single-format-standard wp-custom-logo sticky-header sticky-header-menu sticky-header-shrink sticky-header-mobile layout-simple layout-right-sidebar-wide small-first-post">
<div id="background-image" class="background-image"><div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 0; clear: both;'>   <ins data-revive-zoneid="2" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Cerca</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Cerca in Stile Arte</div><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder="Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div><a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-339275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339275"><a href="https://www.stilearte.it/cose-stile/">Cos’è Stile</a></li>
<li id="menu-item-339276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339276"><a href="https://www.stilearte.it/contatti/">Contatti</a></li>
<li id="menu-item-339277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339277"><a href="https://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-339278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339278"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-339280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339280"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-339279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339279"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="Japanese"/></a></li><style>#goog-gt-tt{display:none !important;}
.goog-te-banner-frame{display:none !important;}
.goog-te-menu-value:hover{text-decoration:none !important;}
.goog-text-highlight{background-color:transparent !important;box-shadow:none !important;}
body{top:0 !important;}
#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="title-container" class="title-container"><div class='site-title no-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="tagline">Diretto da MeF Bernardelli Curuz</p></div><button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"> <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-339240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339240"><a href="#">Arte Antica</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339241"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura antica</a></li> <li id="menu-item-339242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339242"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura antica</a></li> </ul> </li> <li id="menu-item-339244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339244"><a href="#">Arte dell&#8217;Ottocento</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339245"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura dell&#8217;ottocento</a></li> <li id="menu-item-339246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339246"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura dell&#8217;ottocento</a></li> </ul> </li> <li id="menu-item-339247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339247"><a href="#">Arte Contemporanea</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339248"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura contemporanea</a></li> <li id="menu-item-339249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339249"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura contemporanea</a></li> <li id="menu-item-339250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339250"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li> <li id="menu-item-339251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339251"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li> <li id="menu-item-339252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339252"><a href="https://www.stilearte.it/category/libri/">Libri</a></li> <li id="menu-item-339253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339253"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li> </ul> </li> <li id="menu-item-339254" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339254"><a href="#">Mostre</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339257"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li> <li id="menu-item-339256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339256"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li> <li id="menu-item-339255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339255"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li> </ul> </li> <li id="menu-item-339258" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339258"><a href="#">Edizioni Locali</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339259"><a href="https://www.stilearte.it/category/stile-arte-bergamo/">Stile arte Bergamo</a></li> <li id="menu-item-339260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339260"><a href="https://www.stilearte.it/category/stile-brescia/">Stile arte Brescia</a></li> <li id="menu-item-339261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339261"><a href="https://www.stilearte.it/category/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-339262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339262"><a href="https://www.stilearte.it/category/stile-arte-roma/">Stile arte Roma</a></li> <li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.stilearte.it/category/stile-arte-venezia/">Stile arte Venezia</a></li> </ul> </li> <li id="menu-item-339265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339265"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazione Artisti</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339266"><a href="/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il Borsino degli Artisti 1500-1799 (A-G)</a></li> <li id="menu-item-339267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339267"><a href="/il-borsino-dei-dipinti-h-o/">Il Borsino degli Artisti 1500-1799 (H-O)</a></li> <li id="menu-item-339268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339268"><a href="/il-borsino-degli-artisti-1500-1799-p-z/">Il Borsino degli Artisti 1500-1799 (P-Z)</a></li> </ul> </li> <li id="menu-item-339270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339270"><a href="https://www.stilearte.it/category/arte-eros/">Arte Eros</a></li> </ul></nav></div></div></header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
<section id="codewidget-4" class="widget widget_codewidget"><div class="code-widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="6473229928"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section>	</aside>
<div id="loop-container" class="loop-container">
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320"
data-block-on-consent 
type="adsense"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3308048130"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div></amp-ad></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div class="intro_articoli">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte,<br />metti "Mi piace" sulla nostra pagina <a href="https://www.facebook.com/stile.arte.it" target="_blank">Facebook</a>.</div></div><div class="post-365668 post type-post status-publish format-standard has-post-thumbnail hentry category-architettura category-senza-categoria entry">
<article>
<div class="featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1122" height="566" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/putin.png" class="attachment-full size-full wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/putin.png 1122w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-300x151.png 300w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-1024x517.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-768x387.png 768w" data-wpfc-original-sizes="(max-width: 1122px) 100vw, 1122px"/></div><div class='post-header'>
<h1 class='post-title'>La villa marziana di Putin a Sochi. Il video del progetto realizzato dall&#8217;architetto Vlasov</h1>
<div class="post-byline">29 Giugno 2021 | <p class="post-categories"><a href="https://www.stilearte.it/category/architettura/" title="Leggi gli articoli in architettura">architettura</a> e <a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a></p></div></div><div class="post-content">
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/"><div class='the_champ_sharing_title' style="font-weight:bold">Condividi:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=La%20villa%20marziana%20di%20Putin%20a%20Sochi.%20Il%20video%20del%20progetto%20realizzato%20dall%27architetto%20Vlasov&url=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F&title=La%20villa%20marziana%20di%20Putin%20a%20Sochi.%20Il%20video%20del%20progetto%20realizzato%20dall%27architetto%20Vlasov")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=La%20villa%20marziana%20di%20Putin%20a%20Sochi.%20Il%20video%20del%20progetto%20realizzato%20dall%27architetto%20Vlasov https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><ss class="the_champ_square_count the_champ_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-large wp-image-365669 aligncenter" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto-562x1024.jpg" alt="blank" width="562" height="1024" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto-562x1024.jpg 562w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto-165x300.jpg 165w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto-768x1399.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto-843x1536.jpg 843w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto-1124x2048.jpg 1124w, https://www.stilearte.it/wp-content/uploads/2021/06/putin-foto.jpg 1400w" data-wpfc-original-sizes="(max-width: 562px) 100vw, 562px"/><br />
Ville, abitazioni, palazzi. Ma ufficialmente Putin risulta proprietario di un solo appartamento, settanta metri quadri. A Sochi, località turistica russa, è stata realizzata, sul monte, tra i boschi, una villa panoramica per il presidentissimo. In stile &#8220;esplorazione nello spazio&#8221;, simile a una mensola bianca o uno strumento di puntamento, l&#8217;opera è stata progettata da Roman Vlasov, architetto russo di origini ucraine, considerato un visionario e appartenente al filone della cosiddetta &#8220;architettura concettuale&#8221;. Il professionista si occupa anche di interior design e paesaggistica. Il team di professionisti di cui fa parte Roman Vlasov, Archvizual, è composto da persone di diverse nazionalità, ognuna specializzata in diverse materie che afferiscono alla disciplina architettonica. Il team ha le capacità e le conoscenze necessarie per adattare i diversi sistemi di costruzione, e le loro varianti, al luogo specifico in cui avverrà la costruzione finale, con massimo uso di tecnologie all&#8217;avanguardia. Ogni particolare progettuale viene studiato e vagliato al computer rispetto a numerosi parametri, legati al contesto territoriale in cui sorgerà ogni edificio. Sochi, in russo Soči, territorio in cui sorge la villa di Putin, è una città della Russia meridionale, situata nel territorio di Krasnodar, sulle rive del mar Nero. Fondata nel 1838, ricevette lo status di città nel 1896. Conta 424.280 abitanti. E&#8217; un centro di villeggiatura di straordinaria valenza poichè offre possibilità sia di turismo balneare che, durante l&#8217;inverno, di turismo sciistico.<br />
Qui sotto, il video dell&#8217;opera. Le altre opere dell&#8217;architetto russo sono visibili, cliccando sul link collocato poco più sotto.</p><div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
data-block-on-consent 
type="adsense"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3308048130"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div></amp-ad></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3127591684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><iframe loading="lazy" title="LUMION Renderer   PUTIN HOUSE in Sochi （Reference simulation）" width="500" height="281" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#KYXyWkOpF9o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Cliccando sul link qui sotto, è possibile vedere le altre opere dell&#8217;architetto</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.behance.net/archvizual">https://www.behance.net/archvizual</a></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/"><ul class="the_champ_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=La%20villa%20marziana%20di%20Putin%20a%20Sochi.%20Il%20video%20del%20progetto%20realizzato%20dall%27architetto%20Vlasov&url=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F&title=La%20villa%20marziana%20di%20Putin%20a%20Sochi.%20Il%20video%20del%20progetto%20realizzato%20dall%27architetto%20Vlasov")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=La%20villa%20marziana%20di%20Putin%20a%20Sochi.%20Il%20video%20del%20progetto%20realizzato%20dall%27architetto%20Vlasov https%3A%2F%2Fwww.stilearte.it%2Fla-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#bcced9d8ddc6d5d3d2d9fccfc8d5d0d9ddcec8d992d5c8" target="_blank" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#41332425203b282e2f24013235282d24203335246f2835" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="acdec9c8cdd6c5c3c2c9ecdfd8c5c0c9cdded8">[email&#160;protected]</span>e.it</a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ajT" data-wpfc-original-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"/></div></div><strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>
Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65356 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="blank" width="1055" height="629"/></a>
&nbsp;
<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>
Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.
<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>
La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65357 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="blank" width="461" height="421"/></a>
Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div></div><div class="post-meta"> <p class="post-categories"><span>Pubblicati in</span> <a href="https://www.stilearte.it/category/architettura/" title="Leggi gli articoli in architettura">architettura</a> e <a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a></p></div><div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>architettura</span></span><a class="category-link" href="https://www.stilearte.it/category/architettura/">Altri articoli in architettura &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/da-abuso-edilizio-a-monumento-nazionale-lo-squalo-sul-tetto-la-storia-la-casa/">Da abuso edilizio a monumento nazionale. Lo squalo sul tetto. La storia, la casa<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/squalo-300x153.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/squalo-300x153.png 300w, https://www.stilearte.it/wp-content/uploads/2021/06/squalo-1024x524.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/06/squalo-768x393.png 768w, https://www.stilearte.it/wp-content/uploads/2021/06/squalo.png 1058w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/da-abuso-edilizio-a-monumento-nazionale-lo-squalo-sul-tetto-la-storia-la-casa/" class="title">Da abuso edilizio a monumento nazionale. Lo squalo sul tetto. La storia, la casa</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/ponte-di-bassano-finiti-lavori-anti-crollo-il-disegno-e-ancora-quello-di-palladio-una-mostra-sulla-sua-storia/">Ponte di Bassano, finiti lavori anti-crollo. Il disegno è ancora quello di Palladio. Una mostra sulla sua storia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="111" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/05/bassano-ponte-300x111.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/05/bassano-ponte-300x111.png 300w, https://www.stilearte.it/wp-content/uploads/2021/05/bassano-ponte-1024x380.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/05/bassano-ponte-768x285.png 768w, https://www.stilearte.it/wp-content/uploads/2021/05/bassano-ponte.png 1065w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/ponte-di-bassano-finiti-lavori-anti-crollo-il-disegno-e-ancora-quello-di-palladio-una-mostra-sulla-sua-storia/" class="title">Ponte di Bassano, finiti lavori anti-crollo. Il disegno è ancora quello di Palladio. Una mostra sulla sua storia</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>News</span></span><a class="category-link" href="https://www.stilearte.it/category/senza-categoria/">Altri articoli in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/qual-e-il-significato-di-questo-dipinto-cosa-sogna-la-ragazza-come-leggere-i-simboli-di-un-quadro-di-nudo/">Qual è il significato di questo dipinto? Cosa sogna la ragazza? Come leggere i simboli di un quadro di nudo<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="173" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/nu-copertina-300x173.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/nu-copertina-300x173.png 300w, https://www.stilearte.it/wp-content/uploads/2021/06/nu-copertina-1024x590.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/06/nu-copertina-768x442.png 768w, https://www.stilearte.it/wp-content/uploads/2021/06/nu-copertina.png 1431w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/qual-e-il-significato-di-questo-dipinto-cosa-sogna-la-ragazza-come-leggere-i-simboli-di-un-quadro-di-nudo/" class="title">Qual è il significato di questo dipinto? Cosa sogna la ragazza? Come leggere i simboli di un quadro di nudo</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/lestetica-della-bufera-perche-tanti-quadri-dellottocento-sono-flagellati-dalle-tempeste/">L&#8217;estetica della bufera. Perché tanti quadri dell&#8217;Ottocento sono flagellati dalle tempeste?<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="167" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/tempesta-copertina-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/tempesta-copertina-300x167.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/06/tempesta-copertina-1024x571.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/06/tempesta-copertina-768x428.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/06/tempesta-copertina.jpg 1075w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/lestetica-della-bufera-perche-tanti-quadri-dellottocento-sono-flagellati-dalle-tempeste/" class="title">L&#8217;estetica della bufera. Perché tanti quadri dell&#8217;Ottocento sono flagellati dalle tempeste?</a></li></ul></div></div></article></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<div class="appip-block-wrapper amazon-grid-wrapper"><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51uZ5SrQpQL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">La sottile arte di fare quello che c***o ti pare. Il metodo scorretto (ma efficace) per liberarsi da persone irritanti, falsi problemi e rotture di ogni giorno e vivere felici (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809868129?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51PfWPBBkpL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809868129?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il grande libro dell'arte (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809868129?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/61Tb9QJS8PL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il libro dell'arte. Grandi idee spiegate in modo semplice (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/417CIqiRCbL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte di legare le persone (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8820386240?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/61+du1Ik44L._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8820386240?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Rock & arte. Copertine, poster, film, fotografie, moda, oggetti (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8820386240?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8893883961?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41YqxdCOcXL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8893883961?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Greenlights. L'arte di correre in discesa (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8893883961?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8807900521?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41yZqj+rEBL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8807900521?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte della guerra (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8807900521?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/B01M6YOJYH?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41zm-x10iaL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/B01M6YOJYH?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte di essere fragili: Come Leopardi può salvarti la vita (Formato Kindle)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/B01M6YOJYH?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8828204214?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/510MM2MtRjL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8828204214?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Racconto dell'arte occidentale dai greci alla pop art (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8828204214?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8845907341?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41q9GMGWmeL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8845907341?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Lo zen e l'arte della manutenzione della motocicletta (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8845907341?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div></div></div></div></section> 
<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
<div class="inner">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstile.arte.it%2F&tabs=time&width=260&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=467896547063372" width="260" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section id="codewidget-2" class="widget widget_codewidget"><h2 class="widget-title">Le aste di Catawiki</h2><div class="code-widget"><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/6/15/d/5/3/d5392cfc-e4ab-4db4-b42d-e087582fd3e1.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/49211129?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=ModernCoins-IT" target="blank">Spagna. Lote de 12 Piezas de 1 y 2 Pesetas De 1ª Republica a Alfonso XIII &#8211; Todas Diferentes</a></div><strong>Stima</strong>: 70,00<br /><strong>Categoria</strong>: <a class="link_cat" href="https://www.stilearte.it/le-aste-di-catawiki/?_sft_categoria_catawiki=monete-moderne">Monete moderne</a><br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/49211129?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=ModernCoins-IT"class="fai" target="blank">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/6/14/4/c/6/4c63088b-d8f0-4505-a5e7-19f086abf4f9.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/49164241?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=LuxuryAccessories-IT" target="blank">S.T. Dupont &#8211; Line 2- Tamaño Grande &#8211; Accendino</a></div><strong>Stima</strong>: 46,00<br /><strong>Categoria</strong>: <a class="link_cat" href="https://www.stilearte.it/le-aste-di-catawiki/?_sft_categoria_catawiki=accessori-di-lusso">Accessori di lusso</a><br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/49164241?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=LuxuryAccessories-IT"class="fai" target="blank">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/6/3/0/6/b/06b4b841-204f-4b7b-b4dd-737642df1bfa.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/49280875?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Watches-IT" target="blank">Maurice Lacroix &#8211; Eliros Lady &#8211; EL1094-PVP01-411-1 &#8211; Donna &#8211; 2011-presente</a></div><strong>Stima</strong>: 226,00<br /><strong>Categoria</strong>: <a class="link_cat" href="https://www.stilearte.it/le-aste-di-catawiki/?_sft_categoria_catawiki=orologi-da-polso">Orologi da polso</a><br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/49280875?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Watches-IT"class="fai" target="blank">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div></div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Arte &amp; Curiosità</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/va-allasta-la-gioconda-di-hekking-il-quadro-che-cerco-di-sfidare-la-monna-lisa-del-louvre-la-storia/">Va all&#8217;asta la Gioconda di Hekking, il quadro che cercò di sfidare la Monna Lisa del Louvre. La storia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="161" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-300x161.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-300x161.png 300w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-1024x549.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-768x412.png 768w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-1536x824.png 1536w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina.png 1633w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/va-allasta-la-gioconda-di-hekking-il-quadro-che-cerco-di-sfidare-la-monna-lisa-del-louvre-la-storia/" class="title">Va all&#8217;asta la Gioconda di Hekking, il quadro che cercò di sfidare la Monna Lisa del Louvre. La storia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tortore-e-colombe-il-significato-nellarte-tra-fedelta-e-lussuria-2/">Tortore e colombe, il significato nell&#8217;arte tra fedeltà e lussuria<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-1024x523.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-768x392.jpg 768w, https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra.jpg 1149w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tortore-e-colombe-il-significato-nellarte-tra-fedelta-e-lussuria-2/" class="title">Tortore e colombe, il significato nell&#8217;arte tra fedeltà e lussuria</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/artisti-cambiali-in-fuga-2/">I guadagni di Tiziano, di Tintoretto e Caravaggio. Come gestivano l&#8217;economia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-1024x683.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-768x512.jpg 768w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-1536x1024.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-2048x1365.jpg 2048w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/artisti-cambiali-in-fuga-2/" class="title">I guadagni di Tiziano, di Tintoretto e Caravaggio. Come gestivano l&#8217;economia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/artisti-cambiali-in-fuga/">I guadagni di Tiziano, di Tintoretto e Caravaggio. Come gestivano l&#8217;economia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-1024x683.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-768x512.jpg 768w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-1536x1024.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2013/09/star-wars-last-supper-mosaic-72dpi-2048x1365.jpg 2048w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/artisti-cambiali-in-fuga/" class="title">I guadagni di Tiziano, di Tintoretto e Caravaggio. Come gestivano l&#8217;economia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/canaletto-e-bellotto-una-straordinaria-quotidianita-2/">Tutti i segreti tecnici di Canaletto e del nipote Bellotto<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="186" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2013/04/Canaletto_II_0061-300x186.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2013/04/Canaletto_II_0061-300x186.jpg 300w, https://www.stilearte.it/wp-content/uploads/2013/04/Canaletto_II_0061-1024x634.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2013/04/Canaletto_II_0061-768x476.jpg 768w, https://www.stilearte.it/wp-content/uploads/2013/04/Canaletto_II_0061-1536x952.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2013/04/Canaletto_II_0061-2048x1269.jpg 2048w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/canaletto-e-bellotto-una-straordinaria-quotidianita-2/" class="title">Tutti i segreti tecnici di Canaletto e del nipote Bellotto</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Il nostro corso di pittura - GRATIS</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="204" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio.jpg 615w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/" class="title">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/">Tutorial: Dipingere come Van Gogh<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh.jpg 638w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/" class="title">Tutorial: Dipingere come Van Gogh</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/">Come si dipinge un nudo &#8220;alla prima&#8221;<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="202" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/03/rose-768x517.jpg 768w, https://www.stilearte.it/wp-content/uploads/2014/03/rose.jpg 953w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/" class="title">Come si dipinge un nudo &#8220;alla prima&#8221;</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/colori-ad-olio-quali-scegliere-le-risposte-nellarticolo/">Colori ad olio &#8211; Quali scegliere? Le risposte nell&#039;articolo. Com&#039;erano i colori antichi<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-1024x683.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-768x512.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-1536x1024.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-2048x1366.jpg 2048w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/colori-ad-olio-quali-scegliere-le-risposte-nellarticolo/" class="title">Colori ad olio &#8211; Quali scegliere? Le risposte nell&#039;articolo. Com&#039;erano i colori antichi</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/corso-di-pittura-on-line-consigli-ai-principianti-indicazioni-a-chi-sa-gia-dipingere/">Corso gratis di pittura on line: guida per chi inizia e spunti per chi sa già dipingere<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="149" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-300x149.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-300x149.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-1024x507.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-768x380.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-1536x761.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso.jpg 1910w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/corso-di-pittura-on-line-consigli-ai-principianti-indicazioni-a-chi-sa-gia-dipingere/" class="title">Corso gratis di pittura on line: guida per chi inizia e spunti per chi sa già dipingere</a></div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title no-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="footer-tagline">Diretto da MeF Bernardelli Curuz</p>            <ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> © Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="https://www.popolis.it" target="_blank">Popolis</a> </span><br /><br /> <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iub-legal-only iubenda-noiframe" title="Privacy Policy">Privacy Policy</a> <a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iubenda-noiframe" title="Cookie Policy">Cookie Policy</a>&nbsp;/&nbsp;<a href="#" class="iubenda-cs-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicit&agrave;</a></div></footer></div></div><button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.stilearte.it/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov/?amp=1"> Go to mobile version </a></div><div id="fb-root"></div><style>span.dropcap{display:inline;margin:0;padding:.25em .08em 0 0;#padding:0.25em 0.08em 0.2em 0.00em;_padding:0.25em 0.08em 0.4em 0.00em;line-height:.4em;font-size:3.2em;font-family:"Georgia", "Times New Romans", "Trebuchet MS", "Lucida Grande";text-transform:capitalize;color:#c30;float:left;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var _iub=_iub||[];
_iub.csConfiguration={"countryDetection":true,"enableCMP":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"lang":"it","siteId":1261738,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":65905267, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"top" }};</script>
<script>var theChampDefaultLang='it_IT', theChampCloseIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.stilearte.it', theChampVerified=0, theChampEmailPopup=0, heateorSsMoreSharePopupSearchText='Search';</script>
<script>var theChampFBKey='', theChampFBLang='it_IT', theChampFbLikeMycred=0, theChampSsga=0, theChampCommentNotification=0, theChampHeateorFcmRecentComments=0, theChampFbIosLogin=0;</script>
<script>var theChampSharingAjaxUrl='https://www.stilearte.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web', heateorSsUrlCountFetched=[], heateorSsSharesText='Shares', heateorSsShareText='Share', theChampPluginIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable=1, theChampVerticalSharingCountEnable=0, theChampSharingOffset=-10, theChampCounterOffset=-10, theChampMobileStickySharingEnabled=1, heateorSsCopyLinkMessage="Link copied.";
var theChampReduceHorizontalSvgWidth=true;</script>
<script id='jquery-core-js-extra'>var appipTemplates={"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script>
<script id='ct-mission-news-js-js-extra'>var mission_news_objectL10n={"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n={"autoRotateSlider":"yes","sliderTime":"4"};</script>
<script>!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.stilearte.it\/la-villa-marziana-di-putin-a-sochi-il-video-del-progetto-realizzato-dallarchitetto-vlasov\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/ffouzwwx/bo54.js' id='jquery-core-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/f5s77940/bo54.js' id='jquery-migrate-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/k2b71uup/bo53.js' id='confirm.min-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/eruatv7j/bo53.js' id='prebid-ads-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/efxob0jd/bo53.js' id='infinite-timeline-lazysizes-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/kwuroz6g/bo53.js' id='infinite-timeline-infinitescroll-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/fos2a3uc/bo53.js' id='infinite-timeline-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/klkjb2ta/bo53.js' id='amazon-lightbox-js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM={ scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.stilearte.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='889ed5ef-16b9-454f-b621-ad6f988b9c42';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Benvenuto in Stile Arte!";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione! D&#039;ora in poi verrai aggiornato in tempo reale sui nuovi articoli pubblicati e sulle novità nel mondo dell&#039;arte";
oneSignal_options['welcomeNotification']['url']="https://www.stilearte.it/";
oneSignal_options['path']="https://www.stilearte.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.0912ed1f-6073-4d84-af67-68904cc10338";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti le notifiche delle news del mondo dell'arte. Puoi annullare quando vuoi.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationCaption']="(puoi annullare l'iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText']="Accetta";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
oneSignal_options['promptOptions']['siteName']="https://www.stilearte.it/";
oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche di Stile Arte.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche da Stile Arte.';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi più ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Modifica le impostazioni di notifica.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script async src="//www.stilearte.it/wp-content/cache/wpfc-minified/lmp8lc0o/bo53.js"></script>
<script>function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>function GTranslateGetCurrentLang(){var keyValue=document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script async>if(window.DHAntiAdBlocker===undefined){
jQuery(document).ready(function (){
jQuery(document).bind("contextmenu",function(e){
return false;
});
});
jQuery("html, body").css({
"overflow-x":"hidden",
"overflow-y":"hidden",
"height":"100%",
"width":"100%"
});
jQuery(document).ready(function(){
jQuery.confirm({
theme:  '8dd07543817821a64a35',
title: 'Disattiva il blocco della pubblicità!',
content: '<p>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicità e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.</p> <p>Questo tipo di blocchi comporta l’annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libertà.</p> <p>Grazie per il tuo contributo.<br /> Buona lettura</p>',
type: 'blue',
backgroundDismiss: false,
backgroundDismissAnimation: 'glow',
draggable: false,
useBootstrap: false,
boxWidth: '600px',
escapeKey: true,
buttons: {
refresh: {
text: 'Refresh',
btnClass: 'btn-red',
action: function(){
location.reload(true);
return false;
}},
}});
});
}else{
}</script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/8n2fopov/bo5p.js' id='ct-mission-news-js-js'></script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/qgmvtssl/bo5p.js' id='the_champ_ss_general_scripts-js'></script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/6juydty0/bo5o.js' id='the_champ_fb_sdk-js'></script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/1cxmfsat/bo5o.js' id='the_champ_share_counts-js'></script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/8awgjxnv/bo5n.js' id='ct-mission-news-sticky-js-js'></script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/kq7k7mjq/bo5m.js' id='ct-mission-news-pro-js-js'></script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/mac0utee/bo5m.js' id='wp-embed-js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script>(function jqIsReady_200(){if(typeof jQuery==="undefined"){jqIsReady_200();}else{
jQuery(document).ready(function(){
jQuery(".blog .loop-container .entry:first-child").addClass("rows");
jQuery(".home .post-content").text(function(index, currentText){
return currentText
.split(' ', 50)
.join(' ');
document.write("...");
});
jQuery(".home .post-content").append("...");
});}})();</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'666dff0589c5ceec',m:'448a9d9a917d0278f148ffbd697cad43d9abcb72-1624957559-1800-AYyd4s6xl72cPRZQdVOvuirlF/6AqUjHwgVCDX+q10OHb1TXVh9qliph78F3/GZ72XBeb2gMszB8iWKLjSrdJT1mro0aaSooKEAKVVzczBPpxsuYd8F6EFZUnOpgK7shVrT4EOR/Y9OKecWUspSvpfaufXZ5cJN/l/mH8icUd4g2+ZJ9jvlfFINBvcslK2FSSPWb3RLrluSnySZWGH25lWcO8NQVNrromAO27ms78WxK',s:[0x3de83db752,0x33947fbdc9],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"666dff0589c5ceec","version":"2021.6.0","r":1,"token":"cf68865de9164b8d840a7c9f408b439a","si":10}'></script>
</body>
</html><!-- WP Fastest Cache file was created in 3.8516030311584 seconds, on 29-06-21 9:55:12 -->