<!DOCTYPE html>
<html lang="it-IT">
<head>
<style>.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}
.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent;}
.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_vertical_sharing .theChampTCBackground{color:#666;}
.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent;}
div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width:100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="template" content="Mission News 1.44"/>
<title>Mummia egizia di donna incinta di 7 mesi. Fotografato e studiato anche il bambino che ha in grembo - Stile Arte</title>
<link rel="canonical" href="https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mummia egizia di donna incinta di 7 mesi. Fotografato e studiato anche il bambino che ha in grembo - Stile Arte"/>
<meta property="og:description" content="Si riteneva che quella mummia appartenesse a un sacerdote. Ma gli studiosi polacchi hanno sospettato che fosse una donna. La Tac e altri indagini non solo hanno svelato la mancanza dell&#039;organo maschile, ma hanno evidenziato una giovane donna morta in gravidanza. Trovate anche le sostanze che hanno permesso la conservazione del corpo e del feto"/>
<meta property="og:url" content="https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/"/>
<meta property="article:published_time" content="2022-01-02T15:48:37+00:00"/>
<meta property="article:modified_time" content="2022-01-02T16:29:47+00:00"/>
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg"/>
<meta property="og:image:width" content="1240"/>
<meta property="og:image:height" content="690"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Stile_arte"/>
<meta name="twitter:site" content="@Stile_arte"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stilearte.it/#organization","name":"Stile Arte","url":"https://www.stilearte.it/","sameAs":["https://www.facebook.com/stile.arte.it/","https://www.instagram.com/stilearteit","https://twitter.com/Stile_arte"],"logo":{"@type":"ImageObject","@id":"https://www.stilearte.it/#logo","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","width":1527,"height":466,"caption":"Stile Arte"},"image":{"@id":"https://www.stilearte.it/#logo"}},{"@type":"WebSite","@id":"https://www.stilearte.it/#website","url":"https://www.stilearte.it/","name":"Stile Arte","description":"Diretto da MeF Bernardelli Curuz","publisher":{"@id":"https://www.stilearte.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stilearte.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#primaryimage","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg","width":1240,"height":690},{"@type":"WebPage","@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#webpage","url":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/","name":"Mummia egizia di donna incinta di 7 mesi. Fotografato e studiato anche il bambino che ha in grembo - Stile Arte","isPartOf":{"@id":"https://www.stilearte.it/#website"},"primaryImageOfPage":{"@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#primaryimage"},"datePublished":"2022-01-02T15:48:37+00:00","dateModified":"2022-01-02T16:29:47+00:00","breadcrumb":{"@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home Page","item":"https://www.stilearte.it/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.stilearte.it/category/senza-categoria/"},{"@type":"ListItem","position":3,"name":"Mummia egizia di donna incinta di 7 mesi. Fotografato e studiato anche il bambino che ha in grembo"}]},{"@type":"Article","@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#article","isPartOf":{"@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#webpage"},"author":{"@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa"},"headline":"Mummia egizia di donna incinta di 7 mesi. Fotografato e studiato anche il bambino che ha in grembo","datePublished":"2022-01-02T15:48:37+00:00","dateModified":"2022-01-02T16:29:47+00:00","mainEntityOfPage":{"@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#webpage"},"wordCount":564,"publisher":{"@id":"https://www.stilearte.it/#organization"},"image":{"@id":"https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/#primaryimage"},"thumbnailUrl":"https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg","articleSection":["archeologia","News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa","name":"Maurizio Bernardelli Curuz","image":{"@type":"ImageObject","@id":"https://www.stilearte.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","caption":"Maurizio Bernardelli Curuz"},"url":"https://www.stilearte.it/author/maurizio/"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kxiw0201/hh0g0.css" media="all"/>
<style id='ct-mission-news-style-inline-css'>.is-sticky .site-header{max-width:1020px;}@media all and (min-width: 50em) {
.is-sticky #menu-primary-container{max-width:950px;}
}
@media all and (max-width: 799px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 800px) and (max-width: 999px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 1000px) {
.menu-primary a{font-size:15px;}
}@media all and (max-width: 599px) {
.post-title{font-size:24px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.post-title{font-size:24px;}
}@media all and (min-width: 1000px) {
.post-content{font-size:18px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.widget .widget-title{font-size:18px;}
}@media all and (min-width: 1000px) {
.widget .widget-title{font-size:18px;}
}
.max-width{max-width:1020px;}.is-sticky .site-header{max-width:1020px !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kdwv4w1j/hh0g0.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.stilearte.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.stilearte.it/wp-json/wp/v2/posts/421248"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stilearte.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stilearte.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.4"/>
<link rel='shortlink' href='https://www.stilearte.it/?p=421248'/>
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F&#038;format=xml"/>
<style>.jconfirm-21dd2fd1707699eafcb1 .jconfirm-bg{background-color:#555555 !important;opacity:.85 !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-box{background:#ffffff !important;color:#000000 !important;border-radius:4px !important;position:relative !important;outline:none !important;padding:15px 15px 0 !important;overflow:hidden !important;margin-left:auto !important;margin-right:auto !important;z-index:999999999 !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-title-c{font-weight:bold !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-content p{margin:0px auto !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-content-pane{height:auto !important;max-height:auto !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-box div.jconfirm-content-pane{margin-bottom:0px !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-buttons button{display:inline-block !important;padding:5px 15px !important;float:right !important;margin-bottom:15px !important;font-weight:bold !important;border:none !important;background-image:none !important;text-transform:uppercase !important;font-size:12px !important;letter-spacing:1px !important;text-decoration:none !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-buttons button.close{float:right !important;opacity:0.5 !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .jconfirm-buttons button.close:hover{opacity:0.45 !important;}
.jconfirm.jconfirm-21dd2fd1707699eafcb1 .dhadb_closebutton{color:#000000 !important;}
.jconfirm-21dd2fd1707699eafcb1 .dh-showing-credit{content:'';top:0px !important;right:0px !important;position:absolute !important;background-image:url("https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/img/dh.png") !important;background-color:transparent !important;background-repeat:no-repeat !important;font-size:0px !important;border:none !important;height:16px !important;width:16px !important;z-index:999999999 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-270x270.png"/>
<style id="wp-custom-css">.nascosto{display:none !important;}
.title-container{margin-top:1em;}
.ad_header{float:right;width:65%;margin-top:1em;}
.home #max-width{max-width:1280px !important;}
#max-width{position:relative;z-index:3;}
.background-image{position:fixed;z-index:1;}
.custom-logo{width:250px;}
.date{left:auto !important;right:0 !important;}
.date a{text-decoration:none;color:#666;}
.tagline{font-size:12px;display:inline !important;position:absolute;left:0;text-transform:uppercase;font-style:normal;font-family:"PT Sans", sans-serif !important;}
.menu-primary{padding:0;}
.menu-primary-items a{padding:8px !important;}
.mission-slider{padding:0 !important;}
.mission-slider .title a{font-size:1.375em !important;font-style:normal;font-weight:normal;}
.mission-slider .image-container:after{background:linear-gradient(to bottom,rgba(0,0,0,.1),rgba(0,0,0,.5)) !important;}
.mission-slider ul{height:400px !important;}
.mission-slider .image-container{background-size:cover !important;background-position:0 0 !important;}
.mission-slider .content{background:rgba(255,0,0,0.5);padding:10px;}
.mission-slider .content .title{max-width:100%;}
.intro_articoli{background:#3b5998;color:#fff;text-align:center;padding:10px;margin-bottom:20px;}
.intro_articoli a{color:#fff;font-weight:bold;}
.post-byline{font-size:14px;margin-top:15px;background:#eee;padding:5px;width:auto;}
.post-byline a{text-decoration:none;text-transform:uppercase;font-size:12px;}
.post-byline a:hover{color:#f00;text-decoration:none;text-transform:uppercase;font-size:12px;}
.entry{border-bottom:10px solid #ccc;}
.blog .loop-container .entry:first-child .featured-image{padding-bottom:0;}
.slides .author{display:none;}
.post-byline{text-transform:none !important;}
.menu-primary-items a{text-transform:uppercase;}
.item_w{margin-bottom:10px;position:relative;}
.miniatura_w{
width:100%;min-height:130px;margin-right:10px;}
.miniatura_w img{width:100%;}
.desc_w{
width:100%;font-size:12px;margin-bottom:10px;}
.desc_w .title_w{margin-top:10px;width:100%;font-size:12px;}
.desc_w .link_cat{font-size:12px;color:#7cace9;}
.desc_w a{font-weight:bold;font-size:12px;text-decoration:none;}
#execphp-3{margin-bottom:10px;}
.fai{background:#ddd;display:block;padding:5px;text-align:center;color:#fff;font-weight:bold;font-size:12px;border-radius:5px;width:150px;float:right;margin-top:5px;text-decoration:none;}
.line-separator{width:20%;margin:20px auto;height:1px;background:#e4e4e4;}
.cata_box{background:#f3ede7;padding:5px 20px;border-radius:10px;}
.cata_box h2{margin-top:10px;font-family:'Abel';font-size:28px;font-weight:bold;padding-bottom:15px;}
.search-filter-results .introsearch{margin:20px 0;padding:5px 10px;background:#154d8d;}
.search-filter-results .introsearch .result_nr{float:left;}
.search-filter-results .introsearch .pagination{float:right;clear:none;margin-bottom:0;}
.search-filter-results .introsearch .pagination .nav-previous{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-previous a{color:#fff;}
.search-filter-results .introsearch .pagination .nav-next{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-next a{color:#fff;}
.search-filter-results .introd{float:left;margin-left:10px;width:80%;}
.search-filter-results .post-item{margin-bottom:20px;background:url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki.png) no-repeat top right;}
.search-filter-results .post-desc{float:right;width:60%;}
.search-filter-results .post-title{width:70%;}
.search-filter-results .post-desc .post-title h2{margin-top:0;font-family:Oswald,arial,Georgia, serif;font-size:22px;line-height:28px;}
.search-filter-results .miniatura{float:left;width:200px;margin-bottom:10px;margin-right:10px;}
.search-filter-results hr{background-color:rgba(83,148,232,.9);color:rgba(83,148,232,.9);}
.chosen-container{font-size:11px !important;width:300px !important;}
.style-1 ul li .top .top-inner a{font-size:16px;line-height:20px;font-style:normal;font-weight:normal;}
.style-1 ul li .top .featured-image a img{object-fit:cover;max-height:120px;}
.single .main{width:45% !important;margin-left:23% !important;}
.single .sidebar-right{margin-right:3% !important;}
.single .sidebar{width:27% !important;}
.single .content-container:after{display:none;}
@media screen and (min-width:50em){
.home .is-sticky #menu-primary-container{max-width:1200px !important;}
}
#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right{bottom:60px !important;}</style>
<script data-ad-client="ca-pub-5884978676063959" class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42743371-1',{ 'anonymize_ip': true });</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body id="mission-news-child" class="post-template-default single single-post postid-421248 single-format-standard wp-custom-logo sticky-header sticky-header-menu sticky-header-shrink layout-simple layout-right-sidebar-wide">
<div id="background-image" class="background-image"></div><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Cerca</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Cerca in Stile Arte</div><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder=" Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div><a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-339275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339275"><a href="https://www.stilearte.it/cose-stile/">Cos’è Stile</a></li>
<li id="menu-item-339276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339276"><a href="https://www.stilearte.it/contatti/">Contatti</a></li>
<li id="menu-item-339277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339277"><a href="https://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-339278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339278"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-339280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339280"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-339279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339279"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="Japanese"/></a></li><style>#goog-gt-tt{display:none !important;}
.goog-te-banner-frame{display:none !important;}
.goog-te-menu-value:hover{text-decoration:none !important;}
.goog-text-highlight{background-color:transparent !important;box-shadow:none !important;}
body{top:0 !important;}
#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="date"><a href="/">EDIZIONE NAZIONALE</a></p><p class="tagline">Diretto da MeF Bernardelli Curuz</p></div><button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"> <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-339240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339240"><a href="#">Arte Antica</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339241"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura antica</a></li> <li id="menu-item-339242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339242"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura antica</a></li> </ul> </li> <li id="menu-item-339244" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339244"><a href="#">Arte dell&#8217;Ottocento</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339245"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura dell&#8217;ottocento</a></li> <li id="menu-item-339246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339246"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura dell&#8217;ottocento</a></li> </ul> </li> <li id="menu-item-339247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339247"><a href="#">Arte Contemporanea</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339248"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura contemporanea</a></li> <li id="menu-item-339249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339249"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura contemporanea</a></li> <li id="menu-item-339250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339250"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li> <li id="menu-item-339251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339251"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li> <li id="menu-item-339252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339252"><a href="https://www.stilearte.it/category/libri/">Libri</a></li> <li id="menu-item-339253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339253"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li> </ul> </li> <li id="menu-item-339254" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339254"><a href="#">Mostre</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339257"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li> <li id="menu-item-339256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339256"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li> <li id="menu-item-339255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339255"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li> </ul> </li> <li id="menu-item-339265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339265"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazione Artisti</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339266"><a href="/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il Borsino degli Artisti 1500-1799 (A-G)</a></li> <li id="menu-item-339267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339267"><a href="/il-borsino-dei-dipinti-h-o/">Il Borsino degli Artisti 1500-1799 (H-O)</a></li> <li id="menu-item-339268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339268"><a href="/il-borsino-degli-artisti-1500-1799-p-z/">Il Borsino degli Artisti 1500-1799 (P-Z)</a></li> </ul> </li> <li id="menu-item-386528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386528"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-386527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386527"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-339258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339258"><a href="#">Edizioni Locali</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339261"><a href="https://www.stilearte.it/category/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.stilearte.it/category/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-386526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386526"><a href="https://www.stilearte.it/category/stile-arte-bologna/">Stile arte Bologna</a></li> <li id="menu-item-339260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339260"><a href="https://www.stilearte.it/category/stile-brescia/">Stile arte Brescia</a></li> </ul> </li> </ul></nav></div></div><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<div style="text-align: center; margin-top: 10px; margin-bottom: 20px;">  <ins data-revive-zoneid="4" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div><style>@media only screen and (max-width: 600px) {
.code-block-22{margin:28px 0 !important;}
}</style></div></header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
<section id="codewidget-4" class="widget widget_codewidget"><div class="code-widget"></div></section>	</aside>
<div id="loop-container" class="loop-container">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div class="intro_articoli">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte,<br />metti "Mi piace" sulla nostra pagina <a href="https://www.facebook.com/stile.arte.it">Facebook</a>.</div></div><div class="post-421248 post type-post status-publish format-standard has-post-thumbnail hentry category-archeologia category-senza-categoria entry">
<article>
<div class="featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1240" height="690" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg" class="attachment-full size-full wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg 1240w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-300x167.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-1024x570.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-768x427.jpg 768w" data-wpfc-original-sizes="(max-width: 1240px) 100vw, 1240px"/></div><div class='post-header'>
<h1 class='post-title'>Mummia egizia di donna incinta di 7 mesi. Fotografato e studiato anche il bambino che ha in grembo</h1>
<div class="post-byline">2 Gennaio 2022</div></div><div class="post-content">
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold">Condividi:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Mummia%20egizia%20di%20donna%20incinta%20di%207%20mesi.%20Fotografato%20e%20studiato%20anche%20il%20bambino%20che%20ha%20in%20grembo&url=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F&title=Mummia%20egizia%20di%20donna%20incinta%20di%207%20mesi.%20Fotografato%20e%20studiato%20anche%20il%20bambino%20che%20ha%20in%20grembo")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Mummia%20egizia%20di%20donna%20incinta%20di%207%20mesi.%20Fotografato%20e%20studiato%20anche%20il%20bambino%20che%20ha%20in%20grembo https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><ss class="the_champ_square_count the_champ_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<p style="line-height: 45px; margin-right: 10px; margin-top: 0; margin-bottom: 0;">Seguici su Facebook e metti Mi Piace alla pagina di Stile Arte:</p>
<div class="fb-like" data-href="https://www.facebook.com/stilearte.it" data-width="" data-layout="box_count" data-action="like" data-size="small" data-share="false"></div></div><p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3127591684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Si riteneva che quel sarcofago fosse di un sacerdote egizio. Poi si trovò, su di esso, il nome di un alto funzionario, uno scriba: Hor-Djehuti. Ma le scoperte non finiscono attorno alla misteriosa mummia egizia conservata in Polonia. I ricercatori polacchi del Warsaw Mummy Project avevano stabilito che il defunto era in realtà una giovane donna &#8211; 20-30 anni &#8211; morta con il bimbo che portava in grembo e così mummificata. Si tratta della prima mummia di una donna incinta conosciuta al mondo.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8892459220"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Nei giorni scorsi i ricercatori hanno pubblicato uno studio ulteriore con la perfetta &#8220;messa a fuoco&#8221; del corpo del bambino e delle tecniche che hanno consentito a mamma e piccolo di conservarsi per duemila anni. La giovane donna &#8211; che aveva capelli lunghi e mossi &#8211; era vissuta nel primo secolo d. C. a Tebe, un&#8217;antica città egizia situata lungo il Nilo, presso le attuali città di Karnak e Luxor, da non confondere con la Tebe greca. La giovane apparteneva all&#8217;elite della città, come testimoniano l&#8217;accuratezza della mummificazione e il corredo funebre.</p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <a href="https://www.catawiki.it/?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stilarte-IT"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/banner_catawiki.jpg"/></a></div><figure id="attachment_423924" aria-describedby="caption-attachment-423924" style="width: 1024px" class="wp-caption alignnone"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-large wp-image-423924" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-1-1024x680.jpg" alt="blank" width="1024" height="680" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-1-1024x680.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-1-300x199.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-1-768x510.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-1.jpg 1057w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption id="caption-attachment-423924" class="wp-caption-text">Credit: Warsaw Mummy Project</figcaption></figure>
<p>Il suo sarcofago era stato acquistato in Egitto da Jan Wężyk-Rudzki e nel dicembre 1826 era stato ceduto all’Università di Varsavia grazie a una donazione del conte Stanisław Kostka Potocki.</p><div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<div style="text-align: center;">  <ins data-revive-zoneid="5" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div><p>Nonostante il nome maschile trovato sul sarcofago, i ricercatori &#8211; durante una prima indagine, anch&#8217;essa non invasiva &#8211; avevano riscontrato la mancanza dell&#8217;organo maschile che veniva mummificato con il resto del corpo. Ulteriori indagini, svolte con la Tac e con i più avanzati strumenti di diagnostica avevano permesso di svolgere virtualmente le bende e di scoprire il corpo di una giovane donna. Altre ricerche hanno permesso di vedere il corpo del bambino e di conoscere le sostanze che furono utilizzate per la mummificazione.</p>
<p>La Tac, attraverso la misurazione del feto &#8211; ha consentito di stabilire che la donna era incita da 28 mesi e pertanto era entrata nel settimo mese di gravidanza. Il settimo mese di gravidanza è infatti compreso le 26 settimane+3 giorni e le 30 settimane+4 giorni.<br />
Alla 28esima settimana il peso del feto è in media 875 grammi ed è lungo circa 36 cm. In questa fase della gravidanza i polmoni dei bambini stanno per completare il loro sviluppo e i movimenti respiratori sono ben coordinati.</p>
<figure id="attachment_423926" aria-describedby="caption-attachment-423926" style="width: 741px" class="wp-caption alignnone"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-full wp-image-423926" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-feto.jpg" alt="blank" width="741" height="486" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-feto.jpg 741w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-feto-300x197.jpg 300w" data-wpfc-original-sizes="(max-width: 741px) 100vw, 741px"/><figcaption id="caption-attachment-423926" class="wp-caption-text">Il feto presente nella mummia studiata dagli archeologi polacchi e portato alla luce grazie ad indagini con diagnostiche differenziate Credit: M. Ożarek-Szilka / Affidea</figcaption></figure>
<p>«Per ragioni sconosciute il feto non è stato rimosso dagli imbalsamatori, ma non è stato possibile determinarne il sesso» ha detto Wojciech Ejsmond, dell’Istituto delle culture mediterranee e orientali dell’Accademia polacca delle scienze. «La scoperta apre nuovi orizzonti su tecniche e aspetti ancora sconosciuti delle sepolture egizie». In un nuovo studio pubblicato sul &#8220;Journal of Archaeological Science&#8221;, Ożarek-Szilke, co-direttore del Warsaw Mummy Project, ha spiegato che la defunta defunto era stata coperta di natron per asciugare i liquidi del corpo. Il Natron è una miscela naturale contenente carbonato di sodio decaidrato e circa il 17% di bicarbonato di sodio, più cloruro di sodio e solfato di sodio.</p>
<p><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="alignnone size-large wp-image-423925" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-1024x570.jpg" alt="blank" width="1024" height="570" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-1024x570.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-300x167.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina-768x427.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/01/polonia-mummia-copertina.jpg 1240w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/></p>
<p>All&#8217;interno del corpo della giovane donna Il passaggio da ambiente alcalino ad ambiente acido ha causato la lisciviazione di minerali dalle ossa fetali, che hanno cominciato a disseccarsi e mineralizzarsi.</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.stilearte.it/mummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo/"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Mummia%20egizia%20di%20donna%20incinta%20di%207%20mesi.%20Fotografato%20e%20studiato%20anche%20il%20bambino%20che%20ha%20in%20grembo&url=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F&title=Mummia%20egizia%20di%20donna%20incinta%20di%207%20mesi.%20Fotografato%20e%20studiato%20anche%20il%20bambino%20che%20ha%20in%20grembo")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Mummia%20egizia%20di%20donna%20incinta%20di%207%20mesi.%20Fotografato%20e%20studiato%20anche%20il%20bambino%20che%20ha%20in%20grembo https%3A%2F%2Fwww.stilearte.it%2Fmummia-egizia-di-donna-incinta-di-7-mesi-fotografato-e-studiato-anche-il-bambino-che-ha-in-grembo%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li></ul><div style="clear:both"></div></div></div><div class="post-meta"> <p class="post-categories"><span>Pubblicati in</span> <a href="https://www.stilearte.it/category/archeologia/" title="Leggi gli articoli in archeologia">archeologia</a> e <a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a></p></div><div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>archeologia</span></span><a class="category-link" href="https://www.stilearte.it/category/archeologia/">Altri articoli in archeologia &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/scavi-alle-nuove-terme-di-vespasiano-e-nel-centro-benessere-romano-restituiscono-monete-e-piccoli-tesori/">Scavi alle Nuove Terme di Vespasiano e nel centro-benessere romano restituiscono monete e piccoli tesori<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="155" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/12/grecia-bagno-copertina-300x155.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/12/grecia-bagno-copertina-300x155.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/12/grecia-bagno-copertina-1024x528.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/12/grecia-bagno-copertina-768x396.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/12/grecia-bagno-copertina.jpg 1306w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/scavi-alle-nuove-terme-di-vespasiano-e-nel-centro-benessere-romano-restituiscono-monete-e-piccoli-tesori/" class="title">Scavi alle Nuove Terme di Vespasiano e nel centro-benessere romano restituiscono monete e piccoli tesori</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/trovati-i-resti-di-un-uomo-e-del-suo-cane-uccisi-nello-spaventoso-tsunami-del-mediterraneo-nel-1612-a-c/">Trovati i resti di un uomo e del suo cane uccisi nello spaventoso tsunami del Mediterraneo nel 1612 a. C.<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="154" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/12/turchia-copertina-300x154.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/12/turchia-copertina-300x154.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/12/turchia-copertina-1024x526.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/12/turchia-copertina-768x394.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/12/turchia-copertina.jpg 1445w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/trovati-i-resti-di-un-uomo-e-del-suo-cane-uccisi-nello-spaventoso-tsunami-del-mediterraneo-nel-1612-a-c/" class="title">Trovati i resti di un uomo e del suo cane uccisi nello spaventoso tsunami del Mediterraneo nel 1612 a. C.</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>News</span></span><a class="category-link" href="https://www.stilearte.it/category/senza-categoria/">Altri articoli in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/comera-il-volto-di-vivaldi-un-possibile-ritratto-indicato-in-un-affresco-di-tiepolo-realizzato-dove-il-musicista-lavorava/">Com&#8217;era il volto di Vivaldi? Un possibile ritratto indicato in un affresco di Tiepolo realizzato dove il musicista lavorava<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="164" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/venezia-vivaldi-copertina-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/venezia-vivaldi-copertina-300x164.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/01/venezia-vivaldi-copertina-1024x560.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/01/venezia-vivaldi-copertina-768x420.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/01/venezia-vivaldi-copertina-1536x840.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/01/venezia-vivaldi-copertina.jpg 1663w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/comera-il-volto-di-vivaldi-un-possibile-ritratto-indicato-in-un-affresco-di-tiepolo-realizzato-dove-il-musicista-lavorava/" class="title">Com&#8217;era il volto di Vivaldi? Un possibile ritratto indicato in un affresco di Tiepolo realizzato dove il musicista lavorava</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/con-me-non-sarai-solo-una-splendida-testa-di-cane-in-terracotta-emerge-con-i-tre-mausolei-trovati-ora-a-roma/">Con me non sarai solo. Una splendida testa di cane in terracotta emerge con i tre mausolei trovati ora a Roma<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="156" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/01/roma-tomba-cane-copertina-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/01/roma-tomba-cane-copertina-300x156.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/01/roma-tomba-cane-copertina-1024x532.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/01/roma-tomba-cane-copertina-768x399.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/01/roma-tomba-cane-copertina.jpg 1298w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/con-me-non-sarai-solo-una-splendida-testa-di-cane-in-terracotta-emerge-con-i-tre-mausolei-trovati-ora-a-roma/" class="title">Con me non sarai solo. Una splendida testa di cane in terracotta emerge con i tre mausolei trovati ora a Roma</a></li></ul></div></div></article></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#98eafdfcf9e2f1f7f6fdd8ebecf1f4fdf9eaecfdb6f1ec" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#5321363732293a3c3d361320273a3f36322127367d3a27" rel="noopener"><span class="__cf_email__" data-cfemail="96e4f3f2f7ecfff9f8f3d6e5e2fffaf3f7e4e2f3b8">[email&#160;protected]</span>it</a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ajT" data-wpfc-original-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"/></div></div><strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>
Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65356 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="blank" width="1055" height="629"/></a>
&nbsp;
<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>
Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.
<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>
La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65357 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="blank" width="461" height="421"/></a>
Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<h1>Colori ad olio - Quali scegliere? 
Le risposte nell'articolo a cura della redazione di Stile arte</h1>
<p class="alignleft"><span class="dropcap">C</span>OLORI A OLIO, ecco i più venduti. Approfitta dell'offerta <strong>Amazon</strong> (vedi i prodotti qui di seguito) attraverso la selezione effettuata dalla nostra redazione, che ha individuato i prodotti migliori ai prezzi più convenienti.</p>
Vuoi rimanere aggiornato su offerte, occasioni, gadget a prezzi stracciati? <strong>Moda, arte, tecnologia sono la tua passione?</strong><a href="https://t.me/stilearte" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;"> S<strong>egui il nostro canale Telegram</strong></span></span></a>. Stile arte seleziona per te i prezzi del momento. Buoni, sconti e opportunità da cogliere al volo. L'iscrizione è semplice e grautita, Clicca qui per iscriverti al canale: <span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://t.me/stilearte" target="_blank" rel="noopener">https://t.me/stilearte</a></span></strong></span>
Sei poco pratico di Telegram e vuoi capire di cosa si tratta? <strong>Leggi questo nostro approfondimento</strong> -&gt;<a href="https://www.stilearte.it/?p=279033"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"> https://www.stilearte.it/?p=279033</span></strong></span></a>
<h3><strong>Colori a olio: ecco le recensioni:</strong></h3>
<div class="mceTemp"><span style="color: #ff9900;"><span style="text-decoration: underline;"><strong><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/Colore-purissimo-Verde-cupro-Maimeri/dp/B00A6WJDBO/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;qid=1485795350&amp;sr=8-1&amp;tag=stilearte-21" target="_blank" rel="nofollow noopener">MAIMERI</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></strong></span>:</span> Olio puro. <strong>Una soluzione di alta qualità</strong>. Questo prodotto, infatti è definito puro in quanto il colore non è mescolato con altre sostanze. Si tratta di olio più pigmento e nulla più, se non un minimo apporto di additivi per migliorare la qualità del colore. Caratteristica principale, infatti, è l'<strong>attenzione e la fedeltà del colore</strong>. Un prodotto studiato per il risultato cromatico migliore possibile. <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;tag=stilearte-21&amp;url=search-alias%3Daps" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Maimeri</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignleft" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span></div>&nbsp;
<div class="mceTemp"></div><figure id="attachment_59386" aria-describedby="caption-attachment-59386" style="width: 486px" class="wp-caption aligncenter"><a href="https://amzn.to/2f5sPJh" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59386 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/41R6fFi44jL.jpg" alt="blank" width="486" height="500"/></a><figcaption id="caption-attachment-59386" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2f5sPJh" target="_blank" rel="noopener"><span style="text-decoration: underline;">Maimeri 0398100 - Set Tubi Olio Classico,10 Colori Assortiti</span></a>.</span> Prezzo: 42 euro (più spese spedizione)</figcaption></figure>
&nbsp;
&nbsp;
<p class="a-size-large a-spacing-none"><span class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>Royal Talens:</strong></span></a></span> il rinomato brand - fondato nel 1899 e da sempre sinonimo di grandissima qualità - ha presentato  il suo più prestigioso set di pittura ad olio. Se si vuole acquistare o regalare il meglio del meglio ecco l'Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli.</span><span class="a-list-item"> </span><span class="a-list-item">La vernice ad olio della gamma Rembrandt è realizzata con la più elevata concentrazione possibile di pigmento finemente macinato, con tutte le 24 pitture del set classificate come resistenti per 100 anni alla luce.<span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i prodotti Royal Talens</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span></span></p>
<figure id="attachment_100136" aria-describedby="caption-attachment-100136" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2KqFx4h"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-full wp-image-100136" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/download.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-100136" class="wp-caption-text">Royal Talens – Scatola con colori ad olio Rembrandt – Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OVJ3nR"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></figcaption></figure>
E' possibile acquistare anche un set più accessibile al grande pubblico,  il<span style="color: #ff9900;"> <a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong><span id="productTitle" class="a-size-large">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition</span></strong></span></a></span><span id="productTitle" class="a-size-large"><span style="color: #ff9900;">.</span> Meno colori e meno accessori, ma qualità massima.</span>
<figure id="attachment_100137" aria-describedby="caption-attachment-100137" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2OYudNl"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-100137" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/81Ig02VhjjL._SL1500_-300x300.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-100137" class="wp-caption-text">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></figcaption></figure>
&nbsp;
<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="noopener">FERRARIO:</a></span></strong> </span>Van Dyck. Una gamma con uno dei migliori rapporti qualità/prezzo. Ideale per chi è alle prime armi ma, data la qualità del prodotto, molto utilizzata anche dagli esperti del settore. Purezza, intensità delle tinte e <strong>impasto untuoso</strong> sono  le caratteristiche principali. </span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Ferrario</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
&nbsp;
<figure id="attachment_59390" aria-describedby="caption-attachment-59390" style="width: 292px" class="wp-caption aligncenter"><a href="https://amzn.to/2y9rPeU"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59390 size-medium" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/51sQoZPxzTL-292x300.jpg" alt="blank" width="292" height="300"/></a><figcaption id="caption-attachment-59390" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2xbtdOI" target="_blank" rel="noopener"><span style="text-decoration: underline;">CASSETTA IN LEGNO DI FAGGIO MISURE 30X40 COLORI OLIO VAN DYCK FERRARIO</span></a></span></figcaption></figure>
&nbsp;
<span id="productTitle" class="a-size-large"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">OLD HOLLAND</span></span></span></strong><span style="color: #ff9900;">:</span></a> un prodotto <strong>per puristi.</strong> Old Holland produce ancor oggi i suoi colori utilizzando le tecniche e le formule tradizionali. Uno dei marchi più ricercati dagli artisti fin dalla nascita della pittura ad olio. Il prezzo non è certamente adatto alle tasche di tutti ma si tratta pur  sempre della "Ferrari" dei colori ad olio. </span><span style="text-decoration: underline; color: #ff9900;"> <a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OY6b58" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Old Holland</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
<figure id="attachment_59393" aria-describedby="caption-attachment-59393" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59393 size-medium" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/71wVPnuxgXL._SL1000_-300x300.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-59393" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OY6b58" target="_blank" rel="noopener"><span style="text-decoration: underline;">Old Holland: Colori - Qui </span></a></span>trovi una selezione di colori a olio</figcaption></figure>
<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=Williamsburg+&amp;rh=n:524015031,k:Williamsburg+&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=713bb508febf01b602289ced6ceb7684" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">WILLIAMSBURG:</span></strong></a> </span>una linea e un prodotto che si fregia di essere stato creato dagli artisti stessi, per la migliore resa possibile. Ogni tonalità risulterà diversa nell'impasto, che può essere più o meno granuloso o più o meno oleoso, in quanto appositamente studiata per la resa cromatica migliore</span>
<span style="text-decoration: underline; color: #0000ff;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=Williamsburg%20&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3AWilliamsburg%20&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Williamsburg</a></span><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></strong></span>
<figure id="attachment_86917" aria-describedby="caption-attachment-86917" style="width: 620px" class="wp-caption aligncenter"><a href="https://amzn.to/2CiIweA" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-86917 size-large" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/09/71v2LfQjsxL._SL1250_-1024x819.jpg" alt="blank" width="620" height="496"/></a><figcaption id="caption-attachment-86917" class="wp-caption-text"><strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://amzn.to/2NH8o58" target="_blank" rel="noopener"><span style="color: #ff9900;">Williamsburg olio Signature colori Set</span></a></span></strong> - Prezzo: EUR 63,70 + EUR 11,77 di spedizione</figcaption></figure>
<strong><span style="color: #ff9900;"><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener">WINSOR &amp; NEWTON:</a></span><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener"> </a></span><span style="color: #000000;"> </span></strong><span style="color: #ffffff;">la giusta via di mezzo. Il prezzo è alla portata e la qualità offerta è sicuramente di medio/alto livello. E' la linea Winsor &amp; Newton, utilizzata dalle accademia. Buona  qualità dei colori, ad un prezzo abbordabile</span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=winsor%20%26%20newton%20oil&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3Awinsor%20%26%20newton%20oil&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener"> Clicca qui per visualizzare e acquistare i colori WINSOR &amp; NEWTON</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
<figure id="attachment_87012" aria-describedby="caption-attachment-87012" style="width: 335px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpAh0C"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-87012" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/09/71ZF4gVb4iL._SL1500_-1024x1024.jpg" alt="blank" width="335" height="335"/></a><figcaption id="caption-attachment-87012" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2wFjnoy" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti</span></strong></a> </span>- Prezzo consigliato: EUR 51,30 Prezzo <strong>OFFERTA</strong>: EUR 43,90 | Spedizione 1 giorno Risparmi: EUR 7,40 (14%) Tutti i prezzi includono l'IVA.</figcaption></figure>
&nbsp;</div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<div class="appip-block-wrapper amazon-grid-wrapper"><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/881708509X?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51RI2AC5FBL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/881708509X?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Mai 'na gioia. Il libro di storia dell'arte più pazzo del mondo. Ediz. illustrata (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/881708509X?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/516a7RJaqRL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Outsiders. Storie di artisti geniali che non troverete nei manuali di storia dell'arte. Ediz. a colori (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809868129?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51PfWPBBkpL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809868129?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il grande libro dell'arte (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809868129?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8872241197?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51w0IFGWY0L._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8872241197?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">La storia dell'arte in 21 gatti (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8872241197?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/61Tb9QJS8PL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il libro dell'arte. Grandi idee spiegate in modo semplice (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8845907341?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41q9GMGWmeL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8845907341?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Lo zen e l'arte della manutenzione della motocicletta (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8845907341?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8867224875?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51TL5nxxrxL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8867224875?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Hokusai. Hiroshige. Le stagioni viste dai grandi maestri della stampa giapponese. Ediz. a colori (Poster)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8867224875?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/3836504022?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/515C60uspYL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/3836504022?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Monet (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/3836504022?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/B096V7V6BQ?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51nYHNs3zZS._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/B096V7V6BQ?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Con l'arte e con l'inganno (Nero Rizzoli) (Le indagini di Edna Silvera, critica d'arte Vol. 1) (Formato Kindle)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/B096V7V6BQ?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51uZ5SrQpQL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">La sottile arte di fare quello che c***o ti pare. Il metodo scorretto (ma efficace) per liberarsi da persone irritanti, falsi problemi e rotture di ogni giorno e vivere felici (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div></div></div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8362526703"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section> 
<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
<div class="inner">
<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca in StileArte</h2><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder=" Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="1" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstile.arte.it%2F&tabs=time&width=260&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=467896547063372" width="260" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section id="codewidget-2" class="widget widget_codewidget"><h2 class="widget-title">Le aste di Catawiki</h2><div class="code-widget"><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/12/23/d/b/b/dbb5536c-96e5-419f-8425-c20f5fa3b10d.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/54411703?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stamps-IT" target="_blank">Gibilterra 1912/1912 &#8211; KGV Definitives &#8211; SG 76-85</a></div><strong>Categoria</strong>: francobolli<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/54411703?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stamps-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/12/17/2/b/f/2bfe87f4-7a33-4c9d-a2a3-8c2faec8774e.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/54240663?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=ModelTrains-IT" target="_blank">Fleischmann H0 &#8211; 4020 &#8211; Locomotiva tender &#8211; BR 89 &#8211; DRG</a></div><strong>Categoria</strong>: modellini-di-treni<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/54240663?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=ModelTrains-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/12/17/a/9/8/a98b2dff-dada-4524-a77f-cce6ae90b2c0.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/54243399?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Beer-IT" target="_blank">The Monks of Mount Saint Bernard &#8211; Tynt Meadow-Authentic Trappist &#8211; 33cl &#8211; 10 bottiglie</a></div><strong>Categoria</strong>: birra<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/54243399?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Beer-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div></div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Arte &amp; Curiosità</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/paolo-e-francesca-i-due-previati-cosi-il-pittore-muto-la-visione-della-coppia/">Paolo e Francesca di Dante. I due Previati: così il pittore mutò la visione della coppia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="157" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/11/previati1ape-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/11/previati1ape-300x157.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/11/previati1ape.jpg 650w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/paolo-e-francesca-i-due-previati-cosi-il-pittore-muto-la-visione-della-coppia/" class="title">Paolo e Francesca di Dante. I due Previati: così il pittore mutò la visione della coppia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/a-san-martino-si-facevano-i-traslochi-perche-ecco-il-capolavoro-di-vincenzo-campi-dedicato-alla-giornata/">A San Martino si facevano i traslochi. Perchè? Il capolavoro di Campi dedicato alla giornata<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="174" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-300x174.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-300x174.png 300w, https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-1024x594.png 1024w, https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-768x446.png 768w, https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina.png 1227w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/a-san-martino-si-facevano-i-traslochi-perche-ecco-il-capolavoro-di-vincenzo-campi-dedicato-alla-giornata/" class="title">A San Martino si facevano i traslochi. Perchè? Il capolavoro di Campi dedicato alla giornata</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/chesterfield-storia-e-simboli-dei-nobili-divani-e-delle-poltrone-dove-trovare-gli-originali/">Chesterfield &#8211; Storia e simboli animali dei nobili divani e delle poltrone. Dove trovare gli originali<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="169" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/03/414-1532336916-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2018/03/414-1532336916-300x169.jpg 300w, https://www.stilearte.it/wp-content/uploads/2018/03/414-1532336916.jpg 640w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/chesterfield-storia-e-simboli-dei-nobili-divani-e-delle-poltrone-dove-trovare-gli-originali/" class="title">Chesterfield &#8211; Storia e simboli animali dei nobili divani e delle poltrone. Dove trovare gli originali</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/perche-le-ragazze-ciociare-furono-amatissime-dai-pittori-di-tutto-il-mondo-le-modelle-di-corot-e-matisse/">Perché le ragazze ciociare furono amatissime dai pittori di tutto il mondo? Le modelle di Corot e Matisse<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="179" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/11/ciociare-copertina-300x179.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/11/ciociare-copertina-300x179.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/11/ciociare-copertina-1024x613.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/11/ciociare-copertina-768x459.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/11/ciociare-copertina.jpg 1160w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/perche-le-ragazze-ciociare-furono-amatissime-dai-pittori-di-tutto-il-mondo-le-modelle-di-corot-e-matisse/" class="title">Perché le ragazze ciociare furono amatissime dai pittori di tutto il mondo? Le modelle di Corot e Matisse</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/la-zucca-nellarte-simbolo-e-propiziatrice-di-prosperita-fecondita-e-ricchezza1/">La zucca, simboli e significati sessuali nell&#8217;arte. Dall&#8217;eros alla prosperità. Auguri d&#8217;abbondanza<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="171" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/11/zucca-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/11/zucca-300x171.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/11/zucca-1024x582.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/11/zucca-768x437.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/11/zucca-1536x874.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2021/11/zucca-2048x1165.jpg 2048w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/la-zucca-nellarte-simbolo-e-propiziatrice-di-prosperita-fecondita-e-ricchezza1/" class="title">La zucca, simboli e significati sessuali nell&#8217;arte. Dall&#8217;eros alla prosperità. Auguri d&#8217;abbondanza</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Il nostro corso di pittura - GRATIS</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-1024x522.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-768x391.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama.jpg 1301w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/" class="title">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="187" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina.jpg 527w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/" class="title">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="204" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio.jpg 615w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/" class="title">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/">Tutorial: Dipingere come Van Gogh<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh.jpg 638w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/" class="title">Tutorial: Dipingere come Van Gogh</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/">Come si dipinge un nudo &#8220;alla prima&#8221;<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="202" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/03/rose-768x517.jpg 768w, https://www.stilearte.it/wp-content/uploads/2014/03/rose.jpg 953w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/" class="title">Come si dipinge un nudo &#8220;alla prima&#8221;</a></div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="footer-tagline">Diretto da MeF Bernardelli Curuz</p>            <ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> © Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="https://www.popolis.it" target="_blank">Popolis</a> </span><br /><br /> <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iub-legal-only iubenda-noiframe" title="Privacy Policy">Privacy Policy</a> <a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iubenda-noiframe" title="Cookie Policy">Cookie Policy</a>&nbsp;/&nbsp;<a href="#" class="iubenda-cs-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicit&agrave;</a></div></footer></div></div><button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div><style>span.dropcap{display:inline;margin:0;padding:.25em .08em 0 0;#padding:0.25em 0.08em 0.2em 0.00em;_padding:0.25em 0.08em 0.4em 0.00em;line-height:.4em;font-size:3.2em;font-family:"Georgia", "Times New Romans", "Trebuchet MS", "Lucida Grande";text-transform:capitalize;color:#c30;float:left;}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.4' type='text/css' media='all'/>
</noscript>
<script>var _iub=_iub||[];
_iub.csConfiguration={"countryDetection":true,"enableCMP":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"lang":"it","siteId":1261738,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":65905267, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"top" }};</script>
<script>var theChampDefaultLang='it_IT', theChampCloseIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.stilearte.it', theChampVerified=0, theChampEmailPopup=0, heateorSsMoreSharePopupSearchText='Search';</script>
<script>var theChampFBKey='', theChampFBLang='it_IT', theChampFbLikeMycred=0, theChampSsga=0, theChampCommentNotification=0, theChampHeateorFcmRecentComments=0, theChampFbIosLogin=0;</script>
<script>var theChampSharingAjaxUrl='https://www.stilearte.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web', heateorSsUrlCountFetched=[], heateorSsSharesText='Shares', heateorSsShareText='Share', theChampPluginIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally=0, theChampHorizontalSharingCountEnable=1, theChampVerticalSharingCountEnable=0, theChampSharingOffset=-10, theChampCounterOffset=-10, theChampMobileStickySharingEnabled=1, heateorSsCopyLinkMessage="Link copied.";
var theChampReduceHorizontalSvgWidth=true;</script>
<script id='jquery-core-js-extra'>var appipTemplates={"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" id='4w_232044_1239043181'>var obj_4w=obj_4w||[];
obj_4w.push({'cid':'4w_232044_1239043181', 'ic':"232044;110342;79964;0", 'format':'4W-Still', 'position':'bottom-right'});</script>
<script id='ct-mission-news-js-js-extra'>var mission_news_objectL10n={"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n={"autoRotateSlider":"yes","sliderTime":"4"};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/96jc8ati/hh0g3.js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/js/jquery-confirm.min.js?ver=29.21641141063' id='confirm.min-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/js/prebid-ads.js?ver=29.21641141063' id='ads-prebid-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/loxbcq45/hh0g3.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM={ scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.stilearte.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='889ed5ef-16b9-454f-b621-ad6f988b9c42';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Benvenuto in Stile Arte!";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione! D&#039;ora in poi verrai aggiornato in tempo reale sui nuovi articoli pubblicati e sulle novità nel mondo dell&#039;arte";
oneSignal_options['welcomeNotification']['url']="https://www.stilearte.it/";
oneSignal_options['path']="https://www.stilearte.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.0912ed1f-6073-4d84-af67-68904cc10338";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti le notifiche delle news del mondo dell'arte. Puoi annullare quando vuoi.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationCaption']="(puoi annullare l'iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText']="Accetta";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
oneSignal_options['promptOptions']['siteName']="https://www.stilearte.it/";
oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche di Stile Arte.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche da Stile Arte.';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi più ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Modifica le impostazioni di notifica.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>jQuery(window).ready(function(){
var larghezza=jQuery(window).width();
var rientro=0;
if(larghezza < 1900){
rientro=((1900-larghezza)/2)*-1;
document.getElementById("background-image").style.marginLeft=rientro+"px";
}else{
rientro=((larghezza-1900)/2);
document.getElementById("background-image").style.marginLeft=rientro+"px";
}});</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" class="_iub_cs_activate" data-iub-purposes="5"></script>
<script>function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>function GTranslateGetCurrentLang(){var keyValue=document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/kq7kdt5k/hh0gm.js'></script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script async>if(window.DHAntiAdBlocker===undefined){
jQuery(document).ready(function (){
jQuery(document).bind("contextmenu",function(e){
return false;
});
});
jQuery("html, body").css({
"overflow-x":"hidden",
"overflow-y":"hidden",
"height":"100%",
"width":"100%"
});
jQuery(document).ready(function(){
jQuery.confirm({
theme:  '21dd2fd1707699eafcb1',
title: 'Disattiva il blocco della pubblicità!',
content: '<p>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicità e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.</p> <p>Questo tipo di blocchi comporta l’annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libertà.</p> <p>Grazie per il tuo contributo.<br /> Buona lettura</p>',
type: 'blue',
backgroundDismiss: false,
backgroundDismissAnimation: 'glow',
draggable: false,
useBootstrap: false,
boxWidth: '600px',
escapeKey: true,
buttons: {
refresh: {
text: 'Aggiorna',
btnClass: 'btn-red',
action: function(){
location.reload(true);
return false;
}},
}});
});
}else{
}</script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/mn5jz6my/hh0g1.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.4' async='async' id='remote_sdk-js'></script>
<script>(function jqIsReady_440(){if(typeof jQuery==="undefined"){jqIsReady_440();}else{
jQuery(document).ready(function(){
jQuery(".blog .loop-container .entry:first-child").addClass("rows");
jQuery(".home .post-content").text(function(index, currentText){
return currentText
.split(' ', 50)
.join(' ');
document.write("...");
});
jQuery(".home .post-content").append("...");
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c78114c4fc281b8',m:'2LsdXZsatytdtdPrb2iy3kqZoaOWkQzoApVXQSwuymA-1641169292-0-AXliKtkty113OuJltyM1hlK/02IA6JgBAzNm1E4aiO64u5m1sYyxsfJyZEp1iTnv0u2+QL/TdfI6BcjYQi3MvwGv9iK65QnV7+uIi4X+8Kdzs7OVWdq1Uf3oGMIM1Zha0/a52pzsD9aqc0dTWEadS0hTJ/5peGz3EklbN3ylqwNjQaFM4ncEJTuT835LGdnJNJDxc7PkKCpxiks304e2Fh0qcZFi4C6LglQof6qYqzsAuFFcGwKXR+dVoPPUdJBb5A==',s:[0xb86b6470c4,0x27436ddefc],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c78114c4fc281b8","version":"2021.12.0","r":1,"token":"cf68865de9164b8d840a7c9f408b439a","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0518758296967 seconds, on 02-01-22 17:31:04 -->