<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<title>Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video &#8211; Stile Arte</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #FFFFFF !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #CE2B29;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #FFFFFF !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #FFFFFF;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #CE2B29;}.acp_previous_page:hover{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #FFFFFF; color: #000000 !important;}.acp_next_page{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #CE2B29;}.acp_next_page:hover{background: url(https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #FFFFFF;color: #000000 !important;}.acp_next_page, .acp_previous_page { background-image: none !important; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stilearte.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-maintenance-css'  href='https://www.stilearte.it/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='https://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.stilearte.it/wp-content/plugins/simply-instagram/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.stilearte.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stilearte.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.stilearte.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stilearte.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stilearte.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='https://www.stilearte.it/wp-content/plugins/swiftype-search/assets/autocomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.stilearte.it/wp-content/themes/stile/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.stilearte.it\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.stilearte.it","wp_site_url":"https:\/\/www.stilearte.it","wp_root_url":"https:\/\/www.stilearte.it","wp_plugins_url":"https:\/\/www.stilearte.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.stilearte.it\/wp-content","wp_includes_url":"https:\/\/www.stilearte.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"xe7niCVDBzqYZ8EJsdFG"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<link rel='https://api.w.org/' href='https://www.stilearte.it/wp-json/' />
<link rel='prev' title='Gustav Klimt &#8211; Sul lago di Garda dipinse Malcesine appiattendo il paese con il cannocchiale' href='https://www.stilearte.it/kustav-klimt-sul-lago-di-garda-dipinse-malcesine-appiattendo-il-paese-con-il-cannocchiale/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://www.stilearte.it/picnic/" />
<link rel='shortlink' href='https://www.stilearte.it/?p=56535' />
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fpicnic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fpicnic%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		<link rel="shortcut icon" href="https://www.stilearte.it/wp-content/uploads/2013/07/loghetto-sito.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.stilearte.it/wp-content/themes/stile/js/html5.js"></script>
<script src="https://www.stilearte.it/wp-content/themes/stile/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.stilearte.it/wp-content/themes/stile/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

body{
	font-family: 'Abel';
	font-size : 19px !important;
}

.logo h1 a, .logo h2 a{
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	color :#262226 !important;
	font-size : 16px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 18px !important;
	font-weight: bold !important;
}
.wrapper{background:#ffffff     ;}

@media screen and (min-width: 986px) and (max-width: 1280px) {
 .logo {   }
 .wp_bannerize {  width: 50%; margin: 50px 0 0 10px !important; }
  .wp_bannerize img { width: 100%; height: auto; }
  #sidebar-testata { clear: both; margin: 20px auto 0 auto !important; float: none !important; }
}
#sidebar-testata { margin: 0 !important; float: right; width: 63%; }
#sidebar-testata .widget-top { display: none; }
#sidebar-testata .widget { margin-top: 15px !important; }
#sidebar-testata .widget img { width: 100% !important; height: auto !important; }

/* Main Wrapper Style */

.background-cover{-webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; position:fixed; background-repeat:no-repeat; top:0; left:0; z-index:0; overflow: hidden; width: 100%; height:100%; text-align: center; }

.check-also-post .post-title { font-size: 16px; margin-bottom: 5px; } 

img.aligncenter { border: none !important; }

p.post-meta span { display: block; }
span.post-cats:before { content: none;}
.post-cats a { color: #f00 !important; }





@media only screen and (max-width: 985px) and (min-width: 768px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 700px !important; }
#sidebar-testata { width: 100%; }


}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 400px !important; }
#sidebar-testata { width: 100%; }
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 300px !important; }
#sidebar-testata { width: 100%; }

}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.stilearte.it/wp-content/uploads/2015/10/logo_57.png" />
<style>
.wrapper { background-color: #ffffff; }
header { margin: 0 0 15px !important;}
.ads-in-post1 { width: 100%; }
.ads-in-post1 img { width: 100%; }

#sidebar-testata .widget-container { padding: 0; }
#sidebar-testata .widget { margin-top: 0; margin-bottom: 0; }


.ads-top { width: 100%; float: none; margin: 8px auto; }
.ads-top img { width: 100%; }
.subwrapper { background-color: #fff; }

#wp-calendar caption { text-transform: uppercase; padding: 3px 0; }
#wp-calendar thead tr th { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; }
#wp-calendar tbody tr td { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; color: #000000; }
#wp-calendar tbody tr td#today { height: 30px; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; background: #eeb813 !important; color: #000000; }
#wp-calendar tr td a { color: #ff0000; font-weight: bold; }
.ads160-600 .adcell { height: 160px  }
.yarpp-related-widget h3 { font-family: Oswald,arial,Georgia, serif; font-size: 18px; text-transform: uppercase; border-bottom: 4px solid #333; padding-bottom: 5px;  }
.wp_bannerize { margin: 20px 0 0 30px; float: right; }
.flexslider { margin: 10px 0 35px; }
.copyrightarticolo { width: 100%; line-height: 30px; margin: 20px auto; text-align: right; font-size: 11px; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; }
.titoloslider { position: absolute; top: 15px; left: 0; line-height: 18px; font-size: 20px; color: #ffffff; background: #cd2122; filter: alpha(opacity=90); -moz-opacity:0.9; -khtml-opacity: 0.9; opacity: 0.9; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; z-index: 200; padding: 5px 10px 5px 20px; font-family: Oswald,arial,Georgia, serif; text-transform: uppercase; }

.sidebar-narrow { display: none; }
.content { width: 760px; }

@media only screen and (min-width: 986px) and (max-width: 1280px) and (orientation: landscape) {
	 #sidebar-testata { width: 62% !important; height: auto !important; float: right !important; clear: none; }
	 #sidebar-testata img { width: 100% !important; height: auto !important; }
#main-nav ul li { font-size: 12px; }
}

.recent-box .cat-box-content { margin-top: 35px; }

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42743371-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='https://www.stilearte.it/AdServer/www/delivery/spcjs.php?id=1'></script>


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Stile Arte"/>
  <meta property="og:title" content="Picnic di Fabio Mauri: guerra e rancio nella galleria d&#039;arte. E un film di guerra proiettato su corpi nudi. Il video"/>
  <meta property="og:url" content="https://www.stilearte.it/picnic/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;Come in un unico lungo fotogramma preso da un film di guerra - scrive Dora Aceto - due ragazze, adombrate dalla presenza di un giovane soldato, un ‘marmittone’, distribuiscono ai presenti un brodo caldo, confortevole (o una pasta e fagioli). Sul dorso di una giovane donna viene mostrato il film “La"/>
  <meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio.jpg"/>
  <meta property="article:published_time" content="2018-01-24T00:09:40+00:00"/>
  <meta property="article:modified_time" content="2018-01-24T13:04:49+00:00" />
  <meta property="og:updated_time" content="2018-01-24T13:04:49+00:00" />
  <meta property="article:section" content="Arte Eros"/>
  <meta property="article:section" content="Arte erotica"/>
  <meta property="article:section" content="Il nudo nell&#039;arte"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Performance"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Picnic di Fabio Mauri: guerra e rancio nella galleria d&#039;arte. E un film di guerra proiettato su corpi nudi. Il video"/>
  <meta itemprop="headline" content="Picnic di Fabio Mauri: guerra e rancio nella galleria d&#039;arte. E un film di guerra proiettato su corpi nudi. Il video"/>
  <meta itemprop="description" content="&quot;Come in un unico lungo fotogramma preso da un film di guerra - scrive Dora Aceto - due ragazze, adombrate dalla presenza di un giovane soldato, un ‘marmittone’, distribuiscono ai presenti un brodo caldo, confortevole (o una pasta e fagioli). Sul dorso di una giovane donna viene mostrato il film “La"/>
  <meta itemprop="image" content="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio.jpg"/>
  <meta itemprop="datePublished" content="2018-01-24"/>
  <meta itemprop="dateModified" content="2018-01-24T13:04:49+00:00" />
  <meta itemprop="author" content="Redazione"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
  <link rel="canonical" href="https://www.stilearte.it/picnic/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3 -->
	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

</head>

<body id="top" class="post-template-default single single-post postid-56535 single-format-standard">

	<div class="background-cover"></div>

	<div class="background-cover"><div class="ads-in-post2"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins id="skin" data-revive-zoneid="16" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div></div> <!-- Armando -->

	<script type="text/javascript">

		jQuery( document ).ready(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

		jQuery( window ).resize(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

	</script>


	<div class="wrapper layout-2c">

		<div class="ads-top">					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>				</div> <!-- Armando -->

		<div class="ads-top-phone">

			<ins data-revive-zoneid="17" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
			<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
		
		</div>

				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.stilearte.it/">
						<button class="search-button" type="submit" value="Cerca"></button>	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="https://www.stilearte.it/cose-stile/">Cos&#8217;è Stile</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="https://stile.popolis.it/contatti">Contatti</a></li>
<li id="menu-item-3175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3175"><a href="https://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-38219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38219"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3692"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-33522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33522"><a href="https://www.stilearte.it/pubblicita/">PUBBLICITÀ</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Stile Arte" href="https://www.stilearte.it/">
					<img src="https://www.stilearte.it/wp-content/uploads/2015/09/600x180-e1441203156817.png" alt="Stile Arte" /><strong>Stile Arte </strong>
				</a>
			</h2>			<div style="background: #000; color: #fff; text-align: center; padding: 3px 0;">Diretto da Mef Bernardelli Curuz</div>
			</div><!-- .logo /-->
			

			
					<div id="sidebar-testata">

						<div id="text-43" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="4" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins><br />
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></p>
</div>
		</div></div><!-- .widget /-->
					</div>

 

						
			<div class="clear"></div>

		</div>	

									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-721" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Home Page</a></li>
<li id="menu-item-912" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte antica</a>
<ul class="sub-menu">
	<li id="menu-item-915" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura</a></li>
	<li id="menu-item-916" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-913" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte dell&#8217;Ottocento</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura</a></li>
	<li id="menu-item-918" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-914" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura</a></li>
	<li id="menu-item-924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura</a></li>
	<li id="menu-item-921" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li>
	<li id="menu-item-920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li>
	<li id="menu-item-922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/libri/">Libri</a></li>
	<li id="menu-item-919" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-727" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li>
	<li id="menu-item-828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li>
	<li id="menu-item-827" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3378" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Edizioni Locali</a>
<ul class="sub-menu">
	<li id="menu-item-39771" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-bergamo/">Stile arte Bergamo</a></li>
	<li id="menu-item-3533" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/brescia/">Stile arte Brescia</a></li>
	<li id="menu-item-39758" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li>
	<li id="menu-item-39749" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-roma/">Stile arte Roma</a></li>
	<li id="menu-item-36659" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4616" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazioni Artisti</a>
<ul class="sub-menu">
	<li id="menu-item-4618" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il borsino degli artisti 1500-1799 (A-G)</a></li>
	<li id="menu-item-4617" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-dei-dipinti-h-o/">Il borsino degli artisti 1500-1799 (H-O)</a></li>
	<li id="menu-item-4651" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.stilearte.it/il-borsino-degli-artisti-1500-1799-p-z/">Il borsino degli artisti 1500-1799 (P-Z)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.stilearte.it/category/arte-eros/">Arte Eros</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div class="ads-in-post1"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div>
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.stilearte.it"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stilearte.it/category/arte-eros/">Arte Eros</a></span> / <span class="current">Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video</span></div>		
		
		<span style="padding-bottom: 15px;">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte, clicca qui sotto "Mi piace".<br /><br /></span>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=106989849329490";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-page" data-href="https://www.facebook.com/stilearte.it" data-width="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>


				
		
				
		<article id="the-post" class="post-listing post-56535 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-eros category-arte-erotica category-il-nudo-nellarte category-news category-performance tag-fabio-mauri">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Pubblicato da  <a href="https://www.stilearte.it/author/federicobc/" title="">Redazione </a></span>
	
	<span class="post-cats">in <a href="https://www.stilearte.it/category/arte-eros/" rel="category tag">Arte Eros</a>, <a href="https://www.stilearte.it/category/arte-erotica/" rel="category tag">Arte erotica</a>, <a href="https://www.stilearte.it/category/il-nudo-nellarte/" rel="category tag">Il nudo nell'arte</a>, <a href="https://www.stilearte.it/category/news/" rel="category tag">News</a>, <a href="https://www.stilearte.it/category/performance/" rel="category tag">Performance</a></span>
	
		
	 <span class="tie-date">24 gennaio 2018</span>	
</p>
<div class="clear"></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stilearte.it/picnic/" data-text="Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.stilearte.it/picnic/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.stilearte.it/picnic/"></div>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.stilearte.it/picnic/&amp;media=https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="entry">
					
					<p><strong>PUOI RICEVERE GRATUITAMENTE, OGNI GIORNO, I NOSTRI SAGGI E I NOSTRI ARTICOLI D’ARTE SULLA TUA HOME DI FACEBOOK. BASTA CLICCARE “MI PIACE”, ALL&#8217;INIZIO DELLA PAGINA, POCO SOPRA IL TITOLO DI QUESTO ARTICOLO. STILE ARTE E’ UN QUOTIDIANO, OGGI ON LINE, FONDATO NEL 1995</strong></p>
<p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><!-- display --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5884978676063959" data-ad-slot="4581097021"></ins><script>// <![CDATA[ (adsbygoogle = window.adsbygoogle || []).push({}); // ]]&gt;</script></p>
<p><a href="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio.jpg"><img class="aligncenter size-large wp-image-56536" src="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-1024x532.jpg" alt="a rancio" width="620" height="322" srcset="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-1024x532.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-300x156.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Fabio Mauri (Roma, 1 aprile 1926 – Roma, 19 maggio 2009) è stato un artista, scrittore e drammaturgo italiano, che si è spesso misurato, con grande intensità e intelligenza, con i temi della guerra e del pacifismo. Una ricostruzione poetica, ma, al tempo stesso di testimonianza, poichè la generazione di Mauri vide annientata la propria adolescenza e la primissima giovinezza, nell&#8217;ecatombe. Picnic o il buon soldato è una mostra personale con performance, organizzata alla Galleria la Tartaruga, trasferita in Toscana, nel 1998.<br />
&#8220;Come in un unico lungo fotogramma preso da un film di guerra &#8211; scrive Dora Aceto &#8211; due ragazze, adombrate dalla presenza di un giovane soldato, un ‘marmittone’, distribuiscono ai presenti un brodo caldo, confortevole (o una pasta e fagioli). Sul dorso di una giovane donna viene mostrato il film “La ballata di un soldato” del russo Grigorji Chukhraj.<br />
Mauri espone qui molte opere nuove sul tema della guerra e della pace come involontaria attesa, utilizzando reperti originali o di uso comune del periodo bellico. Un’attesa di qualcosa di vitale, non triste, ma che non riesce a evitare la violenza crudele e irriguardosa del conflitto&#8221;.</p>
<p><strong>PUOI RICEVERE GRATUITAMENTE, OGNI GIORNO, I NOSTRI SAGGI E I NOSTRI ARTICOLI D’ARTE SULLA TUA HOME DI FACEBOOK. BASTA CLICCARE “MI PIACE”, ALL&#8217;INIZIO DELLA PAGINA, POCO SOPRA IL TITOLO DI QUESTO ARTICOLO. STILE ARTE E’ UN QUOTIDIANO, OGGI ON LINE, FONDATO NEL 1995</strong></p>
<p><script>// <![CDATA[ google_ad_client = "ca-pub-5884978676063959"; /* testo mimetizzato */ google_ad_slot = "7654144626"; google_ad_width = 468; google_ad_height = 60; // ]]&gt;</script><br />
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js">// <![CDATA[ // ]]&gt;</script></p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/iZdGXxctoUA?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<h1>Valutazione gratuita quadri e oggetti / Come vendere  e guadagnare da casa / Fare gli artisti e guadagnare si può</h1>

<div style="text-align: center;"><strong>1- VALORE QUADRI E D'OGNI OGGETTO - Qui gratis valutazioni e stime, quotazioni, coefficienti
<em>INIZIA LA STIMA GRATUITA</em></strong></div>
<div></div>
<div style="text-align: left;"><img class=" alignleft" src="https://www.stilearte.it/wp-content/uploads/2017/07/a-brocante-1.jpg" width="199" height="103" /><span class="dropcap">S</span>ervono un paio di foto - fatte anche con il <em><strong>telefonino </strong>-</em> del quadro o dell'oggetto da collezionismo o vintage da valutare gratuitamente, perché in questo modo ci sarà possibile fornire una stima reale dell'opera o dell'oggetto, in quanto le <b>quotazioni</b><em> <strong>differiscono</strong> </em>nell'ambito della <em><strong>produzione</strong> </em>dello stesso <em><strong>autore</strong> o </em>manifattura e la valutazione è sempre commisurata alla qualità dell'opera od oggetto e a tutti i precedenti d'asta, su opere delle stesse dimensioni, se esistono. I borsini o preziari mostrano infatti grandi limiti nell'arte e nel collezionismo. Se infatti funzionano discretamente per le automobili - che sono infinite repliche - non possono essere automaticamente applicati a un pezzo d'arte o di collezionismo. Le stime che ti offriamo gratuitamente -  in una sinergia Stile Arte-Catawiki - tengono conto dell'insieme di più fattori e possono riguardare quadri od oggetti di collezionismo di ogni provincia o di ogni area. Chi meno se ne intende - e facciamo l'esempio dell'arte - potrà sapere se quello che ha è una stampa o un'oleografia o un dipinto. Potrà conoscerne l'epoca, la qualità e ricevere una stima economica gratuita</div>
<div></div>
&nbsp;
<div> <img class="aligncenter size-full wp-image-65253" src="https://www.stilearte.it/wp-content/uploads/2013/06/a-valutazione-1.jpg" alt="" width="462" height="108" /></div>
<p style="text-align: center;"><a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fvalutazione-gratuita%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate%26utm_campaign%3Ddeeplink-PN-IT" target="_blank" rel="noopener">cliccare sul bottone arancione, qui sotto, per inviare le foto<img class="aligncenter wp-image-65160 size-full" src="https://www.stilearte.it/wp-content/uploads/2013/06/bottone.jpg" alt="" width="228" height="53" /></a></p>

<div></div>
<div style="text-align: center;"></div>
<div></div>
<div style="text-align: center;">TUTTO AVVIENE <strong>ON</strong> <strong>LINE</strong>. SENZA DOVER PARLARE CON NESSUNO. CLICCARE SUL LINK GRATUITO ARANCIONE  QUI SOTTO, PER MANDARE FOTO E DESCRIZIONE OGGETTO PER LA STIMA GRATUITA E INFORMALE. PUOI COSI' CHIEDERE UN SEMPLICE PARERE sul valore di mercato dell'oggetto. E' dal 1995 che forniamo gratuitamente stime.</div>
<div style="text-align: center;">CLICCANDO TI SI APRIRA' UNA SCHEDA in cui dovrai mettere foto - è semplice come caricare un'immagine su Facebook - e indicare le dimensioni dell'oggetto</div>
<div></div>
<div><strong><span style="color: #ff9900;"><a style="color: #ff9900;" href="http://www.catawiki.it/stilearte-valutazioni" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://www.catawiki.it/stilearte-valutazioni&amp;source=gmail&amp;ust=1470738597405000&amp;usg=AFQjCNEDuo1Yvwc1RRpi7DUNF7kxjNvSeg">Clicca su questa riga. Qui servizio gratuito di stima gratuito, senza impegno di alcun tipo. Invia da qui la foto dell'oggetto da stimare</a></span></strong></div>

<hr />

<div> <img class="aligncenter size-full wp-image-65253" src="https://www.stilearte.it/wp-content/uploads/2013/06/a-valutazione-1.jpg" alt="" width="462" height="108" /></div>
<p style="text-align: center;"><a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fvalutazione-gratuita%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate%26utm_campaign%3Ddeeplink-PN-IT" target="_blank" rel="noopener"><img class="aligncenter wp-image-65160 size-full" src="https://www.stilearte.it/wp-content/uploads/2013/06/bottone.jpg" alt="" width="228" height="53" /></a></p>
<strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>


<span class="dropcap">C</span>ome <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>? E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</strong></a>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><img class="aligncenter wp-image-65356 size-full" src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="" width="1055" height="629" /></a>

&nbsp;

<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>


Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.

<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>

La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>

<span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate"><img class="aligncenter size-full wp-image-65357" src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="" width="461" height="421" /></a>

Iscriversi a <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.stilearte.it/tag/fabio-mauri/" rel="tag">Fabio Mauri</a></span>				<span style="display:none" class="updated">2018-01-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.stilearte.it/author/federicobc/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stilearte.it/picnic/" data-text="Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.stilearte.it/picnic/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.stilearte.it/picnic/"></div>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.stilearte.it/picnic/&amp;media=https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">TAG: <a href="https://www.stilearte.it/tag/fabio-mauri/" rel="tag">Fabio Mauri</a></p>
		
		<div class="ads-post">					<a href="https://www.catawiki.it/stilearte-valutazioni" target="_blank" title="Valutazioni gratuite">  <b> Clicca qui per valutazioni gratuite di opere d’arte, antiche e moderne  </b></a><br /><br />				</div>		
		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/ideologia-e-natura-la-piccola-italiana-in-divisa-e-nuda-lopera-di-mauri/" title="Permalink a Ideologia e natura, la Piccola italiana in divisa e nuda. L&#8217;opera di Mauri" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2017/03/a-mauri-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2017/03/a-mauri-300x160.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/03/a-mauri-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/ideologia-e-natura-la-piccola-italiana-in-divisa-e-nuda-lopera-di-mauri/" title="Permalink a Ideologia e natura, la Piccola italiana in divisa e nuda. L&#8217;opera di Mauri" rel="bookmark">Ideologia e natura, la Piccola italiana in divisa e nuda. L&#8217;opera di Mauri</a></h3>
				<p class="post-meta"><span class="tie-date">20 marzo 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/larte-a-celebrazione-dei-100-anni-del-coni/" title="Permalink a L&#8217;arte a celebrazione dei 100 anni del Coni" rel="bookmark">
						<img width="300" height="160" src="https://www.stilearte.it/wp-content/uploads/2014/06/CONI100_Iconica_MaurizioCattelan_low-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/06/CONI100_Iconica_MaurizioCattelan_low-300x160.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/06/CONI100_Iconica_MaurizioCattelan_low-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.stilearte.it/larte-a-celebrazione-dei-100-anni-del-coni/" title="Permalink a L&#8217;arte a celebrazione dei 100 anni del Coni" rel="bookmark">L&#8217;arte a celebrazione dei 100 anni del Coni</a></h3>
				<p class="post-meta"><span class="tie-date">4 giugno 2014</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.stilearte.it/">
			<input type="text" id="s" name="s" value="Per cercare scrivi e premi enter" onfocus="if (this.value == 'Per cercare scrivi e premi enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Per cercare scrivi e premi enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="text-29" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_100-widget-5" class="ads300-100">
								<div class="ad-cell">
				<a href="https://www.premionocivelli.it/home.pag"  target="_blank"  >					<img src=" https://www.stilearte.it/wp-content/uploads/2014/02/logo-PREMIONOCIVELLI_300x100.png " alt="" />
				</a>			</div>
													</div>
	<div id="ads300_100-widget-18" class="widget ads300_100-widget"><div class="widget-top"><h4>PERVENDEREARTE.IT</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="19" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
			</div>
													</div>
	</div></div><!-- .widget /--><div id="text-40" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; width:100%; height: 250px;" src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/stile.arte.it&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Arte Eros		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/picnic/" title="Permalink a Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/picnic/">Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/scopri-il-lato-b-cosa-ce-sul-retro-di-tanti-antichi-dipinti/" title="Permalink a Scopri il lato B: cosa c&#8217;è sul retro dei dipinti antichi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/07/lato-b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/07/lato-b-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/07/lato-b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/scopri-il-lato-b-cosa-ce-sul-retro-di-tanti-antichi-dipinti/">Scopri il lato B: cosa c&#8217;è sul retro dei dipinti antichi</a></h3>
	 <span class="date"><span class="tie-date">23 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/franz-von-bayros-come-facevamo-lamore-ai-tempi-di-gabriele-dannunzio-dai-veleni-liberty-al-sesso-nel-pineto/" title="Permalink a Von Bayros, come facevamo l&#8217;amore ai tempi di D&#8217;Annunzio. Dai veleni liberty al sesso nel pineto" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/10/A-VON--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/10/A-VON--70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/10/A-VON--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/franz-von-bayros-come-facevamo-lamore-ai-tempi-di-gabriele-dannunzio-dai-veleni-liberty-al-sesso-nel-pineto/">Von Bayros, come facevamo l&#8217;amore ai tempi di D&#8217;Annunzio. Dai veleni liberty al sesso nel pineto</a></h3>
	 <span class="date"><span class="tie-date">21 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/bella-e-chagall-lamore-non-e-amore-se-non-ci-si-sente-ardere-e-volare-lautobiografia-di-bella/" title="Permalink a Bella e Chagall &#8211; L&#8217;amore non è amore se non ci si sente ardere e volare. L&#8217;autobiografia di Bella" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/09/chagall-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/09/chagall-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/09/chagall-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/bella-e-chagall-lamore-non-e-amore-se-non-ci-si-sente-ardere-e-volare-lautobiografia-di-bella/">Bella e Chagall &#8211; L&#8217;amore non è amore se non ci si sente ardere e volare. L&#8217;autobiografia di Bella</a></h3>
	 <span class="date"><span class="tie-date">21 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/fellini-i-suoi-disegni-erotici-i-suoi-viaggi-in-un-inconscio-gioioso-il-video/" title="Permalink a Fellini, i suoi disegni erotici, i suoi viaggi in un inconscio gioioso. Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2017/04/a-fellini-sogni-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2017/04/a-fellini-sogni-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2017/04/a-fellini-sogni-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/fellini-i-suoi-disegni-erotici-i-suoi-viaggi-in-un-inconscio-gioioso-il-video/">Fellini, i suoi disegni erotici, i suoi viaggi in un inconscio gioioso. Il video</a></h3>
	 <span class="date"><span class="tie-date">20 gennaio 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Arte &#038; Curiosità		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/" title="Permalink a Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/">Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/la-fanciulla-che-volava-ad-occidente/" title="Permalink a La pittura e il mito d&#8217;Europa, fanciulla rapita dal toro. Dall&#8217;erotismo alla politica delle immagini" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/la-fanciulla-che-volava-ad-occidente/">La pittura e il mito d&#8217;Europa, fanciulla rapita dal toro. Dall&#8217;erotismo alla politica delle immagini</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/il-maniaco-dei-sepenti-snakes-and-butterflies-vanitas-and-decadence-in-xvii-century-paintings/" title="Permalink a Il pittore seicentesco maniaco dei serpenti e delle farfalle. Vanitas e dolore" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/01/farfalle-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/01/farfalle-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/01/farfalle-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/il-maniaco-dei-sepenti-snakes-and-butterflies-vanitas-and-decadence-in-xvii-century-paintings/">Il pittore seicentesco maniaco dei serpenti e delle farfalle. Vanitas e dolore</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/scopri-il-lato-b-cosa-ce-sul-retro-di-tanti-antichi-dipinti/" title="Permalink a Scopri il lato B: cosa c&#8217;è sul retro dei dipinti antichi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/07/lato-b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/07/lato-b-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/07/lato-b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/scopri-il-lato-b-cosa-ce-sul-retro-di-tanti-antichi-dipinti/">Scopri il lato B: cosa c&#8217;è sul retro dei dipinti antichi</a></h3>
	 <span class="date"><span class="tie-date">23 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/boldini-dipinge-le-sue-amanti-insieme-bionda-e-bruna-agli-antipodi-il-retroscena/" title="Permalink a Boldini dipinge le sue amanti insieme. Bionda e bruna, agli antipodi. Il retroscena" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/01/boldini-copertina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/01/boldini-copertina-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/01/boldini-copertina-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/boldini-dipinge-le-sue-amanti-insieme-bionda-e-bruna-agli-antipodi-il-retroscena/">Boldini dipinge le sue amanti insieme. Bionda e bruna, agli antipodi. Il retroscena</a></h3>
	 <span class="date"><span class="tie-date">22 gennaio 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popolari</a></li>
					<li class="tabs"><a href="#tab2">Recenti</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Commenti</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/giovane-caravaggio/" title="Permalink a Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/giovane-caravaggio/">Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works</a></h3>
					<span title="" class="stars-small"><span style="width:97.25%"></span></span>
	 <span class="date"><span class="tie-date">28 marzo 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/" title="Permalink a S&#8217;alza su Genova il sole malato di Munch" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/10/munch1-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2013/10/munch1-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/">S&#8217;alza su Genova il sole malato di Munch</a></h3>
				 <span class="date"><span class="tie-date">5 novembre 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/" title="Permalink a Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/">Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68</a></h3>
				 <span class="date"><span class="tie-date">25 luglio 2017</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/870/" title="Permalink a Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2013/04/giotto-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/870/">Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto</a></h3>
				 <span class="date"><span class="tie-date">1 novembre 2000</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.stilearte.it/quanti-mali-monna-lisa/" title="Permalink a Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.stilearte.it/quanti-mali-monna-lisa/">Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente</a></h3>
				 <span class="date"><span class="tie-date">28 aprile 2017</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/picnic/" title="Permalink a Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/picnic/">Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/kustav-klimt-sul-lago-di-garda-dipinse-malcesine-appiattendo-il-paese-con-il-cannocchiale/" title="Permalink a Gustav Klimt &#8211; Sul lago di Garda dipinse Malcesine appiattendo il paese con il cannocchiale" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/10/a-klimt-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/10/a-klimt-3-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/10/a-klimt-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/kustav-klimt-sul-lago-di-garda-dipinse-malcesine-appiattendo-il-paese-con-il-cannocchiale/">Gustav Klimt &#8211; Sul lago di Garda dipinse Malcesine appiattendo il paese con il cannocchiale</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/" title="Permalink a Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/">Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/la-fanciulla-che-volava-ad-occidente/" title="Permalink a La pittura e il mito d&#8217;Europa, fanciulla rapita dal toro. Dall&#8217;erotismo alla politica delle immagini" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/la-fanciulla-che-volava-ad-occidente/">La pittura e il mito d&#8217;Europa, fanciulla rapita dal toro. Dall&#8217;erotismo alla politica delle immagini</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/van-gogh-macino-50-teste-per-imparare-a-dipingere/" title="Permalink a Mangiatori di patate di Van Gogh. Il significato politico del quadro e del periodo tenebroso del pittore" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2017/04/a-van-gogh-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2017/04/a-van-gogh-70x70.png 70w, https://www.stilearte.it/wp-content/uploads/2017/04/a-van-gogh-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/van-gogh-macino-50-teste-per-imparare-a-dipingere/">Mangiatori di patate di Van Gogh. Il significato politico del quadro e del periodo tenebroso del pittore</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4296">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/alla-rivoluzione-sognando-ingres/#comment-4295">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4294">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/quanto-valgono-i-quadri-i-disegni-e-le-ceramiche-di/#comment-4293">
		Redazione: Buongiorno Stefano, possiamo invitarla, nel caso sia intenzi... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="https://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="https://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4292">
		Redazione: Buongiorno Federica, possiamo invitarla, nel caso sia intenz... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="text-41" class="widget widget_text"><div class="widget-top"><h4>Seguici su Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/Stile_arte" data-widget-id="578942980528193537">Tweet di @Stile_arte</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Chi siamo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img src="https://www.stilearte.it/wp-content/uploads/2013/08/logo_footer.png" />
<br />
<br />
<p>
Saggi, ricerche, studi e notizie dedicate al mondo dell'arte. E un borsino delle quotazioni dei pittori del passato. Un viaggio quotidiano tra bellezza e mercato, tra analisi e sintesi per una testata di approfondimento, unica nel panorama italiano
</p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli recenti		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/picnic/" title="Permalink a Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2017/05/a-rancio-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/picnic/">Picnic di Fabio Mauri: guerra e rancio nella galleria d&#8217;arte. E un film di guerra proiettato su corpi nudi. Il video</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/kustav-klimt-sul-lago-di-garda-dipinse-malcesine-appiattendo-il-paese-con-il-cannocchiale/" title="Permalink a Gustav Klimt &#8211; Sul lago di Garda dipinse Malcesine appiattendo il paese con il cannocchiale" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2015/10/a-klimt-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/10/a-klimt-3-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2015/10/a-klimt-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/kustav-klimt-sul-lago-di-garda-dipinse-malcesine-appiattendo-il-paese-con-il-cannocchiale/">Gustav Klimt &#8211; Sul lago di Garda dipinse Malcesine appiattendo il paese con il cannocchiale</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/" title="Permalink a Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi" rel="bookmark"><img width="70" height="70" src="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-70x70.jpg 70w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-150x150.jpg 150w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/">Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi</a></h3>
	 <span class="date"><span class="tie-date">24 gennaio 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="rss-4" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class="rsswidget" href="https://www.popolis.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stilearte.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.popolis.it/">Da Popolis.it</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='https://www.popolis.it/e-tempo-di-promuovere-il-cicloturismo/'>E’ tempo di promuovere il cicloturismo</a></li><li><a class='rsswidget' href='https://www.popolis.it/revisione-del-patent-box/'>Revisione del Patent Box</a></li><li><a class='rsswidget' href='https://www.popolis.it/credito-di-imposta-per-il-turismo/'>Credito di imposta per il turismo</a></li><li><a class='rsswidget' href='https://www.popolis.it/contratti-di-rete-in-lombardia-sono-926/'>Contratti di rete: in Lombardia sono 926</a></li><li><a class='rsswidget' href='https://www.popolis.it/animali-in-viaggio/'>Animali in viaggio</a></li><li><a class='rsswidget' href='https://www.popolis.it/memoria-e-immigrazione-in-cartellone-al-ferrara-off/'>Memoria e immigrazione in cartellone al Ferrara Off</a></li></ul></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="http://www.popolis.it">Popolis</a> 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Ti potrebbe interessare</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/">
					<img width="622" height="381" src="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale.jpg 622w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-300x183.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/06/ape-rosso-angioletto-musicale-600x367.jpg 600w" sizes="(max-width: 622px) 100vw, 622px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.stilearte.it/rosso-fiorentino-secondo-vasari-si-suicido-ma-la-notizia-e-falsa/" rel="bookmark">Rosso Fiorentino si suicidò per calunnia? La versione di Vasari e l&#8217;ipotesi di oggi</a></h2>
			
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.stilearte.it/la-fanciulla-che-volava-ad-occidente/">
					<img width="1366" height="768" src="https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina.jpg 1366w, https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-300x169.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/06/a-europa-copertina-1024x576.jpg 1024w" sizes="(max-width: 1366px) 100vw, 1366px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.stilearte.it/la-fanciulla-che-volava-ad-occidente/" rel="bookmark">La pittura e il mito d&#8217;Europa, fanciulla rapita dal toro. Dall&#8217;erotismo alla politica delle immagini</a></h2>
			
		</div>
			</section>
			
			
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stilearte.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.stilearte.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"https:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stilearte.it/wp-content/themes/stile/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.stilearte.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito accetti l'utilizzo dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.stilearte.it/politica-sui-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>
<!--
Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.stilearte.it @ 2018-01-24 23:53:45 by W3 Total Cache
-->