<!DOCTYPE html>
<html lang="it-IT">
<head>
<style>.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}
.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent;}
.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_vertical_sharing .theChampTCBackground{color:#666;}
.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent;}
div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width:100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="template" content="Mission News 1.44"/>
<title>Pier Paolo Pasolini pensava di fare il pittore. Tele fondamentali per poesia e cinema - Stile Arte</title>
<link rel="canonical" href="https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pier Paolo Pasolini pensava di fare il pittore. Tele fondamentali per poesia e cinema - Stile Arte"/>
<meta property="og:description" content="Cominciò a dipingere a Casarsa nel 1941, praticando anche la pittura en plein air. Bici e cavalletto raggiungeva i luoghi da inquadrare. Poi un mondo influenzato da De Pisis e da Bonnard, in linea con il realismo deformato e potenziato che troviamo nei suoi diversi campi espressivi"/>
<meta property="og:url" content="https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/"/>
<meta property="article:published_time" content="2021-07-27T13:23:20+00:00"/>
<meta property="article:modified_time" content="2021-07-27T14:12:25+00:00"/>
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1.jpg"/>
<meta property="og:image:width" content="1155"/>
<meta property="og:image:height" content="682"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Stile_arte"/>
<meta name="twitter:site" content="@Stile_arte"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stilearte.it/#organization","name":"Stile Arte","url":"https://www.stilearte.it/","sameAs":["https://www.facebook.com/stile.arte.it/","https://www.instagram.com/stilearteit","https://twitter.com/Stile_arte"],"logo":{"@type":"ImageObject","@id":"https://www.stilearte.it/#logo","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","width":1527,"height":466,"caption":"Stile Arte"},"image":{"@id":"https://www.stilearte.it/#logo"}},{"@type":"WebSite","@id":"https://www.stilearte.it/#website","url":"https://www.stilearte.it/","name":"Stile Arte","description":"Diretto da MeF Bernardelli Curuz","publisher":{"@id":"https://www.stilearte.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stilearte.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#primaryimage","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1.jpg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1.jpg","width":1155,"height":682},{"@type":"WebPage","@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#webpage","url":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/","name":"Pier Paolo Pasolini pensava di fare il pittore. Tele fondamentali per poesia e cinema - Stile Arte","isPartOf":{"@id":"https://www.stilearte.it/#website"},"primaryImageOfPage":{"@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#primaryimage"},"datePublished":"2021-07-27T13:23:20+00:00","dateModified":"2021-07-27T14:12:25+00:00","breadcrumb":{"@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home Page","item":"https://www.stilearte.it/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.stilearte.it/category/senza-categoria/"},{"@type":"ListItem","position":3,"name":"Pier Paolo Pasolini pensava di fare il pittore. Tele fondamentali per poesia e cinema"}]},{"@type":"Article","@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#article","isPartOf":{"@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#webpage"},"author":{"@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa"},"headline":"Pier Paolo Pasolini pensava di fare il pittore. Tele fondamentali per poesia e cinema","datePublished":"2021-07-27T13:23:20+00:00","dateModified":"2021-07-27T14:12:25+00:00","mainEntityOfPage":{"@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#webpage"},"wordCount":509,"publisher":{"@id":"https://www.stilearte.it/#organization"},"image":{"@id":"https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/#primaryimage"},"thumbnailUrl":"https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1.jpg","keywords":["I dipinti degli scrittori","Pier Paolo Pasolini","Quadri di Pier Paolo Pasolini","rapporto letteratura pittura","Scrittori che dipingevano","Scrittori che disegnavano","Scrittori che facevano quadri","scrittori e arte","scrittori e pittura","scrittori pittori"],"articleSection":["News","Pittura del Novecento"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa","name":"Maurizio Bernardelli Curuz","image":{"@type":"ImageObject","@id":"https://www.stilearte.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","caption":"Maurizio Bernardelli Curuz"},"url":"https://www.stilearte.it/author/maurizio/"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kxiw0201/4o30s.css" media="all"/>
<style id='ct-mission-news-style-inline-css'>.is-sticky .site-header{max-width:1020px;}@media all and (min-width: 50em) {
.is-sticky #menu-primary-container{max-width:950px;}
}
@media all and (max-width: 599px) {
.post-title{font-size:24px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.post-title{font-size:24px;}
}@media all and (min-width: 1000px) {
.post-content{font-size:18px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.widget .widget-title{font-size:18px;}
}@media all and (min-width: 1000px) {
.widget .widget-title{font-size:18px;}
}
.max-width{max-width:1020px;}.is-sticky .site-header{max-width:1020px !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kdwv4w1j/4o30s.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.stilearte.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.stilearte.it/wp-json/wp/v2/posts/371444"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stilearte.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stilearte.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.stilearte.it/?p=371444'/>
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F&#038;format=xml"/>
<style>.jconfirm-1eedc3b67732be0741a6 .jconfirm-bg{background-color:#555555 !important;opacity:.85 !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-box{background:#ffffff !important;color:#000000 !important;border-radius:4px !important;position:relative !important;outline:none !important;padding:15px 15px 0 !important;overflow:hidden !important;margin-left:auto !important;margin-right:auto !important;z-index:999999999 !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-title-c{font-weight:bold !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-content p{margin:0px auto !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-content-pane{height:auto !important;max-height:auto !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-box div.jconfirm-content-pane{margin-bottom:0px !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-buttons button{display:inline-block !important;padding:5px 15px !important;float:right !important;margin-bottom:15px !important;font-weight:bold !important;border:none !important;background-image:none !important;text-transform:uppercase !important;font-size:12px !important;letter-spacing:1px !important;text-decoration:none !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-buttons button.close{float:right !important;opacity:0.5 !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .jconfirm-buttons button.close:hover{opacity:0.45 !important;}
.jconfirm.jconfirm-1eedc3b67732be0741a6 .dhadb_closebutton{color:#000000 !important;}
.jconfirm-1eedc3b67732be0741a6 .dh-showing-credit{content:'';top:0px !important;right:0px !important;position:absolute !important;background-image:url("https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/img/dh.png") !important;background-color:transparent !important;background-repeat:no-repeat !important;font-size:0px !important;border:none !important;height:16px !important;width:16px !important;z-index:999999999 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-270x270.png"/>
<style id="wp-custom-css">.nascosto{display:none !important;}
.title-container{margin-top:1em;}
.ad_header{float:right;width:65%;margin-top:1em;}
.home #max-width{max-width:1280px !important;}
#max-width{position:relative;z-index:3;}
.background-image{position:fixed;z-index:1;}
.custom-logo{width:250px;}
.mission-slider{padding:0 !important;}
.mission-slider .title a{font-size:1.375em !important;font-style:normal;font-weight:normal;}
.mission-slider .image-container:after{background:linear-gradient(to bottom,rgba(0,0,0,.1),rgba(0,0,0,.5)) !important;}
.mission-slider ul{height:400px !important;}
.mission-slider .image-container{background-size:cover !important;background-position:0 0 !important;}
.mission-slider .content{background:rgba(255,0,0,0.5);padding:10px;}
.mission-slider .content .title{max-width:100%;}
.intro_articoli{background:#3b5998;color:#fff;text-align:center;padding:10px;margin-bottom:20px;}
.intro_articoli a{color:#fff;font-weight:bold;}
.post-byline{font-size:14px;margin-top:15px;background:#eee;padding:5px;width:auto;}
.post-byline a{text-decoration:none;text-transform:uppercase;font-size:12px;}
.post-byline a:hover{color:#f00;text-decoration:none;text-transform:uppercase;font-size:12px;}
.entry{border-bottom:10px solid #ccc;}
.blog .loop-container .entry:first-child .featured-image{padding-bottom:0;}
.slides .author{display:none;}
.post-byline{text-transform:none !important;}
.menu-primary-items a{text-transform:uppercase;}
.nav-links{display:none;}
.item_w{margin-bottom:10px;position:relative;}
.miniatura_w{
width:100%;min-height:130px;margin-right:10px;}
.miniatura_w img{width:100%;}
.desc_w{
width:100%;font-size:12px;margin-bottom:10px;}
.desc_w .title_w{margin-top:10px;width:100%;font-size:12px;}
.desc_w .link_cat{font-size:12px;color:#7cace9;}
.desc_w a{font-weight:bold;font-size:12px;text-decoration:none;}
#execphp-3{margin-bottom:10px;}
.fai{background:#ddd;display:block;padding:5px;text-align:center;color:#fff;font-weight:bold;font-size:12px;border-radius:5px;width:150px;float:right;margin-top:5px;text-decoration:none;}
.line-separator{width:20%;margin:20px auto;height:1px;background:#e4e4e4;}
.cata_box{background:#f3ede7;padding:5px 20px;border-radius:10px;}
.cata_box h2{margin-top:10px;font-family:'Abel';font-size:28px;font-weight:bold;padding-bottom:15px;}
.search-filter-results .introsearch{margin:20px 0;padding:5px 10px;background:#154d8d;}
.search-filter-results .introsearch .result_nr{float:left;}
.search-filter-results .introsearch .pagination{float:right;clear:none;margin-bottom:0;}
.search-filter-results .introsearch .pagination .nav-previous{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-previous a{color:#fff;}
.search-filter-results .introsearch .pagination .nav-next{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-next a{color:#fff;}
.search-filter-results .introd{float:left;margin-left:10px;width:80%;}
.search-filter-results .post-item{margin-bottom:20px;background:url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki.png) no-repeat top right;}
.search-filter-results .post-desc{float:right;width:60%;}
.search-filter-results .post-title{width:70%;}
.search-filter-results .post-desc .post-title h2{margin-top:0;font-family:Oswald,arial,Georgia, serif;font-size:22px;line-height:28px;}
.search-filter-results .miniatura{float:left;width:200px;margin-bottom:10px;margin-right:10px;}
.search-filter-results hr{background-color:rgba(83,148,232,.9);color:rgba(83,148,232,.9);}
.chosen-container{font-size:11px !important;width:300px !important;}
.style-1 ul li .top .top-inner a{font-size:16px;line-height:20px;font-style:normal;font-weight:normal;}
.style-1 ul li .top .featured-image a img{object-fit:cover;max-height:120px;}
.single .main{width:45% !important;margin-left:23% !important;}
.single .sidebar-right{margin-right:3% !important;}
.single .sidebar{width:27% !important;}
.single .content-container:after{display:none;}
@media screen and (min-width:50em){
.home .is-sticky #menu-primary-container{max-width:1200px !important;}
}
#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right{bottom:60px !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-ad-client="ca-pub-5884978676063959" class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42743371-1',{ 'anonymize_ip': true });</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="mission-news-child" class="post-template-default single single-post postid-371444 single-format-standard wp-custom-logo sticky-header sticky-header-menu sticky-header-shrink layout-simple layout-right-sidebar-wide small-first-post">
<div id="background-image" class="background-image"><div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 0; clear: both;'>   <ins data-revive-zoneid="2" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Cerca</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Cerca in Stile Arte</div><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder="Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div><a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-339275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339275"><a href="https://www.stilearte.it/cose-stile/">Cos’è Stile</a></li>
<li id="menu-item-339276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339276"><a href="https://www.stilearte.it/contatti/">Contatti</a></li>
<li id="menu-item-339277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339277"><a href="https://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-339278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339278"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-339280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339280"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-339279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339279"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="Japanese"/></a></li><style>#goog-gt-tt{display:none !important;}
.goog-te-banner-frame{display:none !important;}
.goog-te-menu-value:hover{text-decoration:none !important;}
.goog-text-highlight{background-color:transparent !important;box-shadow:none !important;}
body{top:0 !important;}
#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="title-container" class="title-container"><div class='site-title no-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="tagline">Diretto da MeF Bernardelli Curuz</p></div><button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"> <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-339240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339240"><a href="#">Arte Antica</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339241"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura antica</a></li> <li id="menu-item-339242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339242"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura antica</a></li> </ul> </li> <li id="menu-item-339244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339244"><a href="#">Arte dell&#8217;Ottocento</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339245"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura dell&#8217;ottocento</a></li> <li id="menu-item-339246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339246"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura dell&#8217;ottocento</a></li> </ul> </li> <li id="menu-item-339247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339247"><a href="#">Arte Contemporanea</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339248"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura contemporanea</a></li> <li id="menu-item-339249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339249"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura contemporanea</a></li> <li id="menu-item-339250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339250"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li> <li id="menu-item-339251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339251"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li> <li id="menu-item-339252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339252"><a href="https://www.stilearte.it/category/libri/">Libri</a></li> <li id="menu-item-339253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339253"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li> </ul> </li> <li id="menu-item-339254" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339254"><a href="#">Mostre</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339257"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li> <li id="menu-item-339256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339256"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li> <li id="menu-item-339255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339255"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li> </ul> </li> <li id="menu-item-339258" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339258"><a href="#">Edizioni Locali</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339259"><a href="https://www.stilearte.it/category/stile-arte-bergamo/">Stile arte Bergamo</a></li> <li id="menu-item-339260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339260"><a href="https://www.stilearte.it/category/stile-brescia/">Stile arte Brescia</a></li> <li id="menu-item-339261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339261"><a href="https://www.stilearte.it/category/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-339262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339262"><a href="https://www.stilearte.it/category/stile-arte-roma/">Stile arte Roma</a></li> <li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.stilearte.it/category/stile-arte-venezia/">Stile arte Venezia</a></li> </ul> </li> <li id="menu-item-339265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339265"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazione Artisti</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339266"><a href="/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il Borsino degli Artisti 1500-1799 (A-G)</a></li> <li id="menu-item-339267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339267"><a href="/il-borsino-dei-dipinti-h-o/">Il Borsino degli Artisti 1500-1799 (H-O)</a></li> <li id="menu-item-339268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339268"><a href="/il-borsino-degli-artisti-1500-1799-p-z/">Il Borsino degli Artisti 1500-1799 (P-Z)</a></li> </ul> </li> <li id="menu-item-339270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339270"><a href="https://www.stilearte.it/category/arte-eros/">Arte Eros</a></li> </ul></nav></div></div></header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
<section id="codewidget-4" class="widget widget_codewidget"><div class="code-widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="6473229928"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section>	</aside>
<div id="loop-container" class="loop-container">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div class="intro_articoli">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte,<br />metti "Mi piace" sulla nostra pagina <a href="https://www.facebook.com/stile.arte.it">Facebook</a>.</div></div><div class="post-371444 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria category-pittora-novecento tag-i-dipinti-degli-scrittori tag-pier-paolo-pasolini tag-quadri-di-pier-paolo-pasolini tag-rapporto-letteratura-pittura tag-scrittori-che-dipingevano tag-scrittori-che-disegnavano tag-scrittori-che-facevano-quadri tag-scrittori-e-arte tag-scrittori-e-pittura tag-scrittori-pittori entry">
<article>
<div class="featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1155" height="682" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1.jpg" class="attachment-full size-full wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1.jpg 1155w, https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1-300x177.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1-1024x605.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/07/pasolini-copertina-1-768x453.jpg 768w" data-wpfc-original-sizes="(max-width: 1155px) 100vw, 1155px"/></div><div class='post-header'>
<h1 class='post-title'>Pier Paolo Pasolini pensava di fare il pittore. Tele fondamentali per poesia e cinema</h1>
<div class="post-byline">27 Luglio 2021 | <p class="post-categories"><a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a> e <a href="https://www.stilearte.it/category/pittora-novecento/" title="Leggi gli articoli in Pittura del Novecento">Pittura del Novecento</a></p></div></div><div class="post-content">
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold">Condividi:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Pier%20Paolo%20Pasolini%20pensava%20di%20fare%20il%20pittore.%20Tele%20fondamentali%20per%20poesia%20e%20cinema&url=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F&title=Pier%20Paolo%20Pasolini%20pensava%20di%20fare%20il%20pittore.%20Tele%20fondamentali%20per%20poesia%20e%20cinema")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Pier%20Paolo%20Pasolini%20pensava%20di%20fare%20il%20pittore.%20Tele%20fondamentali%20per%20poesia%20e%20cinema https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><ss class="the_champ_square_count the_champ_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Fu allievo del celebre critico d’arte Roberto Longhi &#8211; massimo studioso del Caravaggio &#8211; che fu suo professore all’università di Bologna. Tra espressionismo e suggestioni di rivisitazione del classico ieratico di Piero della Francesca &#8211; visione confluita nel film Il Vangelo secondo Matteo &#8211; Pasolini amò visceralmente l’arte pittorica, cui si ispirò per le scenografie e le inquadrature dei suoi film e praticò la pittura prima negli anni giovanili e poi negli ultimi anni della maturità. &#8220;I primi consapevoli esperimenti pittorici pasoliniani sono disegni a inchiostro, bozzetti di figure che ritraggono la vita quotidiana della gioventù con la netta e semplice evidenza, dal sapore pascoliano, di una realtà familiare, tenera, a tratti idillica. &#8211; dicono al Centro studi Pier Paolo Pasolini, a Casarsa della Delizia &#8211; spiegano i responsabili &#8211; A distanza di qualche anno, ecco altri tentativi che risentono dell’influenza dei paesaggi alla De Pisis, o a una verificata ammirazione per alcune opere di Bonnard&#8221;.</p><div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
data-block-on-consent 
type="adsense"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3308048130"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div></amp-ad></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3127591684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>«Per molti anni anche se in modo saltuario Pasolini è stato attratto dall’idea di diventare pittore, unendo magari strettamente l’attività pittorica a quella poetica…Cominciò a dipingere a Casarsa nell’estate del 1941: quadri dipinti a olio e con l’acquaragia secondo le antiche ricette della pittura impressionista che si ispiravano al mondo friulano…Come un vero vedutista usciva di casa con il cavalletto e la cassetta dei colori legati alla canna della bicicletta e si inoltrava nei campi che circondano il paese».</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8892459220"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Così lo scrittore e cugino Nico Naldini scriveva nel 1991 introducendo il catalogo di una mostra di disegni e dipinti di Pasolini allestita a Vienna. Quei preziosi materiali da qualche tempo, grazie alla lungimiranza della Provincia di Pordenone che li ha acquisiti, fanno parte dell’importante patrimonio del Centro Studi Pasolini di Casarsa e solo recentemente sono stati sottoposti ad un accurato intervento di pulizia e restauro.</p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <a href="https://www.catawiki.it/?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stilarte-IT"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/banner_catawiki.jpg"/></a></div><p>Complessivamente si tratta di 19 opere fra disegni a china e a tecnica mista e dipinti a tempera e a olio: di particolare interesse i due grandi cartoni dipinti sui due versi – Giovani con strumenti musicali, Pantera e Due giovani – rintracciati fortunosamente nell’atelier dell’amico pittore sanvitese Federico De Rocco. Tale delicata operazione si è svolta fra il 2019 e il 2020, ottenuto il parere e sotto la supervisione della Soprintendenza Archeologia, Belle Arti e Paesaggio del Friuli Venezia Giulia.</p>
<p>Il lavoro è stato svolto presso uno studio di restauro friulano, con il sostegno del Bando riservato al Restauro delle opere d’arte della Fondazione Friuli. La presidente del Centro Studi Pasolini Flavia Leonarduzzi nel ringraziare in particolar modo il presidente della Fondazione Friuli Giuseppe Morandini ha anticipato la volontà di realizzare nella sala dell’Academiuta di lenga furlana, debitamente riallestita, una vera e propria Pinacoteca con l’esposizione delle opere pittoriche di Pier Paolo Pasolini  assieme ad una scelta di quadri degli artisti friulani con i quali negli anni quaranta si sviluppò un’amicizia e una fattiva collaborazione: Giuseppe Zigaina, Federico De Rocco, Virgilio Tramontin, Anzil e Renzo Tubaro.</p>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#1e6c7b7a7f647771707b5e6d6a77727b7f6c6a7b30776a" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#bfcddadbdec5d6d0d1daffcccbd6d3dadecdcbda91d6cb" rel="noopener"><span class="__cf_email__" data-cfemail="e1938485809b888e8f84a19295888d8480939584cf8895">[email&#160;protected]</span></a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ajT" data-wpfc-original-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"/></div></div><strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>
Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65356 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="blank" width="1055" height="629"/></a>
&nbsp;
<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>
Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.
<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>
La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65357 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="blank" width="461" height="421"/></a>
Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.stilearte.it/pier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema/"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Pier%20Paolo%20Pasolini%20pensava%20di%20fare%20il%20pittore.%20Tele%20fondamentali%20per%20poesia%20e%20cinema&url=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F&title=Pier%20Paolo%20Pasolini%20pensava%20di%20fare%20il%20pittore.%20Tele%20fondamentali%20per%20poesia%20e%20cinema")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Pier%20Paolo%20Pasolini%20pensava%20di%20fare%20il%20pittore.%20Tele%20fondamentali%20per%20poesia%20e%20cinema https%3A%2F%2Fwww.stilearte.it%2Fpier-paolo-pasolini-pittore-il-passaggio-fondamentale-verso-la-poesia-e-il-cinema%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li></ul><div style="clear:both"></div></div></div><div class="post-meta">
<p class="post-categories"><span>Pubblicati in</span> <a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a> e <a href="https://www.stilearte.it/category/pittora-novecento/" title="Leggi gli articoli in Pittura del Novecento">Pittura del Novecento</a></p>			<div class="post-tags"><ul><li><a href="https://www.stilearte.it/tag/i-dipinti-degli-scrittori/" title="View all posts tagged I dipinti degli scrittori">I dipinti degli scrittori</a></li><li><a href="https://www.stilearte.it/tag/pier-paolo-pasolini/" title="View all posts tagged Pier Paolo Pasolini">Pier Paolo Pasolini</a></li><li><a href="https://www.stilearte.it/tag/quadri-di-pier-paolo-pasolini/" title="View all posts tagged Quadri di Pier Paolo Pasolini">Quadri di Pier Paolo Pasolini</a></li><li><a href="https://www.stilearte.it/tag/rapporto-letteratura-pittura/" title="View all posts tagged rapporto letteratura pittura">rapporto letteratura pittura</a></li><li><a href="https://www.stilearte.it/tag/scrittori-che-dipingevano/" title="View all posts tagged Scrittori che dipingevano">Scrittori che dipingevano</a></li><li><a href="https://www.stilearte.it/tag/scrittori-che-disegnavano/" title="View all posts tagged Scrittori che disegnavano">Scrittori che disegnavano</a></li><li><a href="https://www.stilearte.it/tag/scrittori-che-facevano-quadri/" title="View all posts tagged Scrittori che facevano quadri">Scrittori che facevano quadri</a></li><li><a href="https://www.stilearte.it/tag/scrittori-e-arte/" title="View all posts tagged scrittori e arte">scrittori e arte</a></li><li><a href="https://www.stilearte.it/tag/scrittori-e-pittura/" title="View all posts tagged scrittori e pittura">scrittori e pittura</a></li><li><a href="https://www.stilearte.it/tag/scrittori-pittori/" title="View all posts tagged scrittori pittori">scrittori pittori</a></li></ul></div></div><div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>News</span></span><a class="category-link" href="https://www.stilearte.it/category/senza-categoria/">Altri articoli in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/la-strada-romana-sommersa-nella-laguna-di-venezia-sconvolge-la-storia-della-citta/">La strada romana sommersa nella Laguna di Venezia sconvolge la storia della città<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/venezia-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/07/venezia-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/07/venezia.jpg 685w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/la-strada-romana-sommersa-nella-laguna-di-venezia-sconvolge-la-storia-della-citta/" class="title">La strada romana sommersa nella Laguna di Venezia sconvolge la storia della città</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/sai-cose-la-resurrezione-digitale-e-quali-sono-le-sue-applicazioni-piu-avanzate-lo-studio-tangram/">Sai cos&#8217;è la Resurrezione digitale? E quali sono le sue applicazioni più avanzate? Lo Studio Tangram<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="150" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/studio-tangram-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/07/studio-tangram-300x150.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/07/studio-tangram.jpg 700w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/sai-cose-la-resurrezione-digitale-e-quali-sono-le-sue-applicazioni-piu-avanzate-lo-studio-tangram/" class="title">Sai cos&#8217;è la Resurrezione digitale? E quali sono le sue applicazioni più avanzate? Lo Studio Tangram</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>Pittura del Novecento</span></span><a class="category-link" href="https://www.stilearte.it/category/pittora-novecento/">Altri articoli in Pittura del Novecento &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/un-disegno-matisse-disperso-dal-1948-trovato-arrotolato-sopra-un-armadio-era-in-una-casa-ereditata/">Un disegno Matisse disperso dal 1948 trovato arrotolato sopra un armadio. Era in una casa ereditata<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/05/matisse-copertina-300x200.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/05/matisse-copertina-300x200.png 300w, https://www.stilearte.it/wp-content/uploads/2021/05/matisse-copertina-1024x681.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/05/matisse-copertina-768x511.png 768w, https://www.stilearte.it/wp-content/uploads/2021/05/matisse-copertina.png 1192w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/un-disegno-matisse-disperso-dal-1948-trovato-arrotolato-sopra-un-armadio-era-in-una-casa-ereditata/" class="title">Un disegno Matisse disperso dal 1948 trovato arrotolato sopra un armadio. Era in una casa ereditata</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/chagall-qual-e-il-suo-stile-capire-le-origini-della-sua-pittura-2/">Marc Chagall &#8211; Come definire il suo stile<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="157" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2016/02/a-chagall-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2016/02/a-chagall-300x157.jpg 300w, https://www.stilearte.it/wp-content/uploads/2016/02/a-chagall-768x401.jpg 768w, https://www.stilearte.it/wp-content/uploads/2016/02/a-chagall.jpg 806w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/chagall-qual-e-il-suo-stile-capire-le-origini-della-sua-pittura-2/" class="title">Marc Chagall &#8211; Come definire il suo stile</a></li></ul></div></div></article></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<div class="appip-block-wrapper amazon-grid-wrapper"><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/516a7RJaqRL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Outsiders. Storie di artisti geniali che non troverete nei manuali di storia dell'arte. Ediz. a colori (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/417CIqiRCbL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte di legare le persone (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/B098CX9XCC?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51kbz5mg0eL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/B098CX9XCC?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'Arte del Pane e del Lievito Madre: Svelati i Segreti della Panificazione. 70 Ricette Con Lievito Madre per Realizzare Pane, Pizza, Focacce e Dolci! (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/B098CX9XCC?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8808336689?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51j3TpIIuJL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8808336689?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il libro di arte e immagine. Con e-book. Con espansione online (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8808336689?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/61Tb9QJS8PL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il libro dell'arte. Grandi idee spiegate in modo semplice (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51uZ5SrQpQL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">La sottile arte di fare quello che c***o ti pare. Il metodo scorretto (ma efficace) per liberarsi da persone irritanti, falsi problemi e rotture di ogni giorno e vivere felici (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8822707451?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/B07J1QDTHS?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41DuddXWaSL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/B07J1QDTHS?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Kintsukuroi. L'arte giapponese di curare le ferite dell'anima (Formato Kindle)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/B07J1QDTHS?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809868471?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51t2UVI-ynL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809868471?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte italiana. Pittura, scultura, architettura dalle origini a oggi (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809868471?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8845912957?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41o3zl8zp3L._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8845912957?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte di essere felici esposta in 50 massime (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8845912957?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8892220810?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41AZDDACBiL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8892220810?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte di guarire. L'emorroissa e il sentiero della vita sana (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8892220810?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div></div></div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8362526703"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section> 
<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
<div class="inner">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstile.arte.it%2F&tabs=time&width=260&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=467896547063372" width="260" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section id="codewidget-2" class="widget widget_codewidget"><h2 class="widget-title">Le aste di Catawiki</h2><div class="code-widget"><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/7/16/1/7/4/17498bee-6d57-43ce-8c49-fbd8d3429eee.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/49936409?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Antiques-IT" target="_blank">scenografia (1) &#8211; legno, sughero &#8211; metà del XX secolo</a></div><strong>Stima</strong>: 68,00<br /><strong>Categoria</strong>: antiquariato<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/49936409?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Antiques-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/7/15/5/2/c/52ccea41-3bde-4870-b757-085848cf9d4c.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/49907033?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Comics-IT" target="_blank">Disney &#8211; Beeld &#8211; Dagobert Duck met geldtas</a></div><strong>Stima</strong>: 96,00<br /><strong>Categoria</strong>: fumetti<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/49907033?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Comics-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/7/9/8/8/c/88ce51df-8926-414e-b3f5-74870a56e602.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/49790315?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=LuxuryAccessories-IT" target="_blank">S.T. Dupont &#8211; Rivoluzione Francese &#8211; Accendino</a></div><strong>Stima</strong>: 533,00<br /><strong>Categoria</strong>: accessori-di-lusso<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/49790315?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=LuxuryAccessories-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div></div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Arte &amp; Curiosità</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/hai-unintelligenza-fuori-dagli-schemi-si-se-trovi-un-volto-umano-nel-disegno-la-soluzione/">Hai un&#8217;intelligenza fuori dagli schemi? Sì, se trovi un volto umano nel disegno. La soluzione<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="172" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/lupo-copertina-300x172.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/07/lupo-copertina-300x172.png 300w, https://www.stilearte.it/wp-content/uploads/2021/07/lupo-copertina-1024x588.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/07/lupo-copertina-768x441.png 768w, https://www.stilearte.it/wp-content/uploads/2021/07/lupo-copertina.png 1382w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/hai-unintelligenza-fuori-dagli-schemi-si-se-trovi-un-volto-umano-nel-disegno-la-soluzione/" class="title">Hai un&#8217;intelligenza fuori dagli schemi? Sì, se trovi un volto umano nel disegno. La soluzione</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/trovano-dopo-140-anni-in-un-volume-un-segnalibro-disegnato-da-van-gogh-per-un-amico/">Trovano, dopo 140 anni, in un volume un segnalibro disegnato da Van Gogh per un amico<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="170" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-disegno-segnalibro-300x170.jpeg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-disegno-segnalibro-300x170.jpeg 300w, https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-disegno-segnalibro-768x436.jpeg 768w, https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-disegno-segnalibro.jpeg 1000w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/trovano-dopo-140-anni-in-un-volume-un-segnalibro-disegnato-da-van-gogh-per-un-amico/" class="title">Trovano, dopo 140 anni, in un volume un segnalibro disegnato da Van Gogh per un amico</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/van-gogh-felice-tra-sogno-e-letteratura-cosa-nasconde-questo-quadro-anomalo-del-pittore/">Van Gogh felice. Tra sogno e letteratura, cosa nasconde questo quadro anomalo del pittore<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="163" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-copertina-1024x557-1-300x163.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-copertina-1024x557-1-300x163.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-copertina-1024x557-1-768x418.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/07/van-gogh-copertina-1024x557-1.jpg 1024w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/van-gogh-felice-tra-sogno-e-letteratura-cosa-nasconde-questo-quadro-anomalo-del-pittore/" class="title">Van Gogh felice. Tra sogno e letteratura, cosa nasconde questo quadro anomalo del pittore</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/va-allasta-la-gioconda-di-hekking-il-quadro-che-cerco-di-sfidare-la-monna-lisa-del-louvre-la-storia/">Va all&#8217;asta la Gioconda di Hekking, il quadro che cercò di sfidare la Monna Lisa del Louvre. La storia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="161" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-300x161.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-300x161.png 300w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-1024x549.png 1024w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-768x412.png 768w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina-1536x824.png 1536w, https://www.stilearte.it/wp-content/uploads/2021/06/gioconda-copertina.png 1633w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/va-allasta-la-gioconda-di-hekking-il-quadro-che-cerco-di-sfidare-la-monna-lisa-del-louvre-la-storia/" class="title">Va all&#8217;asta la Gioconda di Hekking, il quadro che cercò di sfidare la Monna Lisa del Louvre. La storia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tortore-e-colombe-il-significato-nellarte-tra-fedelta-e-lussuria-2/">Tortore e colombe, il significato nell&#8217;arte tra fedeltà e lussuria<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-1024x523.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra-768x392.jpg 768w, https://www.stilearte.it/wp-content/uploads/2015/12/tortore-pietra.jpg 1149w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tortore-e-colombe-il-significato-nellarte-tra-fedelta-e-lussuria-2/" class="title">Tortore e colombe, il significato nell&#8217;arte tra fedeltà e lussuria</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Il nostro corso di pittura - GRATIS</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="204" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio.jpg 615w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/" class="title">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/">Tutorial: Dipingere come Van Gogh<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh.jpg 638w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/" class="title">Tutorial: Dipingere come Van Gogh</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/">Come si dipinge un nudo &#8220;alla prima&#8221;<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="202" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/03/rose-768x517.jpg 768w, https://www.stilearte.it/wp-content/uploads/2014/03/rose.jpg 953w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/" class="title">Come si dipinge un nudo &#8220;alla prima&#8221;</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/colori-ad-olio-quali-scegliere-le-risposte-nellarticolo/">Colori ad olio &#8211; Quali scegliere? Le risposte nell&#8217;articolo. Com&#8217;erano i colori antichi<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-300x200.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-1024x683.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-768x512.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-1536x1024.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2017/01/maxresdefault-2048x1366.jpg 2048w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/colori-ad-olio-quali-scegliere-le-risposte-nellarticolo/" class="title">Colori ad olio &#8211; Quali scegliere? Le risposte nell&#8217;articolo. Com&#8217;erano i colori antichi</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/corso-di-pittura-on-line-consigli-ai-principianti-indicazioni-a-chi-sa-gia-dipingere/">Corso gratis di pittura on line: guida per chi inizia e spunti per chi sa già dipingere<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="149" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-300x149.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-300x149.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-1024x507.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-768x380.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso-1536x761.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2017/02/a-corso.jpg 1910w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/corso-di-pittura-on-line-consigli-ai-principianti-indicazioni-a-chi-sa-gia-dipingere/" class="title">Corso gratis di pittura on line: guida per chi inizia e spunti per chi sa già dipingere</a></div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title no-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="footer-tagline">Diretto da MeF Bernardelli Curuz</p>            <ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> © Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="https://www.popolis.it" target="_blank">Popolis</a> </span><br /><br /> <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iub-legal-only iubenda-noiframe" title="Privacy Policy">Privacy Policy</a> <a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iubenda-noiframe" title="Cookie Policy">Cookie Policy</a>&nbsp;/&nbsp;<a href="#" class="iubenda-cs-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicit&agrave;</a></div></footer></div></div><button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div><style>span.dropcap{display:inline;margin:0;padding:.25em .08em 0 0;#padding:0.25em 0.08em 0.2em 0.00em;_padding:0.25em 0.08em 0.4em 0.00em;line-height:.4em;font-size:3.2em;font-family:"Georgia", "Times New Romans", "Trebuchet MS", "Lucida Grande";text-transform:capitalize;color:#c30;float:left;}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all'/>
</noscript>
<script>var _iub=_iub||[];
_iub.csConfiguration={"countryDetection":true,"enableCMP":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"lang":"it","siteId":1261738,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":65905267, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"top" }};</script>
<script>var theChampDefaultLang='it_IT', theChampCloseIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.stilearte.it', theChampVerified=0, theChampEmailPopup=0, heateorSsMoreSharePopupSearchText='Search';</script>
<script>var theChampFBKey='', theChampFBLang='it_IT', theChampFbLikeMycred=0, theChampSsga=0, theChampCommentNotification=0, theChampHeateorFcmRecentComments=0, theChampFbIosLogin=0;</script>
<script>var theChampSharingAjaxUrl='https://www.stilearte.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web', heateorSsUrlCountFetched=[], heateorSsSharesText='Shares', heateorSsShareText='Share', theChampPluginIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally=0, theChampHorizontalSharingCountEnable=1, theChampVerticalSharingCountEnable=0, theChampSharingOffset=-10, theChampCounterOffset=-10, theChampMobileStickySharingEnabled=1, heateorSsCopyLinkMessage="Link copied.";
var theChampReduceHorizontalSvgWidth=true;</script>
<script id='jquery-core-js-extra'>var appipTemplates={"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" id='4w_232044_1239043181'>var obj_4w=obj_4w||[];
obj_4w.push({'cid':'4w_232044_1239043181', 'ic':"232044;110342;79964;0", 'format':'4W-Still', 'position':'bottom-right'});</script>
<script id='ct-mission-news-js-js-extra'>var mission_news_objectL10n={"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n={"autoRotateSlider":"yes","sliderTime":"4"};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/96jc8ati/4o30u.js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/js/jquery-confirm.min.js?ver=29.11627395654' id='confirm.min-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/js/ads-prebid.js?ver=29.11627395654' id='ads-prebid-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/loxbcq45/4o30u.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM={ scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.stilearte.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='889ed5ef-16b9-454f-b621-ad6f988b9c42';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Benvenuto in Stile Arte!";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione! D&#039;ora in poi verrai aggiornato in tempo reale sui nuovi articoli pubblicati e sulle novità nel mondo dell&#039;arte";
oneSignal_options['welcomeNotification']['url']="https://www.stilearte.it/";
oneSignal_options['path']="https://www.stilearte.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.0912ed1f-6073-4d84-af67-68904cc10338";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti le notifiche delle news del mondo dell'arte. Puoi annullare quando vuoi.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationCaption']="(puoi annullare l'iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText']="Accetta";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
oneSignal_options['promptOptions']['siteName']="https://www.stilearte.it/";
oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche di Stile Arte.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche da Stile Arte.';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi più ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Modifica le impostazioni di notifica.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" class="_iub_cs_activate" data-iub-purposes="5"></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/lydg8uvg/4o30t.js'></script>
<script>function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>function GTranslateGetCurrentLang(){var keyValue=document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script async>if(window.DHAntiAdBlocker===undefined){
jQuery(document).ready(function (){
jQuery(document).bind("contextmenu",function(e){
return false;
});
});
jQuery("html, body").css({
"overflow-x":"hidden",
"overflow-y":"hidden",
"height":"100%",
"width":"100%"
});
jQuery(document).ready(function(){
jQuery.confirm({
theme:  '1eedc3b67732be0741a6',
title: 'Disattiva il blocco della pubblicità!',
content: '<p>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicità e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.</p> <p>Questo tipo di blocchi comporta l’annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libertà.</p> <p>Grazie per il tuo contributo.<br /> Buona lettura</p>',
type: 'blue',
backgroundDismiss: false,
backgroundDismissAnimation: 'glow',
draggable: false,
useBootstrap: false,
boxWidth: '600px',
escapeKey: true,
buttons: {
refresh: {
text: 'Aggiorna',
btnClass: 'btn-red',
action: function(){
location.reload(true);
return false;
}},
}});
});
}else{
}</script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/mn5jz6my/4o30t.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script>(function jqIsReady_176(){if(typeof jQuery==="undefined"){jqIsReady_176();}else{
jQuery(document).ready(function(){
jQuery(".blog .loop-container .entry:first-child").addClass("rows");
jQuery(".home .post-content").text(function(index, currentText){
return currentText
.split(' ', 50)
.join(' ');
document.write("...");
});
jQuery(".home .post-content").append("...");
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'675a052b0e51e6cc',m:'20e30bfb90df512859617273a27141d987f666fe-1627432450-1800-AV1Bix9re9km/zGunYHRG3bpMLV+1WsjvSkz2prt9cyCcQV2p4RUPBUTibk+kkIcYgH1f43RTIUQTu30m8HqwiTU2pG/rVPwW/w+1N+yk/avzOWpOGP78OgMOU0FTm7gQ6R10o8//Ww3VeTwXcxyR24SfoieDjKuiQTOuallTLS2QfdLyGLvSqnYLS0Zksq3NFh6ptFZbque5rR9QS7WYY+4PYx2+gkd+WxH5/eqnqSn',s:[0x35526acbe7,0x948410296f],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"675a052b0e51e6cc","version":"2021.7.0","r":1,"token":"cf68865de9164b8d840a7c9f408b439a","si":10}'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0647969245911 seconds, on 27-07-21 16:20:55 -->