<!DOCTYPE html>
<html lang="it-IT">
<head>
<style>.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}
.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent;}
.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_vertical_sharing .theChampTCBackground{color:#666;}
.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent;}
div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width:100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="template" content="Mission News 1.44"/>
<title>Teoria dei Colori. Abbinamenti, gradienti, cosa piace. Qui l&#039;ebook GRATUITO per padroneggiare l&#039;arte. - Stile Arte</title>
<link rel="canonical" href="https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Teoria dei Colori. Abbinamenti, gradienti, cosa piace. Qui l&#039;ebook GRATUITO per padroneggiare l&#039;arte. - Stile Arte"/>
<meta property="og:description" content="Un eBook rivolto a pittori, fotografi, designer, disegnatori, stilisti, aiuta a capire le basi di come i colori si relazionano tra loro"/>
<meta property="og:url" content="https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/"/>
<meta property="article:published_time" content="2022-02-23T08:02:36+00:00"/>
<meta property="article:modified_time" content="2022-02-23T16:54:19+00:00"/>
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2022/02/pittura.jpg"/>
<meta property="og:image:width" content="763"/>
<meta property="og:image:height" content="428"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Stile_arte"/>
<meta name="twitter:site" content="@Stile_arte"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stilearte.it/#organization","name":"Stile Arte","url":"https://www.stilearte.it/","sameAs":["https://www.facebook.com/stile.arte.it/","https://www.instagram.com/stilearteit","https://twitter.com/Stile_arte"],"logo":{"@type":"ImageObject","@id":"https://www.stilearte.it/#logo","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","width":1527,"height":466,"caption":"Stile Arte"},"image":{"@id":"https://www.stilearte.it/#logo"}},{"@type":"WebSite","@id":"https://www.stilearte.it/#website","url":"https://www.stilearte.it/","name":"Stile Arte","description":"Diretto da MeF Bernardelli Curuz","publisher":{"@id":"https://www.stilearte.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stilearte.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#primaryimage","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2022/02/pittura.jpg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2022/02/pittura.jpg","width":763,"height":428,"caption":"La teoria del colore si applica a tutte le discipline. Illustrazione: Luiza Normey, insegnante di Domestika."},{"@type":"WebPage","@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#webpage","url":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/","name":"Teoria dei Colori. Abbinamenti, gradienti, cosa piace. Qui l'ebook GRATUITO per padroneggiare l'arte. - Stile Arte","isPartOf":{"@id":"https://www.stilearte.it/#website"},"primaryImageOfPage":{"@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#primaryimage"},"datePublished":"2022-02-23T08:02:36+00:00","dateModified":"2022-02-23T16:54:19+00:00","breadcrumb":{"@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home Page","item":"https://www.stilearte.it/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.stilearte.it/category/senza-categoria/"},{"@type":"ListItem","position":3,"name":"Teoria dei Colori. Abbinamenti, gradienti, cosa piace. Qui l&#8217;ebook GRATUITO per padroneggiare l&#8217;arte."}]},{"@type":"Article","@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#article","isPartOf":{"@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#webpage"},"author":{"@id":"https://www.stilearte.it/#/schema/person/0eb1fca4e589ac384eaf0e1bef9bf69d"},"headline":"Teoria dei Colori. Abbinamenti, gradienti, cosa piace. Qui l&#8217;ebook GRATUITO per padroneggiare l&#8217;arte.","datePublished":"2022-02-23T08:02:36+00:00","dateModified":"2022-02-23T16:54:19+00:00","mainEntityOfPage":{"@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#webpage"},"wordCount":666,"publisher":{"@id":"https://www.stilearte.it/#organization"},"image":{"@id":"https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/#primaryimage"},"thumbnailUrl":"https://www.stilearte.it/wp-content/uploads/2022/02/pittura.jpg","articleSection":["News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.stilearte.it/#/schema/person/0eb1fca4e589ac384eaf0e1bef9bf69d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.stilearte.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4ba6ed30d49518596a1f00ebb44564e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4ba6ed30d49518596a1f00ebb44564e2?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.stilearte.it/author/federico/"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/32kuzawf/ddjkq.css" media="all"/>
<style id='ct-mission-news-style-inline-css'>.is-sticky .site-header{max-width:1020px;}@media all and (min-width: 50em) {
.is-sticky #menu-primary-container{max-width:950px;}
}
@media all and (max-width: 799px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 800px) and (max-width: 999px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 1000px) {
.menu-primary a{font-size:15px;}
}@media all and (max-width: 599px) {
.post-title{font-size:24px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.post-title{font-size:24px;}
}@media all and (min-width: 1000px) {
.post-content{font-size:18px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.widget .widget-title{font-size:18px;}
}@media all and (min-width: 1000px) {
.widget .widget-title{font-size:18px;}
}
.max-width{max-width:1020px;}.is-sticky .site-header{max-width:1020px !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kdwv4w1j/ddjkq.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.stilearte.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.stilearte.it/wp-json/wp/v2/posts/437807"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stilearte.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stilearte.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.5"/>
<link rel='shortlink' href='https://www.stilearte.it/?p=437807'/>
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F&#038;format=xml"/>
<style>.jconfirm-8dcfe34efe1ddd892136 .jconfirm-bg{background-color:#555555 !important;opacity:.85 !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-box{background:#ffffff !important;color:#000000 !important;border-radius:4px !important;position:relative !important;outline:none !important;padding:15px 15px 0 !important;overflow:hidden !important;margin-left:auto !important;margin-right:auto !important;z-index:999999999 !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-title-c{font-weight:bold !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-content p{margin:0px auto !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-content-pane{height:auto !important;max-height:auto !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-box div.jconfirm-content-pane{margin-bottom:0px !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-buttons button{display:inline-block !important;padding:5px 15px !important;float:right !important;margin-bottom:15px !important;font-weight:bold !important;border:none !important;background-image:none !important;text-transform:uppercase !important;font-size:12px !important;letter-spacing:1px !important;text-decoration:none !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-buttons button.close{float:right !important;opacity:0.5 !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .jconfirm-buttons button.close:hover{opacity:0.45 !important;}
.jconfirm.jconfirm-8dcfe34efe1ddd892136 .dhadb_closebutton{color:#000000 !important;}
.jconfirm-8dcfe34efe1ddd892136 .dh-showing-credit{content:'';top:0px !important;right:0px !important;position:absolute !important;background-image:url("https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/partials/../img/dh.png") !important;background-color:transparent !important;background-repeat:no-repeat !important;font-size:0px !important;border:none !important;height:16px !important;width:16px !important;z-index:999999999 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-270x270.png"/>
<style id="wp-custom-css">.nascosto{display:none !important;}
.title-container{margin-top:1em;}
.ad_header{float:right;width:65%;margin-top:1em;}
.home #max-width{max-width:1280px !important;}
#max-width{position:relative;z-index:3;}
.background-image{position:fixed;z-index:1;}
.custom-logo{width:250px;}
.date{left:auto !important;right:0 !important;}
.date a{text-decoration:none;color:#666;}
.tagline{font-size:12px;display:inline !important;position:absolute;left:0;text-transform:uppercase;font-style:normal;font-family:"PT Sans", sans-serif !important;}
.menu-primary{padding:0;}
.menu-primary-items a{padding:8px !important;}
.mission-slider{padding:0 !important;}
.mission-slider .title a{font-size:1.375em !important;font-style:normal;font-weight:normal;}
.mission-slider .image-container:after{background:linear-gradient(to bottom,rgba(0,0,0,.1),rgba(0,0,0,.5)) !important;}
.mission-slider ul{height:400px !important;}
.mission-slider .image-container{background-size:cover !important;background-position:0 0 !important;}
.mission-slider .content{background:rgba(255,0,0,0.5);padding:10px;}
.mission-slider .content .title{max-width:100%;}
.intro_articoli{background:#3b5998;color:#fff;text-align:center;padding:10px;margin-bottom:20px;}
.intro_articoli a{color:#fff;font-weight:bold;}
.post-byline{font-size:14px;margin-top:15px;background:#eee;padding:5px;width:auto;}
.post-byline a{text-decoration:none;text-transform:uppercase;font-size:12px;}
.post-byline a:hover{color:#f00;text-decoration:none;text-transform:uppercase;font-size:12px;}
.entry{border-bottom:10px solid #ccc;}
.blog .loop-container .entry:first-child .featured-image{padding-bottom:0;}
.slides .author{display:none;}
.post-byline{text-transform:none !important;}
.menu-primary-items a{text-transform:uppercase;}
.item_w{margin-bottom:10px;position:relative;}
.miniatura_w{
width:100%;min-height:130px;margin-right:10px;}
.miniatura_w img{width:100%;}
.desc_w{
width:100%;font-size:12px;margin-bottom:10px;}
.desc_w .title_w{margin-top:10px;width:100%;font-size:12px;}
.desc_w .link_cat{font-size:12px;color:#7cace9;}
.desc_w a{font-weight:bold;font-size:12px;text-decoration:none;}
#execphp-3{margin-bottom:10px;}
.fai{background:#ddd;display:block;padding:5px;text-align:center;color:#fff;font-weight:bold;font-size:12px;border-radius:5px;width:150px;float:right;margin-top:5px;text-decoration:none;}
.line-separator{width:20%;margin:20px auto;height:1px;background:#e4e4e4;}
.cata_box{background:#f3ede7;padding:5px 20px;border-radius:10px;}
.cata_box h2{margin-top:10px;font-family:'Abel';font-size:28px;font-weight:bold;padding-bottom:15px;}
.search-filter-results .introsearch{margin:20px 0;padding:5px 10px;background:#154d8d;}
.search-filter-results .introsearch .result_nr{float:left;}
.search-filter-results .introsearch .pagination{float:right;clear:none;margin-bottom:0;}
.search-filter-results .introsearch .pagination .nav-previous{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-previous a{color:#fff;}
.search-filter-results .introsearch .pagination .nav-next{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-next a{color:#fff;}
.search-filter-results .introd{float:left;margin-left:10px;width:80%;}
.search-filter-results .post-item{margin-bottom:20px;background:url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki.png) no-repeat top right;}
.search-filter-results .post-desc{float:right;width:60%;}
.search-filter-results .post-title{width:70%;}
.search-filter-results .post-desc .post-title h2{margin-top:0;font-family:Oswald,arial,Georgia, serif;font-size:22px;line-height:28px;}
.search-filter-results .miniatura{float:left;width:200px;margin-bottom:10px;margin-right:10px;}
.search-filter-results hr{background-color:rgba(83,148,232,.9);color:rgba(83,148,232,.9);}
.chosen-container{font-size:11px !important;width:300px !important;}
.style-1 ul li .top .top-inner a{font-size:16px;line-height:20px;font-style:normal;font-weight:normal;}
.style-1 ul li .top .featured-image a img{object-fit:cover;max-height:120px;}
.single .main{width:45% !important;margin-left:23% !important;}
.single .sidebar-right{margin-right:3% !important;}
.single .sidebar{width:27% !important;}
.single .content-container:after{display:none;}
@media screen and (min-width:50em){
.home .is-sticky #menu-primary-container{max-width:1200px !important;}
}
#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right{bottom:60px !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-ad-client="ca-pub-5884978676063959" class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42743371-1',{ 'anonymize_ip': true });</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body id="mission-news-child" class="post-template-default single single-post postid-437807 single-format-standard wp-custom-logo sticky-header sticky-header-menu sticky-header-shrink layout-simple layout-right-sidebar-wide">
<div id="background-image" class="background-image"><div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<?php if (is_home()) {?>
<ins data-revive-zoneid="2" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins>
<style>@media only screen and (min-width: 1024px) {
}
.background-image img{max-width:none !important;}</style>
<?php } else {?>
<ins data-revive-zoneid="3" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins>
<style>@media only screen and (min-width: 1024px) {
.background-image img{max-width:none !important;}
}</style>
<?php } ?></div></div><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Cerca</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Cerca in Stile Arte</div><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder=" Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div><a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-339275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339275"><a href="https://www.stilearte.it/cose-stile/">chi siamo</a></li>
<li id="menu-item-339276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339276"><a href="https://www.stilearte.it/contatti/">Contatti</a></li>
<li id="menu-item-339278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339278"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-339280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339280"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-339279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339279"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="Japanese"/></a></li><style>#goog-gt-tt{display:none !important;}
.goog-te-banner-frame{display:none !important;}
.goog-te-menu-value:hover{text-decoration:none !important;}
.goog-text-highlight{background-color:transparent !important;box-shadow:none !important;}
body{top:0 !important;}
#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="date"><a href="/">EDIZIONE NAZIONALE</a></p><p class="tagline">Diretto da MeF Bernardelli Curuz</p></div><button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"> <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-339240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339240"><a href="#">Arte Antica</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339241"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura antica</a></li> <li id="menu-item-339242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339242"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura antica</a></li> </ul> </li> <li id="menu-item-339244" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339244"><a href="#">Arte dell&#8217;Ottocento</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339245"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura dell&#8217;ottocento</a></li> <li id="menu-item-339246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339246"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura dell&#8217;ottocento</a></li> </ul> </li> <li id="menu-item-339247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339247"><a href="#">Arte Contemporanea</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339248"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura contemporanea</a></li> <li id="menu-item-339249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339249"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura contemporanea</a></li> <li id="menu-item-339250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339250"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li> <li id="menu-item-339251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339251"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li> <li id="menu-item-339252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339252"><a href="https://www.stilearte.it/category/libri/">Libri</a></li> <li id="menu-item-339253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339253"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li> </ul> </li> <li id="menu-item-339254" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339254"><a href="#">Mostre</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339257"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li> <li id="menu-item-339256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339256"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li> <li id="menu-item-339255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339255"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li> </ul> </li> <li id="menu-item-339265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339265"><a href="https://www.stilearte.it/category/borsinoartisti/">BORSINO</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339266"><a href="/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il Borsino degli Artisti 1500-1799 (A-G)</a></li> <li id="menu-item-339267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339267"><a href="/il-borsino-dei-dipinti-h-o/">Il Borsino degli Artisti 1500-1799 (H-O)</a></li> <li id="menu-item-339268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339268"><a href="/il-borsino-degli-artisti-1500-1799-p-z/">Il Borsino degli Artisti 1500-1799 (P-Z)</a></li> </ul> </li> <li id="menu-item-386528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386528"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-386527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386527"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-339258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339258"><a href="#">Edizioni Locali</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339261"><a href="https://www.stilearte.it/category/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.stilearte.it/category/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-386526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386526"><a href="https://www.stilearte.it/category/stile-arte-bologna/">Stile arte Bologna</a></li> <li id="menu-item-339260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339260"><a href="https://www.stilearte.it/category/stile-brescia/">Stile arte Brescia</a></li> </ul> </li> <li id="menu-item-426296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426296"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li> </ul></nav></div></div><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<div style="text-align: center; margin-top: 10px; margin-bottom: 20px;">  <ins data-revive-zoneid="4" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div><style>@media only screen and (max-width: 600px) {
.code-block-22{margin:28px 0 !important;}
}</style></div></header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
<section id="codewidget-4" class="widget widget_codewidget"><div class="code-widget"></div></section>	</aside>
<div id="loop-container" class="loop-container">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div class="intro_articoli">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte,<br />metti "Mi piace" sulla nostra pagina <a href="https://www.facebook.com/stile.arte.it">Facebook</a>.</div></div><div class="post-437807 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria entry">
<article>
<div class="featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="763" height="428" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/02/pittura.jpg" class="attachment-full size-full wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/02/pittura.jpg 763w, https://www.stilearte.it/wp-content/uploads/2022/02/pittura-300x168.jpg 300w" data-wpfc-original-sizes="(max-width: 763px) 100vw, 763px"/></div><div class='post-header'>
<h1 class='post-title'>Teoria dei Colori. Abbinamenti, gradienti, cosa piace. Qui l&#8217;ebook GRATUITO per padroneggiare l&#8217;arte.</h1>
<div class="post-byline">23 Febbraio 2022</div></div><div class="post-content">
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold">Condividi:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Teoria%20dei%20Colori.%20Abbinamenti%2C%20gradienti%2C%20cosa%20piace.%20Qui%20l%27ebook%20GRATUITO%20per%20padroneggiare%20l%27arte.&url=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F&title=Teoria%20dei%20Colori.%20Abbinamenti%2C%20gradienti%2C%20cosa%20piace.%20Qui%20l%27ebook%20GRATUITO%20per%20padroneggiare%20l%27arte.")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Teoria%20dei%20Colori.%20Abbinamenti%2C%20gradienti%2C%20cosa%20piace.%20Qui%20l%27ebook%20GRATUITO%20per%20padroneggiare%20l%27arte. https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><ss class="the_champ_square_count the_champ_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<p style="line-height: 45px; margin-right: 10px; margin-top: 0; margin-bottom: 0;">Seguici su Facebook e metti Mi Piace alla pagina di Stile Arte:</p>
<div class="fb-like" data-href="https://www.facebook.com/stilearte.it" data-width="" data-layout="box_count" data-action="like" data-size="small" data-share="false"></div></div><p><span class="dropcap">I</span>ndipendentemente dalla tua esperienza creativa o professionale, capire le basi di come i colori si relazionano tra loro ti farà risparmiare un sacco di tempo quando dipingi e disegni. Non solo, ti aiuterà anche a dare maggiore chiarezza alla tua visione artistica.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3127591684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Con l&#8217;aiuto della guida per principianti di <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/blog/10171-ebook-gratis-teoria-del-colore-scritto-da-domestika?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong>Domestika sulla teoria dei colori, Color Theory eBook</strong></a></span> (disponibile gratuitamente in inglese), sarai in grado di comprendere rapidamente gli elementi essenziali della teoria dei colori.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8892459220"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Attraverso le sue pagine, <strong>scoprirai i concetti di base che miglioreranno le tue abilità e gli esercizi per iniziare a usare alcuni dei principi.</strong></p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <a href="https://www.catawiki.it/?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stilarte-IT"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/07/banner_catawiki.jpg"/></a></div><figure id="attachment_437808" aria-describedby="caption-attachment-437808" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.domestika.org/it/blog/10171-ebook-gratis-teoria-del-colore-scritto-da-domestika?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="wp-image-437808 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/02/circulo_cromatico_1-original-original.jpg" alt="blank" width="610" height="400" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/02/circulo_cromatico_1-original-original.jpg 610w, https://www.stilearte.it/wp-content/uploads/2022/02/circulo_cromatico_1-original-original-300x197.jpg 300w" data-wpfc-original-sizes="(max-width: 610px) 100vw, 610px"/></a><figcaption id="caption-attachment-437808" class="wp-caption-text">L&#8217;illustratrice Andonella ti insegna come usare la ruota dei colori nel suo tutorial.</figcaption></figure>
<p>Questo eBook è progettato specialmente per i principianti o per le persone che vogliono saperne di più sulla teoria del colore. All&#8217;interno delle ventiquattro pagine, ci sono sezioni dedicate sia agli elementi teorici che alla pratica.</p><div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<div style="text-align: center;">  <ins data-revive-zoneid="5" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div><p><span style="color: #ff9900;"><strong>&gt;</strong> </span>Ti ricordiamo che<span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/courses?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong> Domestika offre corsi a prezzi vantaggiosi</strong>,</a></span> adatti a tutti e per tutti gli interessi (arte, grafica, disegno, photoshop ecc ecc..). In questo periodo è possibile approfittare dei <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/courses?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong>saldi.</strong></a></span> Dai un&#8217;occhiata qui. Se inoltre utilizzerai il nostro codice: <strong>STILEARTE-10</strong> al momento del pagamento otterrai un <strong>ulteriore sconto del 10%</strong> su tutti i corsi. <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/courses?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong>Clicca qui per l&#8217;elenco dei corsi Domestika</strong></a></span></p>
<p>Diamo un&#8217;occhiata a cosa c&#8217;è all&#8217;interno del libro e come trarre il massimo da questa utile guida digitale.</p>
<h2>Cos&#8217;è la teoria del colore?</h2>
<p>Una delle sezioni chiave di questo libro gratuito si concentra sulla <strong>comprensione dell&#8217;insieme di regole essenziali che si applicano al colore.</strong> Queste regole servono a capire come i colori vengono creati e si completano a vicenda.</p>
<p>Per capire le regole è necessario innanzitutto capire cos&#8217;è una ruota dei colori o un cerchio di colori.</p>
<p>Condividendo un tutorial passo dopo passo, l&#8217;illustratrice messicana Andonella (<a title="andonella" href="https://www.domestika.org/it/andonella">@andonella</a>) scompone le varie parti della ruota dei colori, aiutandoti a capire dove &#8220;vivono&#8221; i colori con alcuni semplici esercizi di pratica.</p>
<figure id="attachment_437809" aria-describedby="caption-attachment-437809" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.domestika.org/it/blog/10171-ebook-gratis-teoria-del-colore-scritto-da-domestika?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="wp-image-437809 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/02/circulo_cromatico_2-original-original.jpg" alt="blank" width="610" height="400" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/02/circulo_cromatico_2-original-original.jpg 610w, https://www.stilearte.it/wp-content/uploads/2022/02/circulo_cromatico_2-original-original-300x197.jpg 300w" data-wpfc-original-sizes="(max-width: 610px) 100vw, 610px"/></a><figcaption id="caption-attachment-437809" class="wp-caption-text">Scopri come si usa la ruota dei colori e la sua applicazione nella teoria dei colori. Foto: Getty Images.</figcaption></figure>
<div id="content-item-row-10640905" class="text-item"> <h2>Lasciati ispirare e continua a imparare</h2> <p>Usando la conoscenza appena acquisita della teoria del colore, le sue regole e linee guida, sarai in grado di continuare a migliorare nei tuoi progetti personali o professionali. Per esempio, ti aiuterà a:</p> <p>&#8211; <strong>Semplificare i processi</strong> di lavoro comprendendo la compatibilità delle combinazioni a colpo d&#8217;occhio.</p> <p>&#8211; <strong>Comunicare chiaramente</strong> con il tuo pubblico di riferimento, così come con altri artisti e designer.</p> <p>&#8211; <strong>Comprendere</strong> le origini delle tonalità che usi.</p> <p>&#8211; <strong>Scegliere i colori </strong>con maggiore consapevolezza e comprensione.</p> <p>&#8211; Ti darà <strong>strumenti immediati</strong> per comunicare ciò che vuoi attraverso toni che si attenuano, evidenziano o contrastano tra loro.</p> <h2>Per chi è pensato questo eBook?</h2> <p>Questo eBook è rivolto a tutte le persone che lavorano, o sono interessate ad esplorare, le seguenti discipline visive:</p> <p>&#8211; Pittura<br /> &#8211; Illustrazione<br /> &#8211; Fotografia<br /> &#8211; Design d&#8217;interni<br /> &#8211; Animazione<br /> &#8211; Comunicazione<br /> &#8211; Moda e design tessile<br /> &#8211; Marketing</p> <p>Le nozioni presentate in questo eBook ti aiuteranno a capire la teoria, ma non dimenticare che puoi sempre sperimentare liberamente. L&#8217;importante non è necessariamente raggiungere un risultato perfetto, ma rilassarsi, divertirsi e lasciarsi andare.</p> <h2>Scarica l&#8217;eBook di Domestika sulla teoria dei colori</h2> <p>Dopo aver cliccato sul link qui sotto, verrai mandato sulla pagina di Domestika, in fondo alla quale troverai il file da scaricare. Una volta cliccato troverai l&#8217;ebook nella cartella Download del tuo dispositivo un PDF intitolato <a href="https://www.domestika.org/it/blog/10171-ebook-gratis-teoria-del-colore-scritto-da-domestika?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8">Color Theory eBook: A Beginner&#8217;s Guide to Color Theory</a> (in inglese).</p> <p><span style="color: #ff9900;"><strong><a style="color: #ff9900;" href="https://www.domestika.org/it/blog/10171-ebook-gratis-teoria-del-colore-scritto-da-domestika?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8">https://www.domestika.org/it/blog/10171/download/10640941</a></strong></span></p> <p><span style="color: #ff9900;"><strong>&gt;</strong></span> Ti ricordiamo che<span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/courses?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong> Domestika offre corsi a prezzi vantaggiosi</strong>,</a></span> adatti a tutti e per tutti gli interessi (arte, grafica, disegno, photoshop ecc ecc..). In questo periodo è possibile approfittare dei <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/courses?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong>saldi.</strong></a></span> Dai un&#8217;occhiata qui. Se inoltre utilizzerai il nostro codice: <strong>STILEARTE-10</strong> al momento del pagamento otterrai un <strong>ulteriore sconto del 10%</strong> su tutti i corsi. <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.domestika.org/it/courses?atag=4d4ad8&amp;utm_medium=affiliates&amp;utm_source=stilearte_4d4ad8"><strong>Clicca qui per l&#8217;elenco dei corsi Domestika</strong></a></span></p></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.stilearte.it/teoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte/"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Teoria%20dei%20Colori.%20Abbinamenti%2C%20gradienti%2C%20cosa%20piace.%20Qui%20l%27ebook%20GRATUITO%20per%20padroneggiare%20l%27arte.&url=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F&title=Teoria%20dei%20Colori.%20Abbinamenti%2C%20gradienti%2C%20cosa%20piace.%20Qui%20l%27ebook%20GRATUITO%20per%20padroneggiare%20l%27arte.")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Teoria%20dei%20Colori.%20Abbinamenti%2C%20gradienti%2C%20cosa%20piace.%20Qui%20l%27ebook%20GRATUITO%20per%20padroneggiare%20l%27arte. https%3A%2F%2Fwww.stilearte.it%2Fteoria-dei-colori-abbinamenti-gradienti-cosa-piace-qui-lebook-gratuito-per-padroneggiare-larte%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li></ul><div style="clear:both"></div></div></div><div class="post-meta">
<p class="post-categories"><span>Pubblicati in</span> <a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a></p>							<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
<section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">CORSI IN SCONTO CON STILE ARTE</h2><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="6" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></section>	</aside></div><div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>News</span></span><a class="category-link" href="https://www.stilearte.it/category/senza-categoria/">Altri articoli in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/aperta-la-grande-mostra-tiziano-e-limmagine-della-donna-nel-cinquecento-veneziano-qui-biglietti-e-prenotazioni/">Aperta la grande mostra Tiziano e l&#8217;immagine della donna nel Cinquecento Veneziano. Qui biglietti e prenotazioni<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="147" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/02/tiziano-300x147.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/02/tiziano-300x147.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/02/tiziano-1024x500.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/02/tiziano-768x375.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/02/tiziano-1536x750.jpg 1536w, https://www.stilearte.it/wp-content/uploads/2022/02/tiziano.jpg 1685w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/aperta-la-grande-mostra-tiziano-e-limmagine-della-donna-nel-cinquecento-veneziano-qui-biglietti-e-prenotazioni/" class="title">Aperta la grande mostra Tiziano e l&#8217;immagine della donna nel Cinquecento Veneziano. Qui biglietti e prenotazioni</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/scaricato-in-una-discarica-antico-tabernacolo-recuperato-dai-carabinieri-tra-i-rifiuti-in-provincia-di-trento/">Scaricato in una discarica. Antico tabernacolo recuperato dai carabinieri tra i rifiuti in provincia di Trento<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="175" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2022/02/taabernacolo-copertina-300x175.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2022/02/taabernacolo-copertina-300x175.jpg 300w, https://www.stilearte.it/wp-content/uploads/2022/02/taabernacolo-copertina-1024x596.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2022/02/taabernacolo-copertina-768x447.jpg 768w, https://www.stilearte.it/wp-content/uploads/2022/02/taabernacolo-copertina.jpg 1506w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/scaricato-in-una-discarica-antico-tabernacolo-recuperato-dai-carabinieri-tra-i-rifiuti-in-provincia-di-trento/" class="title">Scaricato in una discarica. Antico tabernacolo recuperato dai carabinieri tra i rifiuti in provincia di Trento</a></li></ul></div></div></article></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#3d4f58595c47545253587d4e495451585c4f4958135449" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#7301161712091a1c1d163300071a1f16120107165d1a07" rel="noopener"><span class="__cf_email__" data-cfemail="a4d6c1c0c5decdcbcac1e4d7d0cdc8c1c5d6d0c18acdd0">[email&#160;protected]</span></a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ajT" data-wpfc-original-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"/></div></div><strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>
Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65356 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="blank" width="1055" height="629"/></a>
&nbsp;
<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>
Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.
<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>
La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65357 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="blank" width="461" height="421"/></a>
Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>  <?php echo do_shortcode('[amazon-product-search keywords="Libri Arte" template="grid"]');?></div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8362526703"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section> 
<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
<div class="inner">
<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca in StileArte</h2><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder=" Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">10% sconto con stilearte:</h2><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="1" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstile.arte.it%2F&tabs=time&width=260&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=467896547063372" width="260" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section id="codewidget-2" class="widget widget_codewidget"><h2 class="widget-title">Le aste di Catawiki</h2><div class="code-widget"><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2022/2/2/a/e/e/aee55c3e-b4de-4de7-b342-4900158184e1.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/55679023?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Panini-IT" target="_blank">Panini &#8211; Euro 84 &#8211; Album completo</a></div><strong>Categoria</strong>: panini<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/55679023?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Panini-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2022/2/9/1/c/a/1cafa6f8-8834-454d-9e8f-f655353566fb.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/55911741?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Militaria-IT" target="_blank">Francia &#8211; Esercito/fanteria &#8211; Medaglia militare dell&#8217;esercito francese Set 14 18 Premio Elite (V4F)</a></div><strong>Categoria</strong>: cimeli-militari<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/55911741?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Militaria-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2022/2/9/9/5/6/95618d23-6e38-45a2-94ad-b16e2f365a54.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/55912849?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Militaria-IT" target="_blank">Germania &#8211; Riconoscimento</a></div><strong>Categoria</strong>: cimeli-militari<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/55912849?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Militaria-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div></div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Arte &amp; Curiosità</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/la-pittura-testimonia-il-ghiaccio-del-1709-quando-si-pattinava-in-laguna-e-il-garda-era-una-piazza/">La pittura testimonia il ghiaccio del 1709, quando si pattinava in laguna e il Garda era una piazza<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="210" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/01/venezia-ghiacciata-300x210.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/01/venezia-ghiacciata-300x210.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/01/venezia-ghiacciata-768x537.jpg 768w, https://www.stilearte.it/wp-content/uploads/2015/01/venezia-ghiacciata.jpg 872w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/la-pittura-testimonia-il-ghiaccio-del-1709-quando-si-pattinava-in-laguna-e-il-garda-era-una-piazza/" class="title">La pittura testimonia il ghiaccio del 1709, quando si pattinava in laguna e il Garda era una piazza</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/il-labirinto-nei-quadri-e-sugli-abiti-del-cinquecento/">Il labirinto nell&#8217;arte &#8211; Il significato nei quadri e sugli abiti del Cinquecento<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="290" height="300" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/03/Schermata-2015-03-31-a-16.29.41-290x300.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/03/Schermata-2015-03-31-a-16.29.41-290x300.png 290w, https://www.stilearte.it/wp-content/uploads/2015/03/Schermata-2015-03-31-a-16.29.41-768x795.png 768w, https://www.stilearte.it/wp-content/uploads/2015/03/Schermata-2015-03-31-a-16.29.41.png 813w" data-wpfc-original-sizes="(max-width: 290px) 100vw, 290px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/il-labirinto-nei-quadri-e-sugli-abiti-del-cinquecento/" class="title">Il labirinto nell&#8217;arte &#8211; Il significato nei quadri e sugli abiti del Cinquecento</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/paolo-e-francesca-i-due-previati-cosi-il-pittore-muto-la-visione-della-coppia/">Paolo e Francesca di Dante. I due Previati: così il pittore mutò la visione della coppia<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="157" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/11/previati1ape-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/11/previati1ape-300x157.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/11/previati1ape.jpg 650w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/paolo-e-francesca-i-due-previati-cosi-il-pittore-muto-la-visione-della-coppia/" class="title">Paolo e Francesca di Dante. I due Previati: così il pittore mutò la visione della coppia</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/a-san-martino-si-facevano-i-traslochi-perche-ecco-il-capolavoro-di-vincenzo-campi-dedicato-alla-giornata/">A San Martino si facevano i traslochi. Perchè? Il capolavoro di Campi dedicato alla giornata<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="174" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-300x174.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-300x174.png 300w, https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-1024x594.png 1024w, https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina-768x446.png 768w, https://www.stilearte.it/wp-content/uploads/2018/11/a-san-martino-copertina.png 1227w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/a-san-martino-si-facevano-i-traslochi-perche-ecco-il-capolavoro-di-vincenzo-campi-dedicato-alla-giornata/" class="title">A San Martino si facevano i traslochi. Perchè? Il capolavoro di Campi dedicato alla giornata</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/chesterfield-storia-e-simboli-dei-nobili-divani-e-delle-poltrone-dove-trovare-gli-originali/">Chesterfield &#8211; Storia e simboli animali dei nobili divani e delle poltrone. Dove trovare gli originali<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="169" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/03/414-1532336916-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2018/03/414-1532336916-300x169.jpg 300w, https://www.stilearte.it/wp-content/uploads/2018/03/414-1532336916.jpg 640w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/chesterfield-storia-e-simboli-dei-nobili-divani-e-delle-poltrone-dove-trovare-gli-originali/" class="title">Chesterfield &#8211; Storia e simboli animali dei nobili divani e delle poltrone. Dove trovare gli originali</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Il nostro corso di pittura - GRATIS</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-1024x522.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-768x391.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama.jpg 1301w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/" class="title">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="187" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina.jpg 527w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/" class="title">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="204" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio.jpg 615w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/" class="title">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/">Tutorial: Dipingere come Van Gogh<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh.jpg 638w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/" class="title">Tutorial: Dipingere come Van Gogh</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/">Come si dipinge un nudo &#8220;alla prima&#8221;<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="202" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/03/rose-768x517.jpg 768w, https://www.stilearte.it/wp-content/uploads/2014/03/rose.jpg 953w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/" class="title">Come si dipinge un nudo &#8220;alla prima&#8221;</a></div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="footer-tagline">Diretto da MeF Bernardelli Curuz</p>            <ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> © Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="https://www.popolis.it" target="_blank">Popolis</a> </span><br /><br /> <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iub-legal-only iubenda-noiframe" title="Privacy Policy">Privacy Policy</a> <a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iubenda-noiframe" title="Cookie Policy">Cookie Policy</a>&nbsp;/&nbsp;<a href="#" class="iubenda-cs-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicit&agrave;</a></div></footer></div></div><button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div><style>span.dropcap{display:inline;margin:0;padding:.25em .08em 0 0;#padding:0.25em 0.08em 0.2em 0.00em;_padding:0.25em 0.08em 0.4em 0.00em;line-height:.4em;font-size:3.2em;font-family:"Georgia", "Times New Romans", "Trebuchet MS", "Lucida Grande";text-transform:capitalize;color:#c30;float:left;}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.5' type='text/css' media='all'/>
</noscript>
<script>var _iub=_iub||[];
_iub.csConfiguration={"countryDetection":true,"invalidateConsentWithoutLog":true,"enableTcf":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"lang":"it","siteId":1261738,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"cookiePolicyId":65905267, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"top","explicitWithdrawal":true,"closeButtonRejects":true,"rejectButtonDisplay":true,"listPurposes":true }};</script>
<script>var theChampDefaultLang='it_IT', theChampCloseIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.stilearte.it', theChampVerified=0, theChampEmailPopup=0, heateorSsMoreSharePopupSearchText='Search';</script>
<script>var theChampFBKey='', theChampFBLang='it_IT', theChampFbLikeMycred=0, theChampSsga=0, theChampCommentNotification=0, theChampHeateorFcmRecentComments=0, theChampFbIosLogin=0;</script>
<script>var theChampSharingAjaxUrl='https://www.stilearte.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web', heateorSsUrlCountFetched=[], heateorSsSharesText='Shares', heateorSsShareText='Share', theChampPluginIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally=0, theChampHorizontalSharingCountEnable=1, theChampVerticalSharingCountEnable=0, theChampSharingOffset=-10, theChampCounterOffset=-10, theChampMobileStickySharingEnabled=1, heateorSsCopyLinkMessage="Link copied.";
var theChampReduceHorizontalSvgWidth=true;</script>
<script id='jquery-core-js-extra'>var appipTemplates={"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" id='4w_232044_1239043181'>var obj_4w=obj_4w||[];
obj_4w.push({'cid':'4w_232044_1239043181', 'ic':"232044;110342;79964;0", 'format':'4W-Still', 'position':'bottom-right'});</script>
<script id='ct-mission-news-js-js-extra'>var mission_news_objectL10n={"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n={"autoRotateSlider":"yes","sliderTime":"4"};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/96jc8ati/ddjkq.js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/js/dh-anti-adblocker-public.js?ver=30' id='dh-anti-adblocker-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/js/jquery-confirm.min.js?ver=30' id='confirm.min-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/public/js/prebid-ads.js?ver=30' id='dh-prebid-ads-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/loxbcq45/ddjkq.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM={ scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.stilearte.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='889ed5ef-16b9-454f-b621-ad6f988b9c42';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Benvenuto in Stile Arte!";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione! D&#039;ora in poi verrai aggiornato in tempo reale sui nuovi articoli pubblicati e sulle novità nel mondo dell&#039;arte";
oneSignal_options['welcomeNotification']['url']="https://www.stilearte.it/";
oneSignal_options['path']="https://www.stilearte.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.0912ed1f-6073-4d84-af67-68904cc10338";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti le notifiche delle news del mondo dell'arte. Puoi annullare quando vuoi.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationCaption']="(puoi annullare l'iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText']="Accetta";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
oneSignal_options['promptOptions']['siteName']="https://www.stilearte.it/";
oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche di Stile Arte.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche da Stile Arte.';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi più ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Modifica le impostazioni di notifica.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>jQuery(window).ready(function(){
var larghezza=jQuery(window).width();
var rientro=0;
if(larghezza < 1900){
rientro=((1900-larghezza)/2)*-1;
document.getElementById("background-image").style.marginLeft=rientro+"px";
}else{
rientro=((larghezza-1900)/2);
document.getElementById("background-image").style.marginLeft=rientro+"px";
}});</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" class="_iub_cs_activate" data-iub-purposes="5"></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/8iygoss5/ddjkq.js'></script>
<script>function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>function GTranslateGetCurrentLang(){var keyValue=document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/fer2qcc/20fs7.js'></script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script async>if(window.DHAntiAdBlocker===undefined){
jQuery(document).ready(function (){
jQuery(document).bind("contextmenu",function(e){
return false;
});
});
jQuery("html, body").css({
"overflow-x":"hidden",
"overflow-y":"hidden",
"height":"100%",
"width":"100%"
});
jQuery(document).ready(function(){
jQuery.confirm({
theme: '8dcfe34efe1ddd892136',
title: 'Disattiva il blocco della pubblicità!',
content: '<p>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicità e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.</p> <p>Questo tipo di blocchi comporta l’annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libertà.</p> <p>Grazie per il tuo contributo.<br /> Buona lettura</p>',
type: 'blue',
backgroundDismiss: false,
backgroundDismissAnimation: 'glow',
draggable: false,
useBootstrap: false,
boxWidth: '600px',
escapeKey: true,
buttons: {
refresh: {
text: 'Aggiorna',
btnClass: 'btn-red',
action: function(){
location.reload(true);
return false;
}},
}});
});
}else{
}</script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/mn5jz6my/ddjkq.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.5' async='async' id='remote_sdk-js'></script>
<script>(function jqIsReady_517(){if(typeof jQuery==="undefined"){jqIsReady_517();}else{
jQuery(document).ready(function(){
jQuery(".blog .loop-container .entry:first-child").addClass("rows");
jQuery(".home .post-content").text(function(index, currentText){
return currentText
.split(' ', 50)
.join(' ');
document.write("...");
});
jQuery(".home .post-content").append("...");
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e253e37a8a05af8',m:'w6ybwNJP394PCjqjyCduhAk5vWHm8NbPsI6Ity4cXO4-1645669523-0-AeDIHlDlXQoRDzB3psgV5M+Ry1EAnPcmrShYxlMdaghfioNJoFZNWW7GKLdecqy7IP3lzpu2nDrpZA8OK5bJNfw2F0gSj9LhUBg2nFd5ZTTSeE7/afsMne9/3I5FW2CEVkIcKXciwbk1Y2Ut9Xzn/TxSW07V7x2sbcH2eaoj2Qdd5wf4GBKIP3hU30QNlIG5yKsBddKqzf7425mtS31GxIjCsohizZd7fAsc4vKCSYOQhoWXJ+/Ls343JZp32nAnZw==',s:[0xa0b9cb2ac0,0xcdf778aba0],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e253e37a8a05af8","version":"2021.12.0","r":1,"token":"cf68865de9164b8d840a7c9f408b439a","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4139230251312 seconds, on 23-02-22 17:55:56 -->