<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità &#8211; Stile Arte</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #FFFFFF !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #CE2B29;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #FFFFFF !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #FFFFFF;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #CE2B29;}.acp_previous_page:hover{background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #FFFFFF; color: #000000 !important;}.acp_next_page{background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #CE2B29;}.acp_next_page:hover{background: url(http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #FFFFFF;color: #000000 !important;}.acp_next_page, .acp_previous_page { background-image: none !important; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="http://www.stilearte.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="http://www.stilearte.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stilearte.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-maintenance-css'  href='http://www.stilearte.it/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.stilearte.it/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.stilearte.it/wp-content/plugins/simply-instagram/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.stilearte.it/wp-content/plugins/captcha/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stilearte.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.stilearte.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.stilearte.it/wp-content/plugins/swiftype-search/assets/autocomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.stilearte.it/wp-content/themes/stile/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stilearte.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.stilearte.it\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.stilearte.it","wp_site_url":"http:\/\/www.stilearte.it","wp_root_url":"http:\/\/www.stilearte.it","wp_plugins_url":"http:\/\/www.stilearte.it\/wp-content\/plugins","wp_content_url":"http:\/\/www.stilearte.it\/wp-content","wp_includes_url":"http:\/\/www.stilearte.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"xe7niCVDBzqYZ8EJsdFG"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<link rel='https://api.w.org/' href='http://www.stilearte.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stilearte.it/xmlrpc.php?rsd" />
<link rel='prev' title='Guernica di Picasso. Prima stesura? Nel 1446. Le matrici del capolavoro. L&#8217;urlo' href='http://www.stilearte.it/guernica-di-picasso-prima-stesura-nel-1446-le-matrici-del-capolavoro/' />
<link rel='next' title='Cosa pensano i giapponesi di noi italiani? Ecco la confessione per un popolo intero' href='http://www.stilearte.it/cosa-pensano-i-giapponesi-di-noi-italiani-ecco-la-confessione-per-un-popolo-intero/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/" />
<link rel='shortlink' href='http://www.stilearte.it/?p=65562' />
<link rel="alternate" type="application/json+oembed" href="http://www.stilearte.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stilearte.it%2Fmanuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stilearte.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stilearte.it%2Fmanuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		<link rel="shortcut icon" href="http://www.stilearte.it/wp-content/uploads/2013/07/loghetto-sito.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.stilearte.it/wp-content/themes/stile/js/html5.js"></script>
<script src="http://www.stilearte.it/wp-content/themes/stile/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.stilearte.it/wp-content/themes/stile/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

body{
	font-family: 'Abel';
	font-size : 19px !important;
}

.logo h1 a, .logo h2 a{
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	color :#262226 !important;
	font-size : 16px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 18px !important;
	font-weight: bold !important;
}
.wrapper{background:#ffffff     ;}

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#025ec1 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#025ec1 !important;}
	#main-nav,.top-nav {border-bottom-color: #025ec1;}
	.cat-box , .footer-bottom .container{border-top-color: #025ec1;}
@media screen and (min-width: 986px) and (max-width: 1280px) {
 .logo {   }
 .wp_bannerize {  width: 50%; margin: 50px 0 0 10px !important; }
  .wp_bannerize img { width: 100%; height: auto; }
  #sidebar-testata { clear: both; margin: 20px auto 0 auto !important; float: none !important; }
}
#sidebar-testata { margin: 0 !important; float: right; width: 63%; }
#sidebar-testata .widget-top { display: none; }
#sidebar-testata .widget { margin-top: 15px !important; }
#sidebar-testata .widget img { width: 100% !important; height: auto !important; }

/* Main Wrapper Style */

.background-cover{-webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; position:fixed; background-repeat:no-repeat; top:0; left:0; z-index:0; overflow: hidden; width: 100%; height:100%; text-align: center; }

.check-also-post .post-title { font-size: 16px; margin-bottom: 5px; } 

img.aligncenter { border: none !important; }

p.post-meta span { display: block; }
span.post-cats:before { content: none;}
.post-cats a { color: #f00 !important; }





@media only screen and (max-width: 985px) and (min-width: 768px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 700px !important; }
#sidebar-testata { width: 100%; }


}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 400px !important; }
#sidebar-testata { width: 100%; }
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wp_bannerize {  float: none !important; margin: 0 auto !important; }
.wp_bannerize img { width: 100%; height: auto; }
#sidebar-testata .adsbygoogle { width: 300px !important; }
#sidebar-testata { width: 100%; }

}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.stilearte.it/wp-content/uploads/2015/10/logo_57.png" />
<style>
.wrapper { background-color: #ffffff; }
header { margin: 0 0 15px !important;}
.ads-in-post1 { width: 100%; }
.ads-in-post1 img { width: 100%; }


.ads-top { width: 100%; float: none; margin: 8px auto; }
.ads-top img { width: 100%; }
.subwrapper { background-color: #fff; }

#wp-calendar caption { text-transform: uppercase; padding: 3px 0; }
#wp-calendar thead tr th { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; }
#wp-calendar tbody tr td { height: 30px; border: 1px solid #cccccc; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; color: #000000; }
#wp-calendar tbody tr td#today { height: 30px; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; background: #eeb813 !important; color: #000000; }
#wp-calendar tr td a { color: #ff0000; font-weight: bold; }
.ads160-600 .adcell { height: 160px  }
.yarpp-related-widget h3 { font-family: Oswald,arial,Georgia, serif; font-size: 18px; text-transform: uppercase; border-bottom: 4px solid #333; padding-bottom: 5px;  }
.wp_bannerize { margin: 20px 0 0 30px; float: right; }
.flexslider { margin: 10px 0 35px; }
.copyrightarticolo { width: 100%; line-height: 30px; margin: 20px auto; text-align: right; font-size: 11px; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd; }
.titoloslider { position: absolute; top: 15px; left: 0; line-height: 18px; font-size: 20px; color: #ffffff; background: #cd2122; filter: alpha(opacity=90); -moz-opacity:0.9; -khtml-opacity: 0.9; opacity: 0.9; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; z-index: 200; padding: 5px 10px 5px 20px; font-family: Oswald,arial,Georgia, serif; text-transform: uppercase; }

.sidebar-narrow { display: none; }
.content { width: 760px; }

@media only screen and (min-width: 986px) and (max-width: 1280px) and (orientation: landscape) {
	 #sidebar-testata { width: 62% !important; height: auto !important; float: right !important; clear: none; }
	 #sidebar-testata img { width: 100% !important; height: auto !important; }
#main-nav ul li { font-size: 12px; }
}

.recent-box .cat-box-content { margin-top: 35px; }

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42743371-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Stile Arte"/>
  <meta property="og:title" content="Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità"/>
  <meta property="og:url" content="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La finalista del Nocivelli: &quot;Il lavoro presentato al Premio Nocivelli, dal titolo “Presenze Sottili # 7 ” è una pittura fatta con sovrapposizioni di seta naturale di vari tipi. Appartiene ad un ciclo nel quale analizzo un’azione specifica, che accade molto spesso nella nostra quotidianità, senza che"/>
  <meta property="og:image" content="http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina.jpg"/>
  <meta property="article:published_time" content="2017-11-28T00:00:00+00:00"/>
  <meta property="article:modified_time" content="2017-11-28T10:30:26+00:00" />
  <meta property="og:updated_time" content="2017-11-28T10:30:26+00:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità"/>
  <meta itemprop="description" content="La finalista del Nocivelli: &quot;Il lavoro presentato al Premio Nocivelli, dal titolo “Presenze Sottili # 7 ” è una pittura fatta con sovrapposizioni di seta naturale di vari tipi. Appartiene ad un ciclo nel quale analizzo un’azione specifica, che accade molto spesso nella nostra quotidianità, senza che"/>
  <meta itemprop="image" content="http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
  <link rel="canonical" href="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body id="top" class="post-template-default single single-post postid-65562 single-format-standard">

	<div class="background-cover"></div>

	<div class="background-cover"><div class="ads-in-post2"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins id="skin" data-revive-zoneid="16" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div></div> <!-- Armando -->

	<script type="text/javascript">

		jQuery( document ).ready(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

		jQuery( window ).resize(function() {
		  jQuery(".ads-in-post2").css("position","absolute");
		  jQuery(".ads-in-post2").css("left",((jQuery(window).width()-1600)/2)+"px");
		});

	</script>


	<div class="wrapper layout-2c">

		<div class="ads-top">					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>				</div> <!-- Armando -->

		<div class="ads-top-phone">

			<ins data-revive-zoneid="17" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
			<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
		
		</div>

				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.stilearte.it/">
						<button class="search-button" type="submit" value="Cerca"></button>	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.stilearte.it/cose-stile/">Cos&#8217;è Stile</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://stile.popolis.it/contatti">Contatti</a></li>
<li id="menu-item-3175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3175"><a href="http://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-38219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38219"><a href="http://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3692"><a href="http://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-33522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33522"><a href="http://www.stilearte.it/pubblicita/">PUBBLICITÀ</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Stile Arte" href="http://www.stilearte.it/">
					<img src="http://www.stilearte.it/wp-content/uploads/2015/09/600x180-e1441203156817.png" alt="Stile Arte" /><strong>Stile Arte </strong>
				</a>
			</h2>			<div style="background: #000; color: #fff; text-align: center; padding: 3px 0;">Diretto da Mef Bernardelli Curuz</div>
			</div><!-- .logo /-->
			

			
					<div id="sidebar-testata">

						<div id="text-37" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div>
		</div></div><!-- .widget /-->
					</div>

 

						
			<div class="clear"></div>

		</div>	

									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-721" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Home Page</a></li>
<li id="menu-item-912" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte antica</a>
<ul class="sub-menu">
	<li id="menu-item-915" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/pittura-antica/">Pittura</a></li>
	<li id="menu-item-916" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/scultura-antica/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-913" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte dell&#8217;Ottocento</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/pittura-dell-ottocento/">Pittura</a></li>
	<li id="menu-item-918" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/scultura-dell-ottocento/">Scultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-914" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Arte contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/pittura-contemporanea/">Pittura</a></li>
	<li id="menu-item-924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/scultura-contemporanea/">Scultura</a></li>
	<li id="menu-item-921" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/fotografia/">Fotografia</a></li>
	<li id="menu-item-920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li>
	<li id="menu-item-922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/libri/">Libri</a></li>
	<li id="menu-item-919" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/art-food/">Art food</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-727" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li>
	<li id="menu-item-828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li>
	<li id="menu-item-827" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3378" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Edizioni Locali</a>
<ul class="sub-menu">
	<li id="menu-item-39771" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-bergamo/">Stile arte Bergamo</a></li>
	<li id="menu-item-3533" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/brescia/">Stile arte Brescia</a></li>
	<li id="menu-item-39758" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li>
	<li id="menu-item-39749" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-roma/">Stile arte Roma</a></li>
	<li id="menu-item-36659" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4616" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.stilearte.it/category/borsinoartisti/">Quotazioni Artisti</a>
<ul class="sub-menu">
	<li id="menu-item-4618" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il borsino degli artisti 1500-1799 (A-G)</a></li>
	<li id="menu-item-4617" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/il-borsino-dei-dipinti-h-o/">Il borsino degli artisti 1500-1799 (H-O)</a></li>
	<li id="menu-item-4651" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.stilearte.it/il-borsino-degli-artisti-1500-1799-p-z/">Il borsino degli artisti 1500-1799 (P-Z)</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.stilearte.it/category/arte-eros/">Arte Eros</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div class="ads-in-post1"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script></div>
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.stilearte.it"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.stilearte.it/category/news/">News</a></span> / <span class="current">Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità</span></div>		
		
		<span style="padding-bottom: 15px;">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte, clicca qui sotto "Mi piace".<br /><br /></span>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=106989849329490";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-page" data-href="https://www.facebook.com/stilearte.it" data-width="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>


				
		
				
		<article id="the-post" class="post-listing post-65562 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Pubblicato da  <a href="http://www.stilearte.it/author/federicobc/" title="">Redazione </a></span>
	
	<span class="post-cats">in <a href="http://www.stilearte.it/category/news/" rel="category tag">News</a></span>
	
		
	 <span class="tie-date">28 novembre 2017</span>	
</p>
<div class="clear"></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/" data-text="Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/"></div>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/&amp;media=http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="entry">
					
					<p><em>Manuela Toselli è stata insignita, per questa opera, del Premio finalisti del Nocivelli 2017</em></p>
<div id="attachment_65563" style="width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-65563" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina-1024x687.jpg" alt="" width="620" height="416" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina-1024x687.jpg 1024w, http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina-300x201.jpg 300w, http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina-768x515.jpg 768w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Manuela Toselli, Presenze Sottili #7, 2017, sovrapposizione di veli di seta naturale di diverso tipo, 60,3 x 60,3 cm, Courtesy: Villa Contemporanea, Monza</p></div>
<p><strong>Manuela Toselli, Presenze Sottili #7</strong><br />
<a href="http://www.premionocivelli.it/opera/presenze-sottili-7-2017-cm-603x-603-0">http://www.premionocivelli.it/opera/presenze-sottili-7-2017-cm-603x-603-0</a></p>
<p>&nbsp;</p>
<p><strong>Può analizzare nei temi e nei contenuti l&#8217;opera da lei realizzata e presentata al Premio Nocivelli, illustrando le modalità operative che hanno portato alla realizzazione?</strong><br />
Il lavoro presentato al Premio Nocivelli, dal titolo “Presenze Sottili # 7 ” è una pittura fatta con sovrapposizioni di seta naturale di vari tipi. Appartiene ad un ciclo nel quale analizzo un’azione specifica, che accade molto spesso nella nostra quotidianità, senza che noi ne siamo pienamente consapevoli. In modo simbolico e concettuale, osservo il peso che assume una persona, un gesto o una situazione dal momento in cui inizia a manifestarsi, senza che riusciamo a percepirne la presenza, fino al punto in cui è troppo tardi. Per fare questo utilizzo la seta, il medium che caratterizza tutto il mio lavoro che, strato su strato, diventa sempre più consistente e prende forma. “Presenze Sottili” sono realmente tutte quelle cose, circostanze o persone che sfuggono al nostro controllo, perché realmente non diamo loro il giusto peso e importanza e che, data la leggerezza e impalpabilità dei singoli incontri, non misuriamo mai fino al momento in cui ci sentiamo oppressi dal loro carico. E’ un tacito assenso della nostra ragione di cui restiamo vittime.</p>
<p style="text-align: right;"><strong><em>Sent by Barbara Bongetta</em></strong></p>
<p>&nbsp;</p>
<p><strong>Manuela Toselli<br />
Cenni biografici</strong></p>
<p><img class="size-medium wp-image-65566 alignleft" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-300x200.jpg" alt="" width="300" height="200" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-300x200.jpg 300w, http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-768x512.jpg 768w, http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli.jpg 1008w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>Manuela Toselli nasce a Torino nel 1971, vive e lavora in provincia di Udine.<br />
Nel 1990 consegue il Diploma di Maturità d&#8217;Arte Applicata nella sezione &#8220;Tessuto&#8221; presso l&#8217; Istituto Statale d&#8217;Arte di Udine &#8220;G . Sello&#8221;. Nel 1995 si diploma come Designer Orafo a Vicenza, all&#8217;Istituto &#8220;Callegari&#8221; e inizia a collaborare con uno studio di design di gioielli per grandi marchi internazionali. Sempre nello stesso anno espone presso il &#8220;World Gold Council&#8221;. Dopo un periodo di pausa in cui si dedica ad altre attività, nel 2004 si iscrive all&#8217; Accademia di Belle Arti di Venezia, terminando i ciclo di studi nel 2010 con la Laurea Specialistica in &#8220;Pittura&#8221;, cattedra del Professore Carlo Di Raco. Nella sua ricerca, la quotidianità e ciò che scuote la sua attenzione, diventa motivo d&#8217; indagine che rielabora attraverso meccanismi di personale astrazione.<br />
La seta, pura o accompagnata da altri materiali di supporto, è il medium che predilige.<br />
Tutto il lavoro è diviso in cicli.</p>
<p><a href="http://www.manuelatoselli.it">www.manuelatoselli.it</a></p>
<p>&nbsp;</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<h1>Valutazione gratuita quadri e oggetti / Come vendere  e guadagnare da casa / Fare gli artisti e guadagnare si può</h1>

<div style="text-align: center;"><strong>1- VALORE QUADRI E D'OGNI OGGETTO - Qui gratis valutazioni e stime, quotazioni, coefficienti
<em>INIZIA LA STIMA GRATUITA</em></strong></div>
<div></div>
<div style="text-align: left;"><img class=" alignleft" src="http://www.stilearte.it/wp-content/uploads/2017/07/a-brocante-1.jpg" width="199" height="103" /><span class="dropcap">S</span>ervono un paio di foto - fatte anche con il <em><strong>telefonino </strong>-</em> del quadro o dell'oggetto da collezionismo o vintage da valutare gratuitamente, perché in questo modo ci sarà possibile fornire una stima reale dell'opera o dell'oggetto, in quanto le <b>quotazioni</b><em> <strong>differiscono</strong> </em>nell'ambito della <em><strong>produzione</strong> </em>dello stesso <em><strong>autore</strong> o </em>manifattura e la valutazione è sempre commisurata alla qualità dell'opera od oggetto e a tutti i precedenti d'asta, su opere delle stesse dimensioni, se esistono. I borsini o preziari mostrano infatti grandi limiti nell'arte e nel collezionismo. Se infatti funzionano discretamente per le automobili - che sono infinite repliche - non possono essere automaticamente applicati a un pezzo d'arte o di collezionismo. Le stime che ti offriamo gratuitamente -  in una sinergia Stile Arte-Catawiki - tengono conto dell'insieme di più fattori e possono riguardare quadri od oggetti di collezionismo di ogni provincia o di ogni area. Chi meno se ne intende - e facciamo l'esempio dell'arte - potrà sapere se quello che ha è una stampa o un'oleografia o un dipinto. Potrà conoscerne l'epoca, la qualità e ricevere una stima economica gratuita</div>
<div></div>
&nbsp;
<div> <img class="aligncenter size-full wp-image-65253" src="http://www.stilearte.it/wp-content/uploads/2013/06/a-valutazione-1.jpg" alt="" width="462" height="108" /></div>
<p style="text-align: center;"><a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fvalutazione-gratuita%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate%26utm_campaign%3Ddeeplink-PN-IT" target="_blank" rel="noopener">cliccare sul bottone arancione, qui sotto, per inviare le foto<img class="aligncenter wp-image-65160 size-full" src="http://www.stilearte.it/wp-content/uploads/2013/06/bottone.jpg" alt="" width="228" height="53" /></a></p>

<div></div>
<div style="text-align: center;"></div>
<div></div>
<div style="text-align: center;">TUTTO AVVIENE <strong>ON</strong> <strong>LINE</strong>. SENZA DOVER PARLARE CON NESSUNO. CLICCARE SUL LINK GRATUITO ARANCIONE  QUI SOTTO, PER MANDARE FOTO E DESCRIZIONE OGGETTO PER LA STIMA GRATUITA E INFORMALE. PUOI COSI' CHIEDERE UN SEMPLICE PARERE sul valore di mercato dell'oggetto. E' dal 1995 che forniamo gratuitamente stime.</div>
<div style="text-align: center;">CLICCANDO TI SI APRIRA' UNA SCHEDA in cui dovrai mettere foto - è semplice come caricare un'immagine su Facebook - e indicare le dimensioni dell'oggetto</div>
<div></div>
<div><strong><span style="color: #ff9900;"><a style="color: #ff9900;" href="http://www.catawiki.it/stilearte-valutazioni" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://www.catawiki.it/stilearte-valutazioni&amp;source=gmail&amp;ust=1470738597405000&amp;usg=AFQjCNEDuo1Yvwc1RRpi7DUNF7kxjNvSeg">Clicca su questa riga. Qui servizio gratuito di stima gratuito, senza impegno di alcun tipo. Invia da qui la foto dell'oggetto da stimare</a></span></strong></div>

<hr />

<div> <img class="aligncenter size-full wp-image-65253" src="http://www.stilearte.it/wp-content/uploads/2013/06/a-valutazione-1.jpg" alt="" width="462" height="108" /></div>
<p style="text-align: center;"><a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fvalutazione-gratuita%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate%26utm_campaign%3Ddeeplink-PN-IT" target="_blank" rel="noopener"><img class="aligncenter wp-image-65160 size-full" src="http://www.stilearte.it/wp-content/uploads/2013/06/bottone.jpg" alt="" width="228" height="53" /></a></p>
<strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>


<span class="dropcap">C</span>ome <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>? E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</strong></a>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><img class="aligncenter wp-image-65356 size-full" src="http://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="" width="1055" height="629" /></a>

&nbsp;

<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>


Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.

<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>

La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>

<span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span>

<a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate"><img class="aligncenter size-full wp-image-65357" src="http://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="" width="461" height="421" /></a>

Iscriversi a <a href="http://marketing.net.catawiki.com/ts/i4311433/tsc?amc=con.Catawiki.49875.58072.47034&amp;rmd=3&amp;trg=https%3A%2F%2Fwww.catawiki.it%2Fseller%2Fregister%3Futm_content%3D49875%26amc%3D%23%7BADMEDIA_CODE%7D%26utm_source%3Dpn%26utm_medium%3Daffiliate" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.stilearte.it/author/federicobc/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/" data-text="Manuela Toselli, Presenze Sottili #7. Il pieno recupero del concetto di levità" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/"></div>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.stilearte.it/manuela-toselli-presenze-sottili-7-il-pieno-recupero-del-concetto-di-levita/&amp;media=http://www.stilearte.it/wp-content/uploads/2017/11/a-nocivelli-copertina-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<a href="https://www.catawiki.it/stilearte-valutazioni" target="_blank" title="Valutazioni gratuite">  <b> Clicca qui per valutazioni gratuite di opere d’arte, antiche e moderne  </b></a><br /><br />				</div>		
		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/" title="Permalink a I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore" rel="bookmark">
						<img width="300" height="160" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-300x160.png 300w, http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/" title="Permalink a I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore" rel="bookmark">I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore</a></h3>
				<p class="post-meta"><span class="tie-date">28 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/" title="Permalink a Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;" rel="bookmark">
						<img width="300" height="160" src="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-300x160.jpg 300w, http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/" title="Permalink a Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;" rel="bookmark">Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;</a></h3>
				<p class="post-meta"><span class="tie-date">28 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/mounir-fatmi-metti-due-santi-in-una-sala-operatoria-che-succede/" title="Permalink a Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?" rel="bookmark">
						<img width="300" height="160" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-300x160.jpg 300w, http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-768x411.jpg 768w, http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-1024x549.jpg 1024w, http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-620x330.jpg 620w, http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1.jpg 1398w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.stilearte.it/mounir-fatmi-metti-due-santi-in-una-sala-operatoria-che-succede/" title="Permalink a Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?" rel="bookmark">Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?</a></h3>
				<p class="post-meta"><span class="tie-date">28 novembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://www.stilearte.it/">
			<input type="text" id="s" name="s" value="Per cercare scrivi e premi enter" onfocus="if (this.value == 'Per cercare scrivi e premi enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Per cercare scrivi e premi enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="text-29" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
</div>
		</div></div><!-- .widget /-->		<div id="ads300_100-widget-5" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.premionocivelli.it/home.pag"  target="_blank"  >					<img src=" http://www.stilearte.it/wp-content/uploads/2014/02/logo-PREMIONOCIVELLI_300x100.png " alt="" />
				</a>			</div>
													</div>
	<div id="ads300_100-widget-18" class="widget ads300_100-widget"><div class="widget-top"><h4>PERVENDEREARTE.IT</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="19" data-revive-id="0efb439066f1c96d06f3b9fb4624bee9"></ins>
<script async src="//www.stilearte.it/AdServer/www/delivery/asyncjs.php"></script>
			</div>
													</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lungone spalla stile 2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5884978676063959"
     data-ad-slot="4710042768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Arte Eros		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/" title="Permalink a I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-70x70.png 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/">I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/" title="Permalink a Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/">Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/il-rifiuto-della-violenza-carnale1/" title="Permalink a La continenza di Scipione &#8211; Il saggio rinuncia a possedere una bella nemica" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2014/06/ape-bsmers-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2014/06/ape-bsmers-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2014/06/ape-bsmers-150x150.jpg 150w, http://www.stilearte.it/wp-content/uploads/2014/06/ape-bsmers-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/il-rifiuto-della-violenza-carnale1/">La continenza di Scipione &#8211; Il saggio rinuncia a possedere una bella nemica</a></h3>
	 <span class="date"><span class="tie-date">25 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/la-ragazza-a-destra-e-nuda-ma-dipinta-gli-effetti-body-painting-in-un-grande-magazzino-video/" title="Permalink a La ragazza a destra è nuda, ma &#8220;dipinta&#8221;. Gli effetti body painting in un grande magazzino. Video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-nuda--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-nuda--70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-nuda--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/la-ragazza-a-destra-e-nuda-ma-dipinta-gli-effetti-body-painting-in-un-grande-magazzino-video/">La ragazza a destra è nuda, ma &#8220;dipinta&#8221;. Gli effetti body painting in un grande magazzino. Video</a></h3>
	 <span class="date"><span class="tie-date">24 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/i-desideri-erotici-di-vecchi-importuni-quando-la-differenza-deta-era-messa-alla-berlina/" title="Permalink a I desideri erotici di vecchi importuni: stalking e molestie sessuali nella pittura antica" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-25-a-11.55.26-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-25-a-11.55.26-70x70.png 70w, http://www.stilearte.it/wp-content/uploads/2015/02/Schermata-2015-02-25-a-11.55.26-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/i-desideri-erotici-di-vecchi-importuni-quando-la-differenza-deta-era-messa-alla-berlina/">I desideri erotici di vecchi importuni: stalking e molestie sessuali nella pittura antica</a></h3>
	 <span class="date"><span class="tie-date">21 novembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/stile.arte.it&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-24" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Stile_arte" data-widget-id="578942980528193537">Tweet di @Stile_arte</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Arte &#038; Curiosità		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/ecco-i-demoni-marziani-che-apparvero-a-costanza-protettrice-del-caravaggio/" title="Permalink a Ecco i demoni del peccato che apparvero a Costanza, protettrice del Caravaggio" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2014/08/galliate-diavoli-varallino-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2014/08/galliate-diavoli-varallino-2-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2014/08/galliate-diavoli-varallino-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/ecco-i-demoni-marziani-che-apparvero-a-costanza-protettrice-del-caravaggio/">Ecco i demoni del peccato che apparvero a Costanza, protettrice del Caravaggio</a></h3>
	 <span class="date"><span class="tie-date">19 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/galileo-galilei-critico-darte-perche-stronco-parmigianino-bronzino-e-annibale-carracci/" title="Permalink a Galileo Galilei, critico d&#8217;arte. Perché stroncò Parmigianino, Bronzino e Annibale Carracci" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/01/galileo-copertina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2015/01/galileo-copertina-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2015/01/galileo-copertina-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/galileo-galilei-critico-darte-perche-stronco-parmigianino-bronzino-e-annibale-carracci/">Galileo Galilei, critico d&#8217;arte. Perché stroncò Parmigianino, Bronzino e Annibale Carracci</a></h3>
	 <span class="date"><span class="tie-date">18 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/dipingere-con-una-lente-e-con-il-sole-ustionante/" title="Permalink a Dipingere con una lente e con il sole ustionante. Il video" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/09/marangon-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2013/09/marangon-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2013/09/marangon-150x150.jpg 150w, http://www.stilearte.it/wp-content/uploads/2013/09/marangon-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/dipingere-con-una-lente-e-con-il-sole-ustionante/">Dipingere con una lente e con il sole ustionante. Il video</a></h3>
	 <span class="date"><span class="tie-date">18 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/gli-occhiali-nellarte-dal-medioevo-al-seicento-passando-per-caravaggio/" title="Permalink a Gli occhiali nell&#8217;arte dal Medioevo al Seicento, passando per Caravaggio" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2016/02/a-occh-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2016/02/a-occh-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2016/02/a-occh-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/gli-occhiali-nellarte-dal-medioevo-al-seicento-passando-per-caravaggio/">Gli occhiali nell&#8217;arte dal Medioevo al Seicento, passando per Caravaggio</a></h3>
	 <span class="date"><span class="tie-date">17 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/corna-e-scongiuri-nellarte-era-preghiera-fare-le-corna-a-un-funerale/" title="Permalink a Corna e scongiuri nell&#8217;arte. Era preghiera fare le corna a un funerale" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2015/11/a-corna-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2015/11/a-corna-70x70.png 70w, http://www.stilearte.it/wp-content/uploads/2015/11/a-corna-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/corna-e-scongiuri-nellarte-era-preghiera-fare-le-corna-a-un-funerale/">Corna e scongiuri nell&#8217;arte. Era preghiera fare le corna a un funerale</a></h3>
	 <span class="date"><span class="tie-date">17 novembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popolari</a></li>
					<li class="tabs"><a href="#tab2">Recenti</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Commenti</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/giovane-caravaggio/" title="Permalink a Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2013/03/caravaggio-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/giovane-caravaggio/">Giovane Caravaggio &#8211; Le cento opere ritrovate / Young Caravaggio &#8211; One hundred rediscovered works</a></h3>
					<span title="" class="stars-small"><span style="width:97.25%"></span></span>
	 <span class="date"><span class="tie-date">28 marzo 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/" title="Permalink a S&#8217;alza su Genova il sole malato di Munch" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2013/10/munch1-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2013/10/munch1-150x150.jpg 150w, http://www.stilearte.it/wp-content/uploads/2013/10/munch1-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/edvard-munch-la-retrospettiva-al-palazzo-ducale-di-genova-dal-4-ottobre/">S&#8217;alza su Genova il sole malato di Munch</a></h3>
				 <span class="date"><span class="tie-date">5 novembre 2013</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/" title="Permalink a Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2013/06/donneditahiti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/gauguin-scrittore-darte-rabbia-e-invettive-da-68/">Gauguin scrittore d’arte, rabbia e invettive da ‘68 / Gauguin art writer, anger and invective as &#8217;68</a></h3>
				 <span class="date"><span class="tie-date">25 luglio 2017</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/870/" title="Permalink a Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2013/04/giotto-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2013/04/giotto-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/870/">Affreschi di Assisi &#8211; Giotto o Pietro Cavallini? Ipotesi a confronto</a></h3>
				 <span class="date"><span class="tie-date">1 novembre 2000</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.stilearte.it/quanti-mali-monna-lisa/" title="Permalink a Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2014/08/gioconda-dett-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.stilearte.it/quanti-mali-monna-lisa/">Quanti mali, Monna Lisa: le diagnosi mediche osservando il volto dell&#8217;illustre paziente</a></h3>
				 <span class="date"><span class="tie-date">28 aprile 2017</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/" title="Permalink a I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-70x70.png 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/">I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/" title="Permalink a Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/">Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/mounir-fatmi-metti-due-santi-in-una-sala-operatoria-che-succede/" title="Permalink a Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/mounir-fatmi-metti-due-santi-in-una-sala-operatoria-che-succede/">Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/vi-piace-veder-disegnare-ecco-un-video-di-2-minuti-e-30-e-i-materiali-utilizzati-dalla-disegnatrice/" title="Permalink a Vi piace veder disegnare? Ecco un video di 2 minuti e 30. E i materiali utilizzati dalla disegnatrice" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno--70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/vi-piace-veder-disegnare-ecco-un-video-di-2-minuti-e-30-e-i-materiali-utilizzati-dalla-disegnatrice/">Vi piace veder disegnare? Ecco un video di 2 minuti e 30. E i materiali utilizzati dalla disegnatrice</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/cosa-pensano-i-giapponesi-di-noi-italiani-ecco-la-confessione-per-un-popolo-intero/" title="Permalink a Cosa pensano i giapponesi di noi italiani? Ecco la confessione per un popolo intero" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/cosa-pensano-i-giapponesi-di-noi-italiani-ecco-la-confessione-per-un-popolo-intero/">Cosa pensano i giapponesi di noi italiani? Ecco la confessione per un popolo intero</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img src="http://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="http://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4296">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="http://www.stilearte.it/alla-rivoluzione-sognando-ingres/#comment-4295">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="http://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4294">
		Redazione: Buongiorno, possiamo invitarla, nel caso sia intenzionato ad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="http://www.stilearte.it/quanto-valgono-i-quadri-i-disegni-e-le-ceramiche-di/#comment-4293">
		Redazione: Buongiorno Stefano, possiamo invitarla, nel caso sia intenzi... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://www.stilearte.it/wp-content/uploads/2013/03/favicon-70x70.png" width="60" height="60" alt="Redazione" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<a href="http://www.stilearte.it/quotazioni-gratuite-immediate-quadri-pittori-italiani-h-o/#comment-4292">
		Redazione: Buongiorno Federica, possiamo invitarla, nel caso sia intenz... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Chi siamo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img src="http://www.stilearte.it/wp-content/uploads/2013/08/logo_footer.png" />
<br />
<br />
<p>
Saggi, ricerche, studi e notizie dedicate al mondo dell'arte. E un borsino delle quotazioni dei pittori del passato. Un viaggio quotidiano tra bellezza e mercato, tra analisi e sintesi per una testata di approfondimento, unica nel panorama italiano
</p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli recenti		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/" title="Permalink a I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-70x70.png 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-ballerina-2-3-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/i-segreti-carnali-della-piccola-ballerina-quattordicenne-di-degas-il-rapporto-con-il-pittore/">I segreti carnali della Piccola ballerina quattordicenne di Degas. Il rapporto con il pittore</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/" title="Permalink a Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/05/a-vizi1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/thomas-rowlandson-1756-1827-i-vizi-delluomo-e-della-donna-nellarticolo-tutta-limmagine/">Thomas Rowlandson (1756 –1827). I vizi dell&#8217;uomo e della donna. Bacco, tabacco&#8230;</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.stilearte.it/mounir-fatmi-metti-due-santi-in-una-sala-operatoria-che-succede/" title="Permalink a Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?" rel="bookmark"><img width="70" height="70" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-70x70.jpg 70w, http://www.stilearte.it/wp-content/uploads/2017/11/a-mounir-fatmi-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.stilearte.it/mounir-fatmi-metti-due-santi-in-una-sala-operatoria-che-succede/">Mounir Fatmi, metti due santi in una sala operatoria. Una gamba bianca, una nera. Che succede?</a></h3>
	 <span class="date"><span class="tie-date">28 novembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="rss-4" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class="rsswidget" href="https://www.popolis.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stilearte.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.popolis.it/">Da Popolis.it</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='https://www.popolis.it/libri-nonno-nonna-parlami-di-te/'>Libri / Nonno, nonna, parlami di te</a></li><li><a class='rsswidget' href='https://www.popolis.it/rock-targato-italia-sbarca-a-chiari/'>Rock targato Italia sbarca a Chiari</a></li><li><a class='rsswidget' href='https://www.popolis.it/the-world-behind-the-skin-suoni-in-abbazia/'>The World behind the Skin, suoni in Abbazia</a></li><li><a class='rsswidget' href='https://www.popolis.it/il-meraviglioso-ordinario-a-reggio-emilia/'>Il meraviglioso ordinario, a Reggio Emilia</a></li><li><a class='rsswidget' href='https://www.popolis.it/il-pescarolo-cede-di-misura-contro-la-capolista/'>Il Pescarolo cede di misura contro la capolista</a></li><li><a class='rsswidget' href='https://www.popolis.it/commento-alla-9a-giornata-del-campionato-di-serie-d/'>Commento alla 9ª giornata del campionato di serie D</a></li></ul></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.stilearte.it/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/stile.arte.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Stile_arte" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://instagram.com/stilearteit/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="http://www.popolis.it">Popolis</a> 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Ti potrebbe interessare</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.stilearte.it/vi-piace-veder-disegnare-ecco-un-video-di-2-minuti-e-30-e-i-materiali-utilizzati-dalla-disegnatrice/">
					<img width="1628" height="842" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno-.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno-.jpg 1628w, http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno--300x155.jpg 300w, http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno--768x397.jpg 768w, http://www.stilearte.it/wp-content/uploads/2017/11/a-disegno--1024x530.jpg 1024w" sizes="(max-width: 1628px) 100vw, 1628px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.stilearte.it/vi-piace-veder-disegnare-ecco-un-video-di-2-minuti-e-30-e-i-materiali-utilizzati-dalla-disegnatrice/" rel="bookmark">Vi piace veder disegnare? Ecco un video di 2 minuti e 30. E i materiali utilizzati dalla disegnatrice</a></h2>
			
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.stilearte.it/cosa-pensano-i-giapponesi-di-noi-italiani-ecco-la-confessione-per-un-popolo-intero/">
					<img width="1759" height="909" src="http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese.jpg 1759w, http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese-300x155.jpg 300w, http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese-768x397.jpg 768w, http://www.stilearte.it/wp-content/uploads/2017/11/a-giapponese-1024x529.jpg 1024w" sizes="(max-width: 1759px) 100vw, 1759px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.stilearte.it/cosa-pensano-i-giapponesi-di-noi-italiani-ecco-la-confessione-per-un-popolo-intero/" rel="bookmark">Cosa pensano i giapponesi di noi italiani? Ecco la confessione per un popolo intero</a></h2>
			
		</div>
			</section>
			
			
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stilearte.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.stilearte.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"http:\/\/www.stilearte.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stilearte.it/wp-content/themes/stile/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.stilearte.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito accetti l'utilizzo dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.stilearte.it/politica-sui-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>
<!-- Served from: www.stilearte.it @ 2017-11-28 10:31:15 by W3 Total Cache -->