<!DOCTYPE html>
<html lang="it-IT">
<head>
<style>.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}
.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent;}
.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.the_champ_vertical_sharing .theChampTCBackground{color:#666;}
.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent;}
div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width:100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="template" content="Mission News 1.44"/>
<title>Borsa del Giocattolo d&#039;epoca. Tra antichi giochi e soldatini dedicati alle brigate sanitarie - Stile Arte</title>
<link rel="canonical" href="https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Borsa del Giocattolo d&#039;epoca. Tra antichi giochi e soldatini dedicati alle brigate sanitarie - Stile Arte"/>
<meta property="og:description" content="Sessanta espositori, il 3 ottobre, portano le piccole opere d&#039;arte del passato, Un focus particolare, a Calenzano, è dedicato alle celebrazione di cui furono oggetto i soldati senza armi, ma con bisturi e medicinali, che combatterono una guerra al contrario"/>
<meta property="og:url" content="https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/"/>
<meta property="og:site_name" content="Stile Arte"/>
<meta property="article:publisher" content="https://www.facebook.com/stile.arte.it/"/>
<meta property="article:published_time" content="2021-10-01T08:46:46+00:00"/>
<meta property="article:modified_time" content="2021-10-01T08:48:12+00:00"/>
<meta property="og:image" content="https://www.stilearte.it/wp-content/uploads/2021/10/calenzano.jpeg"/>
<meta property="og:image:width" content="707"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Stile_arte"/>
<meta name="twitter:site" content="@Stile_arte"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stilearte.it/#organization","name":"Stile Arte","url":"https://www.stilearte.it/","sameAs":["https://www.facebook.com/stile.arte.it/","https://www.instagram.com/stilearteit","https://twitter.com/Stile_arte"],"logo":{"@type":"ImageObject","@id":"https://www.stilearte.it/#logo","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg","width":1527,"height":466,"caption":"Stile Arte"},"image":{"@id":"https://www.stilearte.it/#logo"}},{"@type":"WebSite","@id":"https://www.stilearte.it/#website","url":"https://www.stilearte.it/","name":"Stile Arte","description":"Diretto da MeF Bernardelli Curuz","publisher":{"@id":"https://www.stilearte.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stilearte.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#primaryimage","inLanguage":"it-IT","url":"https://www.stilearte.it/wp-content/uploads/2021/10/calenzano.jpeg","contentUrl":"https://www.stilearte.it/wp-content/uploads/2021/10/calenzano.jpeg","width":707,"height":450},{"@type":"WebPage","@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#webpage","url":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/","name":"Borsa del Giocattolo d'epoca. Tra antichi giochi e soldatini dedicati alle brigate sanitarie - Stile Arte","isPartOf":{"@id":"https://www.stilearte.it/#website"},"primaryImageOfPage":{"@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#primaryimage"},"datePublished":"2021-10-01T08:46:46+00:00","dateModified":"2021-10-01T08:48:12+00:00","breadcrumb":{"@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home Page","item":"https://www.stilearte.it/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.stilearte.it/category/senza-categoria/"},{"@type":"ListItem","position":3,"name":"Borsa del Giocattolo d&#8217;epoca. Tra antichi giochi e soldatini dedicati alle brigate sanitarie"}]},{"@type":"Article","@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#article","isPartOf":{"@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#webpage"},"author":{"@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa"},"headline":"Borsa del Giocattolo d&#8217;epoca. Tra antichi giochi e soldatini dedicati alle brigate sanitarie","datePublished":"2021-10-01T08:46:46+00:00","dateModified":"2021-10-01T08:48:12+00:00","mainEntityOfPage":{"@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#webpage"},"wordCount":142,"publisher":{"@id":"https://www.stilearte.it/#organization"},"image":{"@id":"https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/#primaryimage"},"thumbnailUrl":"https://www.stilearte.it/wp-content/uploads/2021/10/calenzano.jpeg","articleSection":["News","Stile arte Firenze","Stile Arte Toscana"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.stilearte.it/#/schema/person/45175fdb35e383031838f97a6aaa50fa","name":"Maurizio Bernardelli Curuz","image":{"@type":"ImageObject","@id":"https://www.stilearte.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fdb5b7eb67b71e8c7f9abc0fdc173449?s=96&d=mm&r=g","caption":"Maurizio Bernardelli Curuz"},"url":"https://www.stilearte.it/author/maurizio/"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed" href="https://www.stilearte.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Stile Arte &raquo; Feed dei commenti" href="https://www.stilearte.it/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kxiw0201/9qk54.css" media="all"/>
<style id='ct-mission-news-style-inline-css'>.is-sticky .site-header{max-width:1020px;}@media all and (min-width: 50em) {
.is-sticky #menu-primary-container{max-width:950px;}
}
@media all and (max-width: 799px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 800px) and (max-width: 999px) {
.menu-primary a{font-size:15px;}
}@media all and (min-width: 1000px) {
.menu-primary a{font-size:15px;}
}@media all and (max-width: 599px) {
.post-title{font-size:24px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.post-title{font-size:24px;}
}@media all and (min-width: 1000px) {
.post-content{font-size:18px;}
}@media all and (min-width: 600px) and (max-width: 999px) {
.widget .widget-title{font-size:18px;}
}@media all and (min-width: 1000px) {
.widget .widget-title{font-size:18px;}
}
.max-width{max-width:1020px;}.is-sticky .site-header{max-width:1020px !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.stilearte.it/wp-content/cache/wpfc-minified/kdwv4w1j/9qk53.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.stilearte.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.stilearte.it/wp-json/wp/v2/posts/397679"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stilearte.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stilearte.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.3"/>
<link rel='shortlink' href='https://www.stilearte.it/?p=397679'/>
<link rel="alternate" type="application/json+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.stilearte.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F&#038;format=xml"/>
<style>.jconfirm-4fa53a4783a1a97afdfa .jconfirm-bg{background-color:#555555 !important;opacity:.85 !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-box{background:#ffffff !important;color:#000000 !important;border-radius:4px !important;position:relative !important;outline:none !important;padding:15px 15px 0 !important;overflow:hidden !important;margin-left:auto !important;margin-right:auto !important;z-index:999999999 !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-title-c{font-weight:bold !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-content p{margin:0px auto !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-content-pane{height:auto !important;max-height:auto !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-box div.jconfirm-content-pane{margin-bottom:0px !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-buttons button{display:inline-block !important;padding:5px 15px !important;float:right !important;margin-bottom:15px !important;font-weight:bold !important;border:none !important;background-image:none !important;text-transform:uppercase !important;font-size:12px !important;letter-spacing:1px !important;text-decoration:none !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-buttons button.close{float:right !important;opacity:0.5 !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .jconfirm-buttons button.close:hover{opacity:0.45 !important;}
.jconfirm.jconfirm-4fa53a4783a1a97afdfa .dhadb_closebutton{color:#000000 !important;}
.jconfirm-4fa53a4783a1a97afdfa .dh-showing-credit{content:'';top:0px !important;right:0px !important;position:absolute !important;background-image:url("https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/img/dh.png") !important;background-color:transparent !important;background-repeat:no-repeat !important;font-size:0px !important;border:none !important;height:16px !important;width:16px !important;z-index:999999999 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.stilearte.it/wp-content/uploads/2015/10/cropped-logo_144-270x270.png"/>
<style id="wp-custom-css">.nascosto{display:none !important;}
.title-container{margin-top:1em;}
.ad_header{float:right;width:65%;margin-top:1em;}
.home #max-width{max-width:1280px !important;}
#max-width{position:relative;z-index:3;}
.background-image{position:fixed;z-index:1;}
.custom-logo{width:250px;}
.date{left:auto !important;right:0 !important;}
.date a{text-decoration:none;color:#666;}
.menu-primary{padding:0;}
.menu-primary-items a{padding:8px !important;}
.mission-slider{padding:0 !important;}
.mission-slider .title a{font-size:1.375em !important;font-style:normal;font-weight:normal;}
.mission-slider .image-container:after{background:linear-gradient(to bottom,rgba(0,0,0,.1),rgba(0,0,0,.5)) !important;}
.mission-slider ul{height:400px !important;}
.mission-slider .image-container{background-size:cover !important;background-position:0 0 !important;}
.mission-slider .content{background:rgba(255,0,0,0.5);padding:10px;}
.mission-slider .content .title{max-width:100%;}
.intro_articoli{background:#3b5998;color:#fff;text-align:center;padding:10px;margin-bottom:20px;}
.intro_articoli a{color:#fff;font-weight:bold;}
.post-byline{font-size:14px;margin-top:15px;background:#eee;padding:5px;width:auto;}
.post-byline a{text-decoration:none;text-transform:uppercase;font-size:12px;}
.post-byline a:hover{color:#f00;text-decoration:none;text-transform:uppercase;font-size:12px;}
.entry{border-bottom:10px solid #ccc;}
.blog .loop-container .entry:first-child .featured-image{padding-bottom:0;}
.slides .author{display:none;}
.post-byline{text-transform:none !important;}
.menu-primary-items a{text-transform:uppercase;}
.item_w{margin-bottom:10px;position:relative;}
.miniatura_w{
width:100%;min-height:130px;margin-right:10px;}
.miniatura_w img{width:100%;}
.desc_w{
width:100%;font-size:12px;margin-bottom:10px;}
.desc_w .title_w{margin-top:10px;width:100%;font-size:12px;}
.desc_w .link_cat{font-size:12px;color:#7cace9;}
.desc_w a{font-weight:bold;font-size:12px;text-decoration:none;}
#execphp-3{margin-bottom:10px;}
.fai{background:#ddd;display:block;padding:5px;text-align:center;color:#fff;font-weight:bold;font-size:12px;border-radius:5px;width:150px;float:right;margin-top:5px;text-decoration:none;}
.line-separator{width:20%;margin:20px auto;height:1px;background:#e4e4e4;}
.cata_box{background:#f3ede7;padding:5px 20px;border-radius:10px;}
.cata_box h2{margin-top:10px;font-family:'Abel';font-size:28px;font-weight:bold;padding-bottom:15px;}
.search-filter-results .introsearch{margin:20px 0;padding:5px 10px;background:#154d8d;}
.search-filter-results .introsearch .result_nr{float:left;}
.search-filter-results .introsearch .pagination{float:right;clear:none;margin-bottom:0;}
.search-filter-results .introsearch .pagination .nav-previous{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-previous a{color:#fff;}
.search-filter-results .introsearch .pagination .nav-next{text-align:center;background:#5394e8;margin:10px 5px 10px 0;float:left;}
.search-filter-results .introsearch .pagination .nav-next a{color:#fff;}
.search-filter-results .introd{float:left;margin-left:10px;width:80%;}
.search-filter-results .post-item{margin-bottom:20px;background:url(https://www.stilearte.it/wp-content/uploads/2018/08/catawiki.png) no-repeat top right;}
.search-filter-results .post-desc{float:right;width:60%;}
.search-filter-results .post-title{width:70%;}
.search-filter-results .post-desc .post-title h2{margin-top:0;font-family:Oswald,arial,Georgia, serif;font-size:22px;line-height:28px;}
.search-filter-results .miniatura{float:left;width:200px;margin-bottom:10px;margin-right:10px;}
.search-filter-results hr{background-color:rgba(83,148,232,.9);color:rgba(83,148,232,.9);}
.chosen-container{font-size:11px !important;width:300px !important;}
.style-1 ul li .top .top-inner a{font-size:16px;line-height:20px;font-style:normal;font-weight:normal;}
.style-1 ul li .top .featured-image a img{object-fit:cover;max-height:120px;}
.single .main{width:45% !important;margin-left:23% !important;}
.single .sidebar-right{margin-right:3% !important;}
.single .sidebar{width:27% !important;}
.single .content-container:after{display:none;}
@media screen and (min-width:50em){
.home .is-sticky #menu-primary-container{max-width:1200px !important;}
}
#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right{bottom:60px !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-ad-client="ca-pub-5884978676063959" class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42743371-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42743371-1',{ 'anonymize_ip': true });</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body id="mission-news-child" class="post-template-default single single-post postid-397679 single-format-standard wp-custom-logo sticky-header sticky-header-menu sticky-header-shrink layout-simple layout-right-sidebar-wide">
<div id="background-image" class="background-image"><div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 0; clear: both;'>   <ins data-revive-zoneid="3" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Cerca</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Cerca in Stile Arte</div><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder=" Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div><a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-339275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339275"><a href="https://www.stilearte.it/cose-stile/">Cos’è Stile</a></li>
<li id="menu-item-339276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339276"><a href="https://www.stilearte.it/contatti/">Contatti</a></li>
<li id="menu-item-339277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339277"><a href="https://www.stilearte.it/timeline/">Timeline</a></li>
<li id="menu-item-339278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339278"><a href="https://www.stilearte.it/politica-sui-cookies/">Privacy</a></li>
<li id="menu-item-339280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339280"><a href="https://www.stilearte.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-339279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339279"><a href="https://www.stilearte.it/pubblicita-2/">PUBBLICITÀ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English"/></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('it|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.stilearte.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="Japanese"/></a></li><style>#goog-gt-tt{display:none !important;}
.goog-te-banner-frame{display:none !important;}
.goog-te-menu-value:hover{text-decoration:none !important;}
.goog-text-highlight{background-color:transparent !important;box-shadow:none !important;}
body{top:0 !important;}
#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="date"><a href="/">EDIZIONE NAZIONALE</a></p><p class="tagline">Diretto da MeF Bernardelli Curuz</p></div><button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"> <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-339240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339240"><a href="#">Arte Antica</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339241"><a href="https://www.stilearte.it/category/pittura-antica/">Pittura antica</a></li> <li id="menu-item-339242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339242"><a href="https://www.stilearte.it/category/scultura-antica/">Scultura antica</a></li> </ul> </li> <li id="menu-item-339244" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339244"><a href="#">Arte dell&#8217;Ottocento</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339245"><a href="https://www.stilearte.it/category/pittura-dell-ottocento/">Pittura dell&#8217;ottocento</a></li> <li id="menu-item-339246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339246"><a href="https://www.stilearte.it/category/scultura-dell-ottocento/">Scultura dell&#8217;ottocento</a></li> </ul> </li> <li id="menu-item-339247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339247"><a href="#">Arte Contemporanea</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339248"><a href="https://www.stilearte.it/category/pittura-contemporanea/">Pittura contemporanea</a></li> <li id="menu-item-339249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339249"><a href="https://www.stilearte.it/category/scultura-contemporanea/">Scultura contemporanea</a></li> <li id="menu-item-339250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339250"><a href="https://www.stilearte.it/category/fotografia/">Fotografia</a></li> <li id="menu-item-339251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339251"><a href="https://www.stilearte.it/category/design-architettura/">Design e Architettura</a></li> <li id="menu-item-339252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339252"><a href="https://www.stilearte.it/category/libri/">Libri</a></li> <li id="menu-item-339253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339253"><a href="https://www.stilearte.it/category/art-food/">Art food</a></li> </ul> </li> <li id="menu-item-339254" class="nascosto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339254"><a href="#">Mostre</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339257"><a href="https://www.stilearte.it/category/mostre-in-italia/">Mostre in Italia</a></li> <li id="menu-item-339256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339256"><a href="https://www.stilearte.it/category/mostre-in-europa/">Mostre in Europa</a></li> <li id="menu-item-339255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339255"><a href="https://www.stilearte.it/category/mostre-extraeuropee/">Mostre Extraeuropee</a></li> </ul> </li> <li id="menu-item-339265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339265"><a href="https://www.stilearte.it/category/borsinoartisti/">Quotazione Artisti</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339266"><a href="/il-borsino-dei-dipinti-artisti-italiani-tra-il-1500-e-il-1799/">Il Borsino degli Artisti 1500-1799 (A-G)</a></li> <li id="menu-item-339267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339267"><a href="/il-borsino-dei-dipinti-h-o/">Il Borsino degli Artisti 1500-1799 (H-O)</a></li> <li id="menu-item-339268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339268"><a href="/il-borsino-degli-artisti-1500-1799-p-z/">Il Borsino degli Artisti 1500-1799 (P-Z)</a></li> </ul> </li> <li id="menu-item-386528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386528"><a href="https://www.stilearte.it/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-386527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386527"><a href="https://www.stilearte.it/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-339258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339258"><a href="#">Edizioni Locali</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button> <ul class="sub-menu"> <li id="menu-item-339261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339261"><a href="https://www.stilearte.it/category/stile-arte-milano/">Stile arte Milano</a></li> <li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.stilearte.it/category/stile-arte-venezia/">Stile arte Venezia</a></li> <li id="menu-item-386526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386526"><a href="https://www.stilearte.it/category/stile-arte-bologna/">Stile arte Bologna</a></li> <li id="menu-item-339260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339260"><a href="https://www.stilearte.it/category/stile-brescia/">Stile arte Brescia</a></li> </ul> </li> </ul></nav></div></div><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<div style="text-align: center; margin-bottom: 20px;">  <ins data-revive-zoneid="4" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins></div></div></header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
<section id="codewidget-4" class="widget widget_codewidget"><div class="code-widget"></div></section>	</aside>
<div id="loop-container" class="loop-container">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div class="intro_articoli">Se vuoi ricevere gratuitamente sulla tua bacheca gli articoli e i saggi di Stile Arte,<br />metti "Mi piace" sulla nostra pagina <a href="https://www.facebook.com/stile.arte.it">Facebook</a>.</div></div><div class="post-397679 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria category-stile-arte-firenze category-stile-arte-toscana entry">
<article>
<div class="featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="707" height="450" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/10/calenzano.jpeg" class="attachment-full size-full wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/10/calenzano.jpeg 707w, https://www.stilearte.it/wp-content/uploads/2021/10/calenzano-300x191.jpeg 300w" data-wpfc-original-sizes="(max-width: 707px) 100vw, 707px"/></div><div class='post-header'>
<h1 class='post-title'>Borsa del Giocattolo d&#8217;epoca. Tra antichi giochi e soldatini dedicati alle brigate sanitarie</h1>
<div class="post-byline">1 Ottobre 2021</div></div><div class="post-content">
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold">Condividi:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Borsa%20del%20Giocattolo%20d%27epoca.%20Tra%20antichi%20giochi%20e%20soldatini%20dedicati%20alle%20brigate%20sanitarie&url=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F&title=Borsa%20del%20Giocattolo%20d%27epoca.%20Tra%20antichi%20giochi%20e%20soldatini%20dedicati%20alle%20brigate%20sanitarie")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Borsa%20del%20Giocattolo%20d%27epoca.%20Tra%20antichi%20giochi%20e%20soldatini%20dedicati%20alle%20brigate%20sanitarie https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><ss class="the_champ_square_count the_champ_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Borsa del Giocattolo a Calenzano, in Toscana, all&#8217;Hotel Delta Florence situato nei pressi dell&#8217;uscita autostradale A1 in via Vittorio Emanuele.<br />
Per questa edizione gli espositori saranno non più di 60 &#8211; per le restrizioni sanitarie vigenti &#8211; ma l&#8217;appuntamento si profila di interesse- Il tema principale sarà quello dei soldatini di ispirazione ospedaliera; infatti numerose fabbriche italiane e straniere hanno in passato prodotto esemplari in ricordo delle due guerre mondiali, pezzi molto rari riproducenti infermieri, dottori, barellieri, ambulanze che rimandano a ciò che abbiamo appena vissuto a causa della pandemia. Naturalmente accanto a questi convergenti elementi tematici, gli espositori porteranno giocattoli del passato di ogni tipo.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="3127591684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Borsa scambio del giocattolo d&#8217;epoca<br />
Delta Florence (Via Vittorio Emanuele 3 50041 Calenzano )<br />
03-10-2021 dalle 9 alle 16<br />
Accesso con Green Pass obbligatorio<br />
Ingresso a offerta libera</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async class="_iub_cs_activate" data-iub-purposes="5" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8892459220"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<h1>Come vendere e guadagnare da casa: quadri, preziosi e oggetti da collezione - Fare gli artisti e guadagnare</h1>
<strong>VUOI VENDERE OPERE DI GRANDE VALORE O COLLEZIONI INTERE?</strong>
<span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#c1b3a4a5a0bba8aeafa481b2b5a8ada4a0b3b5a4efa8b5" rel="noopener">QUI</a> </span></strong></span>consulenza alle operazioni di vendita. Contattaci e i nostri esperti ti guideranno con competenza.
Invia le immagini e i dati in una mail a <span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="/cdn-cgi/l/email-protection#34465150554e5d5b5a517447405d5851554640511a5d40" rel="noopener"><span class="__cf_email__" data-cfemail="3b495e5f5a415254555e7b484f52575e5a494f5e15524f">[email&#160;protected]</span></a></span></strong></span> inserendo nell'oggetto la dicitura "Vendita quadri". Ti ricontatteremo al più presto
<div class="yj6qo ajU">
<div id=":32" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ajT" data-wpfc-original-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"/></div></div><strong>2 - GUADAGNARE DA CASA - Vendi da qui quadri e cose vecchie alle vere aste. Istruzioni-kit</strong>
Come <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener">guadagnare senza uscire di casa e standosene <strong>comodi </strong>sul divano</a>?</span> E' facile. Magari hai già un <strong>quadro</strong> o un <strong>oggetto</strong> di collezionismo che vuoi vendere in modo sicuro, prendendo bene. Magari, invece, devi far mente locale per cercare in <strong>casa</strong>, in <strong>cantina</strong>, in <strong>soffitta</strong>. Chiedi ad <strong>amici</strong> e <strong>parenti</strong> gli oggetti che non servono più. Iscriviti subito gratuitamente alle aste Catawiki con i link sicuri che troverai qui sotto e parti per un'avventura tranquilla e <strong>redditizia</strong>. Non dovrai <strong>nemmeno</strong> uscire di casa per portare il <strong>pacco</strong> in posta o dallo spedizioniere, perché, a vendita avvenuta, passerà lo spedizioniere stesso a ritirare, da te, il pacco. <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki </span></strong></span></a>cerca oggetti <strong>speciali</strong>, quelli che ormai non si trovano più nei negozi o che sono "fuori di testa". Ma cerca anche quadri di valore, stampe e tanti oggetti di <strong>collezionismo</strong>.
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">Proponi in vendita all'asta i tuoi oggetti con Catawiki: clicca qui,</span></span><span style="color: #ff9900;"> su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si aprirà una pagina come quella della fotografia qui sotto. Gratis</span></strong></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65356 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI.jpg" alt="blank" width="1055" height="629"/></a>
&nbsp;
<strong>3 - FARE GLI ARTISTI E GUADAGNARE – Ecco come</strong>
Qui le regole e gli indirizzi per gli <strong>artisti e i fotografi artisti</strong> che vogliono mantenersi, vivendo <strong>di pittura e arte,</strong> nell'era del web.
<strong>PER INIZIARE A VENDERE la tua opera d'arte, CLICCA SUL LINK ARANCIONE, qui sotto. Non sono richieste cifre di adesione o iscrizione, né ora né in futuro. Servono solo le foto, che puoi scattare alla tua opera anche con il telefonino. </strong>
La<em> tutela dell'utente è completa, sotto ogni profilo, con garanzia assoluta di gratuità, privacy e supervisione della correttezza di ogni operazione da parte un notaio, il Dott. J. Borren dello studio M.J. Meijer Notarissen N.V., Amsterdam. Anche la presenza notarile - pure essa completamente gratuita per l'utente - è una garanzia assoluta delle modalità operative e delle dichiarazioni di gratuità del servizio.</em>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900;"><strong>&gt; Vendi le tue opere d'arte con Catawiki: Clicca qui, su questa riga,  per iniziare le operazioni. Tutte gratuite. Ti si apre una pagina come quella della fotografia qui sotto</strong></span></span></a>
<a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-65357 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/11/CATAWIKI-reg.jpg" alt="blank" width="461" height="421"/></a>
Iscriversi a <a href="https://www.catawiki.it/seller/register?utm_medium=affiliate&amp;utm_source=coop&amp;utm_content=Stilarte&amp;utm_campaign=Stilarte-IT" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;">Catawiki</span></strong></span></a> è semplice, rapido e soprattutto sicuro. Abbiamo testato questa importante casa d'aste e possiamo dare il nostro personalissimo "pollice in su" in quanto a correttezza, professionalità e preparazione. Fare affari è ancora possibile anche nell'era della crisi!</div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.stilearte.it/borsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie/"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Stile_arte&text=Borsa%20del%20Giocattolo%20d%27epoca.%20Tra%20antichi%20giochi%20e%20soldatini%20dedicati%20alle%20brigate%20sanitarie&url=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/stilearte.it" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F&title=Borsa%20del%20Giocattolo%20d%27epoca.%20Tra%20antichi%20giochi%20e%20soldatini%20dedicati%20alle%20brigate%20sanitarie")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Borsa%20del%20Giocattolo%20d%27epoca.%20Tra%20antichi%20giochi%20e%20soldatini%20dedicati%20alle%20brigate%20sanitarie https%3A%2F%2Fwww.stilearte.it%2Fborsa-del-giocattolo-depoca-tra-antichi-giochi-e-soldatini-dedicati-alle-brigate-sanitarie%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li></ul><div style="clear:both"></div></div></div><div class="post-meta"> <p class="post-categories"><span>Pubblicati in</span> <a href="https://www.stilearte.it/category/senza-categoria/" title="Leggi gli articoli in News">News</a>, <a href="https://www.stilearte.it/category/stile-arte-firenze/" title="Leggi gli articoli in Stile arte Firenze">Stile arte Firenze</a> e <a href="https://www.stilearte.it/category/stile-arte-toscana/" title="Leggi gli articoli in Stile Arte Toscana">Stile Arte Toscana</a></p></div><div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>News</span></span><a class="category-link" href="https://www.stilearte.it/category/senza-categoria/">Altri articoli in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/fare-arte-pedalando-australiano-utilizza-la-bici-e-il-report-gps-per-creare-i-suoi-quadri/">Fare arte, pedalando. Australiano utilizza la bici e il report Gps per creare i suoi quadri<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="145" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/10/gps-copertina-300x145.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/10/gps-copertina-300x145.png 300w, https://www.stilearte.it/wp-content/uploads/2021/10/gps-copertina-768x371.png 768w, https://www.stilearte.it/wp-content/uploads/2021/10/gps-copertina.png 989w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/fare-arte-pedalando-australiano-utilizza-la-bici-e-il-report-gps-per-creare-i-suoi-quadri/" class="title">Fare arte, pedalando. Australiano utilizza la bici e il report Gps per creare i suoi quadri</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/dal-fondo-di-una-pozza-dacqua-recuperato-un-meraviglioso-soffitto-intagliato-di-2000-anni-fa/">Dal fondo di una pozza d&#8217;acqua recuperato un meraviglioso soffitto intagliato di 2000 anni fa<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="177" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/chartres-1-1-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/chartres-1-1-300x177.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/chartres-1-1.jpg 696w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/dal-fondo-di-una-pozza-dacqua-recuperato-un-meraviglioso-soffitto-intagliato-di-2000-anni-fa/" class="title">Dal fondo di una pozza d&#8217;acqua recuperato un meraviglioso soffitto intagliato di 2000 anni fa</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>Stile arte Firenze</span></span><a class="category-link" href="https://www.stilearte.it/category/stile-arte-firenze/">Altri articoli in Stile arte Firenze &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/jenny-saville-il-peso-della-carne-tra-freud-e-lultimo-tiziano-il-classico-sfiora-lastratto/">Jenny Saville, il peso della carne. Tra Freud e l&#8217;ultimo Tiziano. Il classico sfiora l&#8217;astratto<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="170" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/saville-copertina-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/saville-copertina-300x170.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/saville-copertina.jpg 718w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/jenny-saville-il-peso-della-carne-tra-freud-e-lultimo-tiziano-il-classico-sfiora-lastratto/" class="title">Jenny Saville, il peso della carne. Tra Freud e l&#8217;ultimo Tiziano. Il classico sfiora l&#8217;astratto</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/397484-2/">Pietà Bandini di Michelangelo. Non fu lui a colpirla. Fu il marmo a cedere<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="165" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/michelangelo-300x165.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/michelangelo-300x165.png 300w, https://www.stilearte.it/wp-content/uploads/2021/09/michelangelo.png 727w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/397484-2/" class="title">Pietà Bandini di Michelangelo. Non fu lui a colpirla. Fu il marmo a cedere</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">Altri articoli da <span>Stile Arte Toscana</span></span><a class="category-link" href="https://www.stilearte.it/category/stile-arte-toscana/">Altri articoli in Stile Arte Toscana &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.stilearte.it/jenny-saville-il-peso-della-carne-tra-freud-e-lultimo-tiziano-il-classico-sfiora-lastratto/">Jenny Saville, il peso della carne. Tra Freud e l&#8217;ultimo Tiziano. Il classico sfiora l&#8217;astratto<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="170" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/saville-copertina-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/saville-copertina-300x170.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/saville-copertina.jpg 718w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/jenny-saville-il-peso-della-carne-tra-freud-e-lultimo-tiziano-il-classico-sfiora-lastratto/" class="title">Jenny Saville, il peso della carne. Tra Freud e l&#8217;ultimo Tiziano. Il classico sfiora l&#8217;astratto</a></li><li><div class="featured-image"><a href="https://www.stilearte.it/397484-2/">Pietà Bandini di Michelangelo. Non fu lui a colpirla. Fu il marmo a cedere<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="165" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/michelangelo-300x165.png" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/michelangelo-300x165.png 300w, https://www.stilearte.it/wp-content/uploads/2021/09/michelangelo.png 727w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><a href="https://www.stilearte.it/397484-2/" class="title">Pietà Bandini di Michelangelo. Non fu lui a colpirla. Fu il marmo a cedere</a></li></ul></div></div></article></div><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<h1>Colori ad olio - Quali scegliere? 
Le risposte nell'articolo a cura della redazione di Stile arte</h1>
<p class="alignleft"><span class="dropcap">C</span>OLORI A OLIO, ecco i più venduti. Approfitta dell'offerta <strong>Amazon</strong> (vedi i prodotti qui di seguito) attraverso la selezione effettuata dalla nostra redazione, che ha individuato i prodotti migliori ai prezzi più convenienti.</p>
Vuoi rimanere aggiornato su offerte, occasioni, gadget a prezzi stracciati? <strong>Moda, arte, tecnologia sono la tua passione?</strong><a href="https://t.me/stilearte" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;"> S<strong>egui il nostro canale Telegram</strong></span></span></a>. Stile arte seleziona per te i prezzi del momento. Buoni, sconti e opportunità da cogliere al volo. L'iscrizione è semplice e grautita, Clicca qui per iscriverti al canale: <span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://t.me/stilearte" target="_blank" rel="noopener">https://t.me/stilearte</a></span></strong></span>
Sei poco pratico di Telegram e vuoi capire di cosa si tratta? <strong>Leggi questo nostro approfondimento</strong> -&gt;<a href="https://www.stilearte.it/?p=279033"><span style="text-decoration: underline;"><strong><span style="color: #ff9900; text-decoration: underline;"> https://www.stilearte.it/?p=279033</span></strong></span></a>
<h3><strong>Colori a olio: ecco le recensioni:</strong></h3>
<div class="mceTemp"><span style="color: #ff9900;"><span style="text-decoration: underline;"><strong><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/Colore-purissimo-Verde-cupro-Maimeri/dp/B00A6WJDBO/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;qid=1485795350&amp;sr=8-1&amp;tag=stilearte-21" target="_blank" rel="nofollow noopener">MAIMERI</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></strong></span>:</span> Olio puro. <strong>Una soluzione di alta qualità</strong>. Questo prodotto, infatti è definito puro in quanto il colore non è mescolato con altre sostanze. Si tratta di olio più pigmento e nulla più, se non un minimo apporto di additivi per migliorare la qualità del colore. Caratteristica principale, infatti, è l'<strong>attenzione e la fedeltà del colore</strong>. Un prodotto studiato per il risultato cromatico migliore possibile. <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=maimeri%20olio%20puro&amp;linkCode=ur2&amp;tag=stilearte-21&amp;url=search-alias%3Daps" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Maimeri</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignleft" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span></div>&nbsp;
<div class="mceTemp"></div><figure id="attachment_59386" aria-describedby="caption-attachment-59386" style="width: 486px" class="wp-caption aligncenter"><a href="https://amzn.to/2f5sPJh" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59386 size-full" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/41R6fFi44jL.jpg" alt="blank" width="486" height="500"/></a><figcaption id="caption-attachment-59386" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2f5sPJh" target="_blank" rel="noopener"><span style="text-decoration: underline;">Maimeri 0398100 - Set Tubi Olio Classico,10 Colori Assortiti</span></a>.</span> Prezzo: 42 euro (più spese spedizione)</figcaption></figure>
&nbsp;
&nbsp;
<p class="a-size-large a-spacing-none"><span class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>Royal Talens:</strong></span></a></span> il rinomato brand - fondato nel 1899 e da sempre sinonimo di grandissima qualità - ha presentato  il suo più prestigioso set di pittura ad olio. Se si vuole acquistare o regalare il meglio del meglio ecco l'Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli.</span><span class="a-list-item"> </span><span class="a-list-item">La vernice ad olio della gamma Rembrandt è realizzata con la più elevata concentrazione possibile di pigmento finemente macinato, con tutte le 24 pitture del set classificate come resistenti per 100 anni alla luce.<span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OXV8ZL" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i prodotti Royal Talens</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span></span></p>
<figure id="attachment_100136" aria-describedby="caption-attachment-100136" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2KqFx4h"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-full wp-image-100136" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/download.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-100136" class="wp-caption-text">Royal Talens – Scatola con colori ad olio Rembrandt – Edizione 'Excellent' in custodia in legno – Con vernice, tavolozza e pennelli - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OVJ3nR"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></figcaption></figure>
E' possibile acquistare anche un set più accessibile al grande pubblico,  il<span style="color: #ff9900;"> <a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong><span id="productTitle" class="a-size-large">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition</span></strong></span></a></span><span id="productTitle" class="a-size-large"><span style="color: #ff9900;">.</span> Meno colori e meno accessori, ma qualità massima.</span>
<figure id="attachment_100137" aria-describedby="caption-attachment-100137" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2OYudNl"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-100137" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/11/81Ig02VhjjL._SL1500_-300x300.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-100137" class="wp-caption-text">Royal Talens - Rembrandt Oil Colour Box - Master Gold Edition - <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2P08iFP"><span style="text-decoration: underline;"><strong>Acquistala qui</strong></span></a></span></figcaption></figure>
&nbsp;
<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><strong><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="noopener">FERRARIO:</a></span></strong> </span>Van Dyck. Una gamma con uno dei migliori rapporti qualità/prezzo. Ideale per chi è alle prime armi ma, data la qualità del prodotto, molto utilizzata anche dagli esperti del settore. Purezza, intensità delle tinte e <strong>impasto untuoso</strong> sono  le caratteristiche principali. </span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=ferrario+olio&amp;rh=n:524015031,k:ferrario+olio&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=04a9c0c618202c80351a6a15585db15a" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Ferrario</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
&nbsp;
<figure id="attachment_59390" aria-describedby="caption-attachment-59390" style="width: 292px" class="wp-caption aligncenter"><a href="https://amzn.to/2y9rPeU"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59390 size-medium" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/51sQoZPxzTL-292x300.jpg" alt="blank" width="292" height="300"/></a><figcaption id="caption-attachment-59390" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2xbtdOI" target="_blank" rel="noopener"><span style="text-decoration: underline;">CASSETTA IN LEGNO DI FAGGIO MISURE 30X40 COLORI OLIO VAN DYCK FERRARIO</span></a></span></figcaption></figure>
&nbsp;
<span id="productTitle" class="a-size-large"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><span style="color: #ff9900; text-decoration: underline;">OLD HOLLAND</span></span></span></strong><span style="color: #ff9900;">:</span></a> un prodotto <strong>per puristi.</strong> Old Holland produce ancor oggi i suoi colori utilizzando le tecniche e le formule tradizionali. Uno dei marchi più ricercati dagli artisti fin dalla nascita della pittura ad olio. Il prezzo non è certamente adatto alle tasche di tutti ma si tratta pur  sempre della "Ferrari" dei colori ad olio. </span><span style="text-decoration: underline; color: #ff9900;"> <a style="color: #ff9900; text-decoration: underline;" href="https://amzn.to/2OY6b58" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Old Holland</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
<figure id="attachment_59393" aria-describedby="caption-attachment-59393" style="width: 300px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpFeqe" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-59393 size-medium" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/01/71wVPnuxgXL._SL1000_-300x300.jpg" alt="blank" width="300" height="300"/></a><figcaption id="caption-attachment-59393" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2OY6b58" target="_blank" rel="noopener"><span style="text-decoration: underline;">Old Holland: Colori - Qui </span></a></span>trovi una selezione di colori a olio</figcaption></figure>
<span id="productTitle" class="a-size-large"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=kitchen&amp;field-keywords=Williamsburg+&amp;rh=n:524015031,k:Williamsburg+&amp;linkCode=ll2&amp;tag=stilearte-21&amp;linkId=713bb508febf01b602289ced6ceb7684" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">WILLIAMSBURG:</span></strong></a> </span>una linea e un prodotto che si fregia di essere stato creato dagli artisti stessi, per la migliore resa possibile. Ogni tonalità risulterà diversa nell'impasto, che può essere più o meno granuloso o più o meno oleoso, in quanto appositamente studiata per la resa cromatica migliore</span>
<span style="text-decoration: underline; color: #0000ff;"><strong><span style="color: #ff9900; text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=Williamsburg%20&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3AWilliamsburg%20&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener">Clicca qui per visualizzare e acquistare i colori Williamsburg</a></span><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></strong></span>
<figure id="attachment_86917" aria-describedby="caption-attachment-86917" style="width: 620px" class="wp-caption aligncenter"><a href="https://amzn.to/2CiIweA" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-86917 size-large" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/09/71v2LfQjsxL._SL1250_-1024x819.jpg" alt="blank" width="620" height="496"/></a><figcaption id="caption-attachment-86917" class="wp-caption-text"><strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://amzn.to/2NH8o58" target="_blank" rel="noopener"><span style="color: #ff9900;">Williamsburg olio Signature colori Set</span></a></span></strong> - Prezzo: EUR 63,70 + EUR 11,77 di spedizione</figcaption></figure>
<strong><span style="color: #ff9900;"><span style="text-decoration: underline;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener">WINSOR &amp; NEWTON:</a></span><a style="color: #ff9900;" href="https://www.amazon.it/s/ref=nb_sb_noss?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dkitchen&amp;field-keywords=winsor+%26+newton+oil&amp;rh=n%3A524015031%2Ck%3Awinsor+%26+newton+oil" target="_blank" rel="noopener"> </a></span><span style="color: #000000;"> </span></strong><span style="color: #ffffff;">la giusta via di mezzo. Il prezzo è alla portata e la qualità offerta è sicuramente di medio/alto livello. E' la linea Winsor &amp; Newton, utilizzata dalle accademia. Buona  qualità dei colori, ad un prezzo abbordabile</span> <span style="text-decoration: underline; color: #ff9900;"><a style="color: #ff9900; text-decoration: underline;" href="https://www.amazon.it/s/?_encoding=UTF8&amp;camp=3370&amp;creative=23322&amp;field-keywords=winsor%20%26%20newton%20oil&amp;linkCode=ur2&amp;rh=n%3A524015031%2Ck%3Awinsor%20%26%20newton%20oil&amp;tag=stilearte-21&amp;url=search-alias%3Dkitchen" target="_blank" rel="nofollow noopener"> Clicca qui per visualizzare e acquistare i colori WINSOR &amp; NEWTON</a><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="border: none !important; margin: 0px !important;" data-wpfc-original-src="https://ir-it.amazon-adsystem.com/e/ir?t=stilearte-21&amp;l=ur2&amp;o=29" alt="blank" width="1" height="1" border="0"/></span>
<figure id="attachment_87012" aria-describedby="caption-attachment-87012" style="width: 335px" class="wp-caption aligncenter"><a href="https://amzn.to/2CpAh0C"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-87012" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2018/09/71ZF4gVb4iL._SL1500_-1024x1024.jpg" alt="blank" width="335" height="335"/></a><figcaption id="caption-attachment-87012" class="wp-caption-text"><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://amzn.to/2wFjnoy" target="_blank" rel="noopener"><strong><span style="text-decoration: underline;">Winsor &amp; Newton Winton Oil Assortimento 10 Tubi 37 ml Assortiti</span></strong></a> </span>- Prezzo consigliato: EUR 51,30 Prezzo <strong>OFFERTA</strong>: EUR 43,90 | Spedizione 1 giorno Risparmi: EUR 7,40 (14%) Tutti i prezzi includono l'IVA.</figcaption></figure>
&nbsp;</div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<div class="appip-block-wrapper amazon-grid-wrapper"><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8804589108?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41xh3xt4hQL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8804589108?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte della felicità (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8804589108?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/61Tb9QJS8PL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Il libro dell'arte. Grandi idee spiegate in modo semplice (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8858018338?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/417CIqiRCbL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte di legare le persone (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8806246372?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8850653387?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/31nY1hZtaGL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8850653387?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Arte bianca. Materie prime, processi e controlli (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8850653387?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/B096V7V6BQ?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51nYHNs3zZS._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/B096V7V6BQ?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Con l'arte e con l'inganno (Nero Rizzoli) (Le indagini di Edna Silvera, critica d'arte Vol. 1) (Formato Kindle)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/B096V7V6BQ?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/516a7RJaqRL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Outsiders. Storie di artisti geniali che non troverete nei manuali di storia dell'arte. Ediz. a colori (Copertina rigida)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809857577?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8808321061?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51pMmTUKtdL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8808321061?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">Arte dal 1900. Modernismo, antimodernismo, postmodernismo (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8808321061?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8804707534?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/410kuv1HDuL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8804707534?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte della vittoria. Autobiografia del fondatore della Nike (Forniture assortite)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8804707534?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8806219677?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/41KgqFErAfL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8806219677?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte della gioia (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8806219677?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div><div class="amazon-element-wrapper amazon-template--search-grid amazon-grid-element amz-grid-3">
<div class="amazon-grid-image"><a href="https://www.amazon.it/dp/8809868471?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://m.media-amazon.com/images/I/51t2UVI-ynL._SL160_.jpg" alt="Acquista Ora" class="amazon-image amazon-image-medium"></a></div><div class="amazon-grid-title"><div class="appip-title first-spot"><a href="https://www.amazon.it/dp/8809868471?tag=stilearte-21&linkCode=osi&th=1&psc=1" target="amazonwin" rel="nofollow noopener">L'arte italiana. Pittura, scultura, architettura dalle origini a oggi (Copertina flessibile)</a></div></div><div class="amazon-grid-button"><a target="amazonwin" rel="nofollow noopener" href="https://www.amazon.it/dp/8809868471?tag=stilearte-21&linkCode=osi&th=1&psc=1"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="amazon-price-button-img" data-wpfc-original-src="https://www.stilearte.it/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora" border="0"/></a></div></div></div></div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async class="_iub_cs_activate" data-iub-purposes="5" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5884978676063959"
data-ad-slot="8362526703"></ins>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></section> 
<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
<div class="inner">
<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca in StileArte</h2><div class='search-form-container'> <form role="search" method="get" class="search-form" action="https://www.stilearte.it"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Cerca" placeholder=" Cerca nel sito..." /> <input type="submit" class="search-submit" value='Cerca'/> </form></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="1" data-revive-id="97d81100ea757b216ed15cdb80209655"></ins> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstile.arte.it%2F&tabs=time&width=260&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=467896547063372" width="260" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section id="codewidget-2" class="widget widget_codewidget"><h2 class="widget-title">Le aste di Catawiki</h2><div class="code-widget"><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/9/15/2/d/7/2d7f7da1-5086-45e3-ae76-14ea2333fc63.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/51426851?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stamps-IT" target="_blank">Austria &#8211; Collection of stamps.</a></div><strong>Stima</strong>: 57,00<br /><strong>Categoria</strong>: francobolli<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/51426851?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Stamps-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/8/21/0/8/4/08482fd7-ba23-4966-84b1-a6852b2bbdee.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/50751341?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Gemstones-IT" target="_blank">* Nessuna Riserva * Tanzanite &#8211; 6.24 ct</a></div><strong>Stima</strong>: 250,00<br /><strong>Categoria</strong>: pietre-preziose<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/50751341?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Gemstones-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div><div class="item_w"><div class="miniatura_w" style="background: url(https://assets.catawiki.nl/assets/2021/9/15/b/d/4/bd4565a0-0e80-4200-bc82-8cb0a26bb051.jpg) no-repeat center center;"></div><div class="desc_w"><div class="title_w"><a href="https://www.catawiki.com/it/l/51448039?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Comics-IT" target="_blank">Tintin &#8211; Ensemble de 2 Voitures 1/24 &#8211; L&#8217; Auto Blindée + La voiture des agents Bordures &#8211; (2020)</a></div><strong>Stima</strong>: 70,00<br /><strong>Categoria</strong>: fumetti<br /></div><div style="clear: both;"></div><a href="https://www.catawiki.com/it/l/51448039?utm_medium=affiliate&utm_source=coop&utm_content=Stilarte&utm_campaign=Comics-IT" target="_blank" class="fai">Scopri l'offerta attuale</a><div style="clear: both;"></div><div class="ribbon"></div></div><div class="line-separator"></div></div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Arte &amp; Curiosità</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/operai-trovano-un-tesoro-di-239-monete-doro-murate-nella-parete-di-un-castello/">Operai trovano un tesoro di 239 monete d&#8217;oro murate nella parete di un castello<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="165" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/tesoro-300x165.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/tesoro-300x165.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/tesoro.jpg 668w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/operai-trovano-un-tesoro-di-239-monete-doro-murate-nella-parete-di-un-castello/" class="title">Operai trovano un tesoro di 239 monete d&#8217;oro murate nella parete di un castello</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/il-cinquecento-in-arte-la-nascita-del-femminismo/">Il Cinquecento in arte, la nascita del “femminismo”<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="175" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2012/04/aperturafontanamin-300x175.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2012/04/aperturafontanamin-300x175.jpg 300w, https://www.stilearte.it/wp-content/uploads/2012/04/aperturafontanamin.jpg 636w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/il-cinquecento-in-arte-la-nascita-del-femminismo/" class="title">Il Cinquecento in arte, la nascita del “femminismo”</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/meravigliosamente-eccessivo-come-venezia-naviga-e-suona-il-violino-arca-di-noe-dello-scultore-de-marchi/">Meravigliosamente eccessivo, come Venezia. Naviga e suona il violino-Arca di Noè dello scultore De Marchi<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="162" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/violino-copertina-300x162.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/violino-copertina-300x162.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/violino-copertina-1024x554.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/09/violino-copertina-768x415.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/09/violino-copertina.jpg 1291w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/meravigliosamente-eccessivo-come-venezia-naviga-e-suona-il-violino-arca-di-noe-dello-scultore-de-marchi/" class="title">Meravigliosamente eccessivo, come Venezia. Naviga e suona il violino-Arca di Noè dello scultore De Marchi</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/non-uccidere-40mila-ami-da-pesca-formano-lo-squalo-balena-di-12-metri-opera-dello-scultore-vincent-mock/">Non uccidere. 40mila ami da pesca formano lo squalo-balena di 12 metri, opera dello scultore Vincent Mock<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="139" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/squalo-12-metri-300x139.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/squalo-12-metri-300x139.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/squalo-12-metri-1024x474.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/09/squalo-12-metri-768x355.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/09/squalo-12-metri.jpg 1265w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/non-uccidere-40mila-ami-da-pesca-formano-lo-squalo-balena-di-12-metri-opera-dello-scultore-vincent-mock/" class="title">Non uccidere. 40mila ami da pesca formano lo squalo-balena di 12 metri, opera dello scultore Vincent Mock</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/il-vero-volto-di-dante-alighieri-questo-quadro-deriva-dallidentikit-preciso-che-ne-fece-boccaccio/">&#8220;Il vero volto di Dante Alighieri&#8221;. Questo quadro deriva dall&#8217;identikit preciso che ne fece Boccaccio<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="164" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/09/dante-orvieto-copertina-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2021/09/dante-orvieto-copertina-300x164.jpg 300w, https://www.stilearte.it/wp-content/uploads/2021/09/dante-orvieto-copertina-1024x558.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2021/09/dante-orvieto-copertina-768x419.jpg 768w, https://www.stilearte.it/wp-content/uploads/2021/09/dante-orvieto-copertina.jpg 1095w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/il-vero-volto-di-dante-alighieri-questo-quadro-deriva-dallidentikit-preciso-che-ne-fece-boccaccio/" class="title">&#8220;Il vero volto di Dante Alighieri&#8221;. Questo quadro deriva dall&#8217;identikit preciso che ne fece Boccaccio</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Il nostro corso di pittura - GRATIS</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-300x153.jpg 300w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-1024x522.jpg 1024w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama-768x391.jpg 768w, https://www.stilearte.it/wp-content/uploads/2017/07/a-diorama.jpg 1301w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/cose-il-diorama-la-risposta-tra-arte-del-passato-e-contemporanea-il-video/" class="title">Cos&#8217;è il diorama? Che meraviglia! La risposta, tra arte del passato e contemporanea. Il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="187" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina-300x187.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ninfee-monet-copertina.jpg 527w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/ninfee-di-monet-quotazioni-storia-e-tecniche-pittoriche/" class="title">Ninfee di Monet &#8211; Storia, tecniche, segreti e valori. I quadri dei fiori d&#8217;acqua. E il video</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="204" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio-300x204.jpg 300w, https://www.stilearte.it/wp-content/uploads/2015/02/pastelli-olio.jpg 615w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-usano-i-pastelli-a-olio-2/" class="title">Come usare i pastelli (a olio e non) con grande efficacia. Analisi, esempi, tutorial e consigli</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/">Tutorial: Dipingere come Van Gogh<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh-300x151.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/05/ape-van-gogh.jpg 638w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/tutorial-dipingere-come-van-gogh/" class="title">Tutorial: Dipingere come Van Gogh</a></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/">Come si dipinge un nudo &#8220;alla prima&#8221;<img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="202" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.stilearte.it/wp-content/uploads/2014/03/rose-300x202.jpg 300w, https://www.stilearte.it/wp-content/uploads/2014/03/rose-768x517.jpg 768w, https://www.stilearte.it/wp-content/uploads/2014/03/rose.jpg 953w" data-wpfc-original-sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="top-inner"><a href="https://www.stilearte.it/come-si-dipinge-un-nudo-alla-prima/" class="title">Come si dipinge un nudo &#8220;alla prima&#8221;</a></div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href="https://www.stilearte.it/" class="custom-logo-link" rel="home"><img onload="Wpfcll.r(this,true);" src="https://www.stilearte.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1527" height="466" data-wpfc-original-src="https://www.stilearte.it/wp-content/uploads/2021/04/stilenewlog_TNR.svg" class="custom-logo" alt="Stile Arte"/></a></div><p class="footer-tagline">Diretto da MeF Bernardelli Curuz</p>            <ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/Stile_arte"> <i class="fab fa-twitter" title="twitter"></i> </a> </li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/stile.arte.it"> <i class="fab fa-facebook" title="facebook"></i> </a> </li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/stilearte.it/"> <i class="fab fa-instagram" title="instagram"></i> </a> </li><li> <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCBsYLFlOrplLEbK_Nxotg6w"> <i class="fab fa-youtube" title="youtube"></i> </a> </li><li> <a class="rss" target="_blank" href="/feed/"> <i class="fas fa-rss" title="rss"></i> </a> </li></ul></div><div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> © Copyright 2013 StileArte, Tutti i diritti riservati. | Powered by <a href="https://www.popolis.it" target="_blank">Popolis</a> </span><br /><br /> <a href="https://www.iubenda.com/privacy-policy/65905267" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iub-legal-only iubenda-noiframe" title="Privacy Policy">Privacy Policy</a> <a href="https://www.iubenda.com/privacy-policy/65905267/cookie-policy" class="iubenda-black no-brand iubenda-noiframe iubenda-embed iubenda-noiframe" title="Cookie Policy">Cookie Policy</a>&nbsp;/&nbsp;<a href="#" class="iubenda-cs-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicit&agrave;</a></div></footer></div></div><button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div><style>span.dropcap{display:inline;margin:0;padding:.25em .08em 0 0;#padding:0.25em 0.08em 0.2em 0.00em;_padding:0.25em 0.08em 0.4em 0.00em;line-height:.4em;font-size:3.2em;font-family:"Georgia", "Times New Romans", "Trebuchet MS", "Lucida Grande";text-transform:capitalize;color:#c30;float:left;}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.3' type='text/css' media='all'/>
</noscript>
<script>var _iub=_iub||[];
_iub.csConfiguration={"countryDetection":true,"enableCMP":true,"googleAdditionalConsentMode":true,"newConsentAtVendorListUpdate":0,"lang":"it","siteId":1261738,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":65905267, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"top" }};</script>
<script>var theChampDefaultLang='it_IT', theChampCloseIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.stilearte.it', theChampVerified=0, theChampEmailPopup=0, heateorSsMoreSharePopupSearchText='Search';</script>
<script>var theChampFBKey='', theChampFBLang='it_IT', theChampFbLikeMycred=0, theChampSsga=0, theChampCommentNotification=0, theChampHeateorFcmRecentComments=0, theChampFbIosLogin=0;</script>
<script>var theChampSharingAjaxUrl='https://www.stilearte.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web', heateorSsUrlCountFetched=[], heateorSsSharesText='Shares', heateorSsShareText='Share', theChampPluginIconPath='https://www.stilearte.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally=0, theChampHorizontalSharingCountEnable=1, theChampVerticalSharingCountEnable=0, theChampSharingOffset=-10, theChampCounterOffset=-10, theChampMobileStickySharingEnabled=1, heateorSsCopyLinkMessage="Link copied.";
var theChampReduceHorizontalSvgWidth=true;</script>
<script id='jquery-core-js-extra'>var appipTemplates={"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" id='4w_232044_1239043181'>var obj_4w=obj_4w||[];
obj_4w.push({'cid':'4w_232044_1239043181', 'ic':"232044;110342;79964;0", 'format':'4W-Still', 'position':'bottom-right'});</script>
<script id='ct-mission-news-js-js-extra'>var mission_news_objectL10n={"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n={"autoRotateSlider":"yes","sliderTime":"4"};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/96jc8ati/9qk55.js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/js/jquery-confirm.min.js?ver=29.11633078100' id='confirm.min-js'></script>
<script src='https://www.stilearte.it/wp-content/plugins/dh-anti-adblocker/assets/js/ads-prebid.js?ver=29.11633078100' id='ads-prebid-js'></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/loxbcq45/9qk55.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM={ scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.stilearte.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='889ed5ef-16b9-454f-b621-ad6f988b9c42';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Benvenuto in Stile Arte!";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione! D&#039;ora in poi verrai aggiornato in tempo reale sui nuovi articoli pubblicati e sulle novità nel mondo dell&#039;arte";
oneSignal_options['welcomeNotification']['url']="https://www.stilearte.it/";
oneSignal_options['path']="https://www.stilearte.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.0912ed1f-6073-4d84-af67-68904cc10338";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti le notifiche delle news del mondo dell'arte. Puoi annullare quando vuoi.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationCaption']="(puoi annullare l'iscrizione in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText']="Accetta";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
oneSignal_options['promptOptions']['siteName']="https://www.stilearte.it/";
oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche di Stile Arte.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche da Stile Arte.';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche di Stile Arte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi più ricevere le notifiche da Stile Arte!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Modifica le impostazioni di notifica.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" class="_iub_cs_activate" data-iub-purposes="5"></script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/lydg8uvg/9qk55.js'></script>
<script>function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>function GTranslateGetCurrentLang(){var keyValue=document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<script src='//www.stilearte.it/wp-content/cache/wpfc-minified/8iygoss5/27ygk.js'></script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script>(function (w,d){var loader=function (){var s=d.createElement("script"), tag=d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload=loader;}})(window, document);</script>
<script async>if(window.DHAntiAdBlocker===undefined){
jQuery(document).ready(function (){
jQuery(document).bind("contextmenu",function(e){
return false;
});
});
jQuery("html, body").css({
"overflow-x":"hidden",
"overflow-y":"hidden",
"height":"100%",
"width":"100%"
});
jQuery(document).ready(function(){
jQuery.confirm({
theme:  '4fa53a4783a1a97afdfa',
title: 'Disattiva il blocco della pubblicità!',
content: '<p>Programmi come Adblock, Ublock, Disconnect, Kaspersky consentono di bloccare pubblicità e pop up invasivi. Stile arte ricorre ad inserzioni volutamente non invasive, che consentono la corretta fruizione del portale senza disturbare la lettura.</p> <p>Questo tipo di blocchi comporta l’annullamento di qualsiasi guadagno, fondamentale per consentire la sopravvivenza di siti come il nostro che adottano un politica pubblicitaria di minimo impatto. Ti chiediamo pertanto di rimuovere questo blocco per continuare a fruire dei nostri contenuti in completa libertà.</p> <p>Grazie per il tuo contributo.<br /> Buona lettura</p>',
type: 'blue',
backgroundDismiss: false,
backgroundDismissAnimation: 'glow',
draggable: false,
useBootstrap: false,
boxWidth: '600px',
escapeKey: true,
buttons: {
refresh: {
text: 'Aggiorna',
btnClass: 'btn-red',
action: function(){
location.reload(true);
return false;
}},
}});
});
}else{
}</script>
<script defer src='//www.stilearte.it/wp-content/cache/wpfc-minified/mn5jz6my/9qk54.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
<script>(function jqIsReady_606(){if(typeof jQuery==="undefined"){jqIsReady_606();}else{
jQuery(document).ready(function(){
jQuery(".blog .loop-container .entry:first-child").addClass("rows");
jQuery(".home .post-content").text(function(index, currentText){
return currentText
.split(' ', 50)
.join(' ');
document.write("...");
});
jQuery(".home .post-content").append("...");
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'697a433a4c145890',m:'ht6tY3FyV.zshwAhAFYGDuYT4YsGX5Ahq9_MnTzkvJs-1633139245-0-Ae6QqJDweLKKglVf8bjkNz6DE0C1PdjXB5KgdAHzIEcEjhlzgAXQ2SoxTMnBpGpQEo3vOhttOq06mobCwBGf55QJ0MeEkLBrmBl2kgGuiS0Wqb3tLtF40wnEKJvgbO3HUzqfUVg+Ik5OMVB/58M8kWRLuh1samWs99OEWC/djIEmIOPG4wtrke3EmGPn2UUa25qZ9l6+lhdp6AQr0BA6AKn9lXOPvRJ05OF2CssEB0g6',s:[0x2f965e9959,0x6b307e8ef5],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"697a433a4c145890","version":"2021.9.0","r":1,"token":"cf68865de9164b8d840a7c9f408b439a","si":100}'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.73512887954712 seconds, on 01-10-21 10:48:21 -->